Mailinglist Archive: opensuse-es (1652 mails)

< Previous Next >
Re: [opensuse-es] Primeras impresiones (ya tardamos) 11.1
  • From: Alejof <alejofdf@xxxxxxxxx>
  • Date: Fri, 19 Dec 2008 20:33:10 +0100
  • Message-id: <op.umfcli077wn9zq@xxxxxxxxxxxxxxxx>
Hola:

El 19/12/08, Alejof escribió:

6-Pongo repositorios Packman y Videolan, (me instalo w32..., Opera,
libdvdcss, jpilot) no encuentro xinelib (normal esta calentita la 11.1)

Por aquí tienes algo:

http://packman.links2linux.org/package/xine-lib


He visto lo que me dices. He ido luego a instalar (tengo el repositorio de Packman) y pongo:
-libxine codecs (me ofrece la version 686 de packman)
-Libxine 1 (escojo la version 686) (igual que la que me ponia en la anterior)
-Añado Amarok-xine

-ahora me va la TV digital (antes de esta modificacion no iba). con la 11.0 tenia conflictos entre la tarjeta de sonido y la tarjeta de TV digital BIEN

-ahora amarok acepta xine como motor. He estado escuchando musica con Amarok y cada un tiempo (1,2 minutos) se medio paraba el sonido (usaba motor Yuapp). Probare ahora con Xine. Con Xine tambien me pasa cuando le doy intrucciones (ej. pongo en el navegador una web y lo doy a enter) ????

gracias Camaleon


8- No encuentro acrobat, Realaudio (¿esta en Non OSS ?)

Sí, junto con java y flash...

buscare
¿Hay algun repo de 11.1 de non-oss?
¿como lo hago sin bajar el CD?
http://download.opensuse.org/distribution/11.1/repo/non-oss/ (no esta)


(por cierto si intento entrar en opensuse.org me reenvia a la pagina en español y esta no tiene los repos de la 11.1 debo poner idioma por defecto en ingles. Vamos que no esta al dia).


gracias


Si cambias el arranque poniendo el arranque automatico en Windows se carga
el MBR y no arranca, Debo volver a instalarlo y dejar por defecto arranque
con Opensuse 11.0. ????? (2 veces lo probe)

Explica ésto un poco. ¿Qué es el arranque automático? :-?

Si tienes windows, en el mbr no deberías poner nada y grub tendría que
ir en una partición (marcada como de arranque).

Despues de escribir y tras una siesta pensaba que esto no se entenderia (perdon)

menu/hardware/cargador de arranque
si escoges windows por defecto luego no arranca. Al comenzar (tras dar al boton de encendido/ viene el GRUB (o algo asi), no encuentra el cargador de arranque. Supongo que no debe guardar los cambios o lo que sea. Creo (y no soy experto solo usuario) que el arranque tiene que ver con el MBR. (seguro que no se explicarme bien


-Instalo en otro ordenador Num3
Al final de la instalacion se pone en modo texto ...do not panic...
se apaga la pantalla y debo apagar el ordenador (tras varios minutos)

¿No puedes iniciarlo? ¿qué problema tienes con este equipo? :-?

No es eso. se queda sin acabar la instalacion o al menos yo no lo veo porque la pantalla se me ha quedado en negro. Decido cerrarlo a lo bestia con el boton de apagado. Supongo que no me debe reconocer algo.

Es justo cuando entra en modo texto que pone un mensaje ...algo asi como don not panic X11.....
es cuando te prueba la tarjeta grafica o la pantalla.



--
Para dar de baja la suscripción, mande un mensaje a:
opensuse-es+unsubscribe@xxxxxxxxxxxx
Para obtener el resto de direcciones-comando, mande
un mensaje a:
opensuse-es+help@xxxxxxxxxxxx

< Previous Next >