Mailinglist Archive: opensuse-es (1469 mails)

< Previous Next >
Re: [suse-linux-s] Error al compilar kernel 2.6.18
  • From: "Carlos E. R." <robin.listas@xxxxxxxxxxxxxx>
  • Date: Tue, 24 Oct 2006 12:45:07 +0000 (UTC)
  • Message-id: <Pine.LNX.4.64.0610241442440.5902@xxxxxxxxxxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1


El 2006-10-24 a las 14:13 +0200, Antonio J. Portaz Collado escribió:

> Es que "me da palo" actualizar el sistema ya que probé a hacerlo con
> OpenSuSE 10.2 y la cantidad de paquetes que había que
> actualizar/borrar era ingente, posiblemente más de 100 paquetes,
> algunos de los cuales no me convencian demasiado, es decir, tenía que
> desinstalar algunas aplicaciones de las que uso frecuentemente.

La 10.2 es una beta. No, corrijo, una alpha.

En apariencia la 10.1, en el DVD, tiene menos cosas; lo que pasa es que
hay un montón de paquetes que no están en el dvd, sino que hay que
bajarlos por ftp.

Espérate si quieres a que salga la 10.2 de verdad.

- --
Saludos
Carlos E. R.

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.2 (GNU/Linux)
Comment: Made with pgp4pine 1.76

iD8DBQFFPgrOtTMYHG2NR9URApnHAJ4lgL2y+Svlo1DqtjjYfgyT99h0NACgkKIL
v5z9XA1MpA87bwwJ22oyros=
=Uvnb
-----END PGP SIGNATURE-----
< Previous Next >