Mailinglist Archive: opensuse-es (1472 mails)

< Previous Next >
Re: [suse-linux-s] slmodem
  • From: Miguel Orbegozo <morbegozo@xxxxxxxxx>
  • Date: Sat, 28 Jan 2006 13:15:49 +0100
  • Message-id: <c3ee51e10601280415qa7bbe78t@xxxxxxxxxxxxxx>
Definitivamente, el problema era sólo instalar el
kernel-default-nongpl. Fue instalarlo y ya sin problema.

Gracias a todos, aunque seguiré molestando por aquí:

Miki

El 27/01/06, Miguel Orbegozo<morbegozo@xxxxxxxxx> escribió:
> > > Probaré instalando el kernel-default-nongpl, pero sigo sin entender
> > > por qué no me lo pide como dependencia el otro...
> >
> > ¿Dependencia cual de cual?
> >
> > - --
>
> Entiendo que el smartlink-softmodem necesita el módulo slamr para
> funciona, y por tanto su instalación debería pedir el
> kernel-default-nongpl...
>
> Miki
>

< Previous Next >