Mailinglist Archive: opensuse-es (1524 mails)

< Previous Next >
Re: [suse-linux-s] Fwd: Actualizar entorno grafico
  • From: "Dayana A." <dayana23@xxxxxxxxx>
  • Date: Mon, 18 Apr 2005 11:44:40 -0500
  • Message-id: <53d943aa05041809443a9c0ddd@xxxxxxxxxxxxxx>
Hola gracias, con el yast instalo los paquetes que hay en mis CD`s
pero esos no están actualizados ..
Como le digo de donde bajar el entonor grafico actualizado? ..
Alguien tiene algun tipo de repositorio (asi se dice?) ... para
colocarlo? y me funcione lo q estoy consultando?.

Gracias chicos

El 15/04/05, Carlos E. R.<robin1.listas@xxxxxxxxxx> escribió:
>
> El 2005-04-15 a las 14:01 -0500, Dayana A. escribió:
>
> > Yo ya le instale el apt para bajarme algunas cosas que necesite ..
> >
> > Lo que no se, es como hacer para instalar en mi "linux instalación
> > mínima" .... el entorno grafico.
> >
> > Quiero tener KDE o Gnome .. me es indiferente .. pero quiero la última
> > versión ... no la que está en el CD ..
> >
> > Alguien me guia como puedo hacer? ..
>
> Yo empezaría haciendolo con las versiones originales, mediante yast. No
> tienes más que decirle que baje los paquetes desde algún servidor espejo
> de suse.
>
> Cuando funcione, ya tendrás tiempo de actualizarlos.
>
> >
> > Que paquetes bajar? ..
>
> El yast decide por ti.
>
> --
> Saludos
> Carlos Robinson
>
> --
> Para dar de baja la suscripción, mande un mensaje a:
> suse-linux-s-unsubscribe@xxxxxxxx
> Para obtener el resto de direcciones-comando, mande
> un mensaje a:
> suse-linux-s-help@xxxxxxxx
>
>

< Previous Next >
Follow Ups
References