Mailinglist Archive: opensuse-es (1513 mails)

< Previous Next >
Problemas con Kde 3.4.0 level "a"
  • From: Josep Ibàñez Coma <jic@xxxxxx>
  • Date: Tue, 8 Mar 2005 21:57:32 +0100
  • Message-id: <200503082157.36283.jic@xxxxxx>
He podido actualizar mi kde a la versión 3.4.0. Me funciona todo pero cuando
abro konqueror no me aparecen los dispositivos. Si pincho sobre el icono me
da el siguiente error:

Protocolo no soportado: devices

Creo saber que faltava una libreria, però qual?
--
Sort i salut
Josep
< Previous Next >
Follow Ups