Mailinglist Archive: opensuse-edu (45 mails)

< Previous Next >
Re: [opensuse-edu] Opensuse Eductation repository : Source for required packages?
  • From: "Bryan Scott" <bryan.scott@xxxxxxx>
  • Date: Tue, 24 Jul 2007 17:03:17 +1100
  • Message-id: <d2c1704e0707232303o3721c814ud58bcf2aeb51075f@xxxxxxxxxxxxxx>
Many thanks.

On 7/24/07, Lars Rupp <lrupp@xxxxxxx> wrote:
On Di 24 Jul 2007 07:22:44 CEST Bryan Scott <bryan.scott@xxxxxxx> wrote:
> I am trying to use yast to install Koha and it is stating that
> perl-GB-Barcode is required, ie I am just trying to utilise the edu
> package repository.

Ah - thanks! Now I understand ;-)
I will add the missing package as soon as possible. But it will take
some hours until the new package is available on all mirrors...

Regards,
Lars




--
Bryan Scott
Pacific Islands Forum Fisheries Agency
Honiara, Solomon Islands
http://www.ffa.int
--
To unsubscribe, e-mail: opensuse-edu+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-edu+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups