Mailinglist Archive: opensuse-edu-de (114 mails)

< Previous Next >
Re: [slss] SLSS Installation Beta3b
  • From: "Frank Gerd Walzebuck" <fwalzebuck@xxxxxxxxx>
  • Date: Thu, 30 Oct 2003 06:14:00 +0000 (UTC)
  • Message-id: <3FA0AC21.6080605@xxxxxxxxx>
Morjen,

Neuer PC, ECS K7VTA3 Mainboard, AMD XP 2400+, 256MB RAM also normale

sollte mit dieser Hardware problemlos laufen.

erreicht hat, kommt Fehlermeldung 5 Pakte fehlerhaft.
> xfntscl, yast2-qt, yast2-core, sambaxp-client, sambaxp

Sieht sehr nach fehlerhafter CD aus. Also nocheinmal downloaden und neu brennen.

Es wurde auch nicht
nach der United Linux CD gefragt. Ist das in dieser Version jetzt so?

Ja genau! Die Standardinstallation läuft ohne weitere Nachfragen von dieser einen CD.

Walze.
--
Frank G. Walzebuck | phone: +49 30 80 944 836
Linux-Consultant | mobil: +49 163 80 94 836
Unix-Administrator |
sydios-it-solutions gmbh | fax: +49 30 80 944 874
Hohenzollerndamm 44 | http://www.sydios.de
D-10713 Berlin / Germany | mailto: fwalzebuck@xxxxxxxxx


< Previous Next >
Follow Ups