Mailinglist Archive: opensuse-de (817 mails)

< Previous Next >
Re: Zypper-Frage: Wie Paket aktualisieren?
On Thu, 7 Apr 2011 10:04:48 +0200, Andre Tann wrote:

Jetzt verstehe ich - das Postgrey gibts nur für 32 Bit, deswegen gehts
nicht automatisch. Bei Postfix ist es dasselbe.


Auch wenn es wahrscheinlich funktionieren würde, werde ich lieber
warten, bis beides in 64 Bit vorliegt. (Erstaunlich, daß es *nicht* in
64-Bit vorliegt…)

https://build.opensuse.org/package/show?package=postfix&project=server%3Amail

Sollte aber eigentlich da sein. Buildtime 04.04.
Warum das noch nicht ins Repo ausgeliefert wurde ist mir nicht ganz klar. Vielleicht machst du da mal einen Bugreport auf oder gibts einem der User Bescheid.
https://build.opensuse.org/package/users?package=postfix&project=server%3Amail


--
Lutz Thuns
openSUSE official member (lOtz1009)
LXDE team
--
Um die Liste abzubestellen, schicken Sie eine Mail an:
opensuse-de+unsubscribe@xxxxxxxxxxxx
Um eine Liste aller verfuegbaren Kommandos zu bekommen, schicken
Sie eine Mail an: opensuse-de+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups