Mailinglist Archive: opensuse-de (1392 mails)

< Previous Next >
Firefoxupdate meckert falsche GRE an Opensuse 11.1 und FF 3.6
  • From: CVG2000-mobil <redaktion@xxxxxxxxxx>
  • Date: Fri, 22 Jan 2010 10:35:32 +0100
  • Message-id: <4B597164.3070606@xxxxxxxxxx>
Moin zusammen,

hier ein andere Frage:
Gestern fand über Opensuse-Update auf meinem Laptop ein Versionssprung
auf FF 3.6 statt. Bei Firefox-Aufruf per system bzw über die Konsole
kommt nun diese Meldung:
Could not find compatible GRE between version 1.9.2.0 and 1.9.2.0.
Vergleichsweise habe ich FF dann von Mozilla direkt heruntergeladen in
der tar-Version und unter opt/ installiert. Von dort lässt sich FF nun
aufrufen, meckert aber zB. bei youtube oder ZDF-Mediathek an, ich besäße
eine veraltete Flash-Version und müsse Flash 9 installieren.
Vergleichweise habe ich seamonkey gestartet 1.1.8, der startet Flash
(10-Version) sauber.

da der seamonkey aber lediglich ersatz ist, würde ich gerne wissen, was
ich wie mit dem FF 3.6 machen soll.

danke und gruß

Christoph v. Gallera

--
Um die Liste abzubestellen, schicken Sie eine Mail an:
opensuse-de+unsubscribe@xxxxxxxxxxxx
Um eine Liste aller verfuegbaren Kommandos zu bekommen, schicken
Sie eine Mail an: opensuse-de+help@xxxxxxxxxxxx

< Previous Next >