Mailinglist Archive: opensuse-de (781 mails)

< Previous Next >
Re: VLC Videos lassen sich in firefox unter KDE 4.2.2 nicht fehlerfrei abpielen
  • From: Manfred Tremmel <Manfred.Tremmel@xxxxxx>
  • Date: Sun, 3 May 2009 21:58:08 +0200
  • Message-id: <200905032158.09023.Manfred.Tremmel@xxxxxx>
Am Sonntag, 3. Mai 2009 schrieb Herbert Albert:

Wir sollten bei der Diskussion nicht vergessen, dass es unter der KDE
3.5-Umgebung einwandfrei funktioniert, nicht aber unter KDE 4.2.2.

Also es geht auch jetzt noch, wenn Du KDE 3.5 verwendest?
Dann könnte es eventuell mit der Grafikkarte bzw. dessen Treiber
zusammenhängen. Treten die Probleme auch auf, wenn Du unter KDE 4 die
Effekte abschaltest? Ansonsten könnte es mit GTK-Stil Einstellung in den
KDE Systemeinstellungen zusammenhängen.

--
Machs gut | http://www.iivs.de/schwinde/buerger/tremmel/
| http://packman.links2linux.de/
Manfred | http://www.knightsoft-net.de
--
Um die Liste abzubestellen, schicken Sie eine Mail an:
opensuse-de+unsubscribe@xxxxxxxxxxxx
Um eine Liste aller verfuegbaren Kommandos zu bekommen, schicken
Sie eine Mail an: opensuse-de+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups