Mailinglist Archive: opensuse-de (1212 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 Next >

01 June, 2008

01:08 Markus Koßmann Re: Probleme mit Arcad unter OpenSuse 10.3
03:19 dhaller [FAQ] Pointer <2007/05/26>
12:16 C.M. Burns Re: Mbit im lokalen Netzwerk testen
12:35 Torsten Foertsch Traffic Shaping
13:53 Andreas Koenecke Re: Traffic Shaping
15:40 Heinz Diehl Re: WLAN Probleme (ralink rt73)
16:16 Heinz-Stefan Neumeyer Re: WLAN Probleme (ralink rt73)
16:37 Thomas Schirrmacher Re: Probleme mit Arcad unter OpenSuse 10.3
18:34 Manfred Kreisl Re: Mbit im lokalen Netzwerk testen
18:42 Manfred Kreisl Re: Traffic Shaping
18:47 Heinz Diehl Re: WLAN Probleme (ralink rt73)
19:00 Heinz Diehl Re: WLAN Probleme (ralink rt73)
19:10 Braindead SuSE 10.3/OpenOffice: Seltsamer Netzwerk-/Internet-Access
19:12 Robert Schmolke Re: WLAN Probleme (ralink rt73)
20:02 Heinz Diehl Re: WLAN Probleme (ralink rt73)
20:07 Andreas Koenecke Re: Traffic Shaping
20:11 Wolfgang Rudolf nmblookup findet server nicht
20:13 Robert Schmolke Re: WLAN Probleme (ralink rt73)
20:23 Heinz-Stefan Neumeyer Re: WLAN Probleme (ralink rt73)
20:24 Heinz-Stefan Neumeyer Re: WLAN Probleme (ralink rt73)
20:24 Andre Tann Re: SuSE 10.3/OpenOffice: Seltsamer Netzwerk-/Internet-Access
20:28 Wolfgang Rudolf Re: nmblookup findet server nicht
20:36 Heinz Diehl Re: WLAN Probleme (ralink rt73)
20:51 Heinz-Stefan Neumeyer Re: WLAN Probleme (ralink rt73)
21:07 Heinz Diehl Re: WLAN Probleme (ralink rt73)
21:13 Michael Raab Re: WLAN Probleme (ralink rt73)
21:22 Heinz Diehl Re: WLAN Probleme (ralink rt73)
21:26 Kai configure-make funktioniert nicht
21:28 Heinz-Stefan Neumeyer Re: WLAN Probleme (ralink rt73)
21:46 Heinz Diehl Re: WLAN Probleme (ralink rt73)
21:51 Martin Hofius Re: nmblookup findet server nicht
21:57 Andreas Koenecke Re: nmblookup findet server nicht
22:11 Tobias Crefeld Re: Traffic Shaping
22:39 Renate Neike Re: configure-make funktioniert nicht
22:55 Wolfgang Rudolf Re: nmblookup findet server nicht

02 June, 2008

02:52 Philipp Thomas Re: configure-make funktioniert nicht
03:06 hamann . w Re: Traffic Shaping
03:11 hamann . w Re: WLAN Probleme (ralink rt73)
06:21 Jörg Weige Image
06:29 Jens Strohschnitter Re: Smileygenerator für Linux
06:31 Dr. Jürgen Vollmer Re: Image
06:32 Uwe Großkinsky OpenSuSE 11 RC1 updates auf GM ?
06:39 Jörg Weige Re: Image
06:44 Daniel Spannbauer SuSE 10.2 findet eine Platte nicht
06:52 Ralf Prengel Re: SuSE 10.2 findet eine Platte nicht
06:58 Dr. Jürgen Vollmer Re: Image
06:58 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
07:12 Dirk Meier googleearth findet keinen Drucker
07:16 Torsten Foertsch Re: Traffic Shaping
07:31 Eric Scheen Re: Image
07:45 Jens Strohschnitter Re: xntp und Debugmode
07:50 Marco Roeben Re: Image
08:01 Andre Tann Frage zu Postfix und Mailman
08:43 Roman Fietze Re: opensuse 10.3 und kde-print mit canon pixma mp-750
09:00 Michael Höhne Re: Image
09:17 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
09:43 Fred Ockert Re: SuSE 10.2 findet eine Platte nicht
09:51 Heinz Diehl Re: WLAN Probleme (ralink rt73)
10:32 Michael Eichstädt Re: OpenSuSE 11 RC1 updates auf GM ?
11:16 Kai Krämer Re: configure-make funktioniert nicht
11:51 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
12:35 Fred Ockert Re: SuSE 10.2 findet eine Platte nicht
12:49 Ralf Prengel apache hängt sich auf
12:52 Ralf Prengel rsync Server mit alten Suse-Versionen?
12:56 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
13:11 Michael Herrmann Re: apache hängt sich auf
13:57 Fred Ockert Re: SuSE 10.2 findet eine Platte nicht
14:30 Emil Stephan Re: Etwas verzwicktes Routing-Problem
15:00 Wolfgang Rudolf Re: nmblookup findet server nicht
15:01 René Falk Re: Image
15:08 Lutz Weber Re: Image
15:09 René Falk Re: Image
15:13 Michael Born Re: openSUSE:11.0RC1 textbasierte Installation
15:16 Hans Herdegen Re: Image
15:58 Sebastian Reinhardt Re: Image
16:00 Sebastian Reinhardt Re: gdm hängt im Updater fest
16:12 Robert Schmolke Re: openSUSE:11.0RC1 textbasierte Installation
16:32 Heinz Diehl GELOEST Re: WLAN Probleme (ralink rt73)
16:51 Johannes Kapune Re: SuSE 10.2 findet eine Platte nicht
17:00 Emil Stephan Re: 64 bit oder doch lieber wieder 32 bit?
17:28 Thomas Fankhauser Postfix und Nachrichten verteilen
17:37 Tobias Crefeld Re: Frage zu Postfix und Mailman
19:02 Manfred Tremmel Re: OpenSuSE 11 RC1 updates auf GM ?
19:12 Robert Schmolke Re: OpenSuSE 11 RC1 updates auf GM ?
19:14 Sandy Drobic Re: Postfix und Nachrichten verteilen
21:06 David Haller Re: SuSE 10.2 findet eine Platte nicht

03 June, 2008

05:22 Ralf Prengel Re: apache hängt sich auf
07:03 Uwe Großkinsky Re: OpenSuSE 11 RC1 updates auf GM ?
08:11 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
08:21 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
08:34 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
10:02 Fred Ockert Re: SuSE 10.2 findet eine Platte nicht
10:06 Dr. Hans-Jürgen Schönamsgruber Skype mit Suse 10.2 oder 10.3
10:59 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
11:04 Juergen Langowski Re: Skype mit Suse 10.2 oder 10.3
11:05 Johannes Engel Re: Skype mit Suse 10.2 oder 10.3
11:07 Manfred Kreisl Re: SuSE 10.2 findet eine Platte nicht
11:09 Thomas Moritz Re: Skype mit Suse 10.2 oder 10.3
11:51 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
12:09 Thomas Fankhauser Re: Postfix und Nachrichten verteilen
13:39 Daniel Spannbauer Re: SuSE 10.2 findet eine Platte nicht
13:40 Daniel Spannbauer Neuer Kernel für SuSE 10.2
13:51 Roman Fietze Re: Neuer Kernel für SuSE 10.2
13:52 Manfred Kreisl Re: Neuer Kernel für SuSE 10.2
13:53 Ralf Prengel Icybox NAS 900 per smb unter Linux nicht erreichbar.
13:56 Ralf Prengel Re: Neuer Kernel für SuSE 10.2
14:51 Uwe Diederich Thunderbird: Message filter
16:03 Michael Herrmann Re: apache hängt sich auf
17:03 Martin Deppe Re: Thunderbird: Message filter
18:12 Thomas Hertweck Re: Thunderbird: Message filter
18:19 Thomas Hertweck Re: Suse 10.2 Cups findet Drucker nach Einschalten nicht
18:23 Thomas Hertweck Re: plasma aus KDE4 UNSTABLE CPU-Last
19:04 ralf.prengel AW: Suse 10.2 Cups findet Drucker nach Einschalten nicht
19:46 Gerhard Stengel opensuse-updater applet funktioniert nicht mehr richtig
19:53 Christian Lorch Re: opensuse-updater applet funktioniert nicht mehr richtig
20:00 ace1000 DATENRECOVER: Ordner +Daten sind weg!
20:03 Thomas Hertweck Re: opensuse 10.3 persistent ändern der LAN G variable
20:06 Thomas Hertweck Re: shutdown Probleme
20:10 Thomas Hertweck Re: opensuse 10.3 und openoffice 2.4
20:47 Kilian Re: opensuse-updater applet funktioniert nicht mehr richtig
21:00 K-D.Henkel Re: Icybox NAS 900 per smb unter Linux nicht erreichbar.
21:02 Andre Tann Re: DATENRECOVER: Ordner +Daten sind weg!
21:19 Manfred Tremmel Re: DATENRECOVER: Ordner +Daten sind weg!
21:42 Thomas Hertweck Re: Suse 10.2 Cups findet Drucker nach Einschalten nicht
21:51 Gerhard Stengel Re: opensuse-updater applet funktioniert nicht mehr richtig

04 June, 2008

05:06 Uwe Diederich Re: Thunderbird: Message filter
05:18 Ralf Prengel Re: Icybox NAS 900 per smb unter Linux nicht erreichbar.
05:18 Uwe Diederich Re: Thunderbird: Message filter
06:26 Daniel Spannbauer Re: Neuer Kernel für SuSE 10.2
07:36 Ralf Prengel APC USV Werte permanten mitschreiben
07:50 Arno Lehmann Re: APC USV Werte permanten mitschreiben
07:58 Ralf Prengel Re: APC USV Werte permanten mitschreiben
08:17 Daniel Spannbauer Re: Neuer Kernel für SuSE 10.2
08:20 Falk Sauer Re: APC USV Werte permanten mitschreiben
09:50 Falk Sauer Re: Neuer Kernel für SuSE 10.2
09:52 Daniel Spannbauer Re: Neuer Kernel für SuSE 10.2
10:23 Kyek, Andreas, VF-DE Re: Neuer Kernel für SuSE 10.2
10:29 Daniel Spannbauer Re: Neuer Kernel für SuSE 10.2
10:43 Kyek, Andreas, VF-DE Re: Neuer Kernel für SuSE 10.2
10:45 Fred Ockert Re: Neuer Kernel für SuSE 10.2
11:29 Andre Tann Frage zu RAM-Ausstattung / vmware
11:40 Guido Kölsch Re: Frage zu RAM-Ausstattung / vmware
11:43 Jürgen L. Re: Frage zu RAM-Ausstattung / vmware
11:50 Sandy Drobic Re: Frage zu RAM-Ausstattung / vmware
13:18 Juergen Langowski Zeichensätze Samba / Windows / Konsole
13:43 René Falk Re: Zeichensätze Samba / Windows / Konsole
17:12 nme Apache redirect in virtualhost
17:22 K-D.Henkel Re: Icybox NAS 900 per smb unter Linux nicht erreichbar.
18:03 Axel Birndt Re: LVM : ich suche ein grafisch es Tool das von einer Rettungs-CD läuft
18:12 Thomas Hertweck Re: Thunderbird: Message filter
20:17 Wilfried Lahme Zeichensatzproblem
21:28 Heinz W. Pahlke Individuelle Druckformate
22:45 Sebastian Siebert Re: Apache redirect in virtualhost

05 June, 2008

05:27 Roman Fietze Re: Individuelle Druckformate
05:54 Fred Ockert Re: Individuelle Druckformate
07:10 Stefan König Re: Apache redirect in virtualhost
07:36 Stefan König Re: Apache redirect in virtualhost
09:30 Heinz W. Pahlke Re: Individuelle Druckformate
09:30 Heinz W. Pahlke Re: Individuelle Druckformate
09:50 Christian Lorch Re: Individuelle Druckformate
10:17 Fred Ockert Re: Individuelle Druckformate
10:25 Heinz W. Pahlke Re: Individuelle Druckformate
10:31 Thomas Moritz Re: Individuelle Druckformate
10:40 Daniel Fuhrmann Re: Individuelle Druckformate
10:44 Christian Lorch Re: Individuelle Druckformate
11:15 Fred Ockert Re: Individuelle Druckformate
11:44 Uwe Diederich Re: Thunderbird: Message filter
11:58 Hungerpirat Re: Thunderbird: Message filter
13:36 Ralf Prengel shapes für Openoffice gesucht
13:46 Uwe Diederich Re: Thunderbird: Message filter (gelöst)
15:05 Marco Roeben kein Netz unter OS11.0RC1
16:15 Michael Herrmann HTML-Ausgabe in ein großes JPG umwandeln
16:32 Emil Stephan Re: kein Netz unter OS11.0RC1
17:50 Hungerpirat Re: HTML-Ausgabe in ein großes JPG umwandel n
19:05 Dennis Sieben Re: Frage zu RAM-Ausstattung / vmware
20:39 Heinz-Stefan Neumeyer Re: Zeichensatzproblem
21:32 Wilfried Lahme Re: Zeichensatzproblem
22:04 Wilfried Lahme Erneutes Problem: Update unter YAST

06 June, 2008

02:25 Jürgen L. Re: Frage zu RAM-Ausstattung / vmware
04:57 Ralf Prengel Cp Hintergründe zentral verwalten/ einmi schen
07:37 Martin Schröder Re: Erneutes Problem: Update unter YAST
07:42 Marco Roeben Re: kein Netz unter OS11.0RC1
08:05 Siegfried Haas Ausdruck aus Adobe Reader
08:16 Sebastian Gödecke Update suse 10.2
08:18 Sebastian Gödecke Re: Ausdruck aus Adobe Reader
10:46 Thomas Fankhauser procmail will nicht
11:30 Roman Fietze Re: procmail will nicht
11:52 Johannes Reese Notensatzprogramm / Playbackprogramm
12:31 René Falk Re: Notensatzprogramm / Playbackprogramm
12:52 Lars Ziegler Instabilität von OpenSuSE 10.3 auf Asus K8N4-E
13:27 Ulrich Gehauf Re: Instabilität von OpenSuSE 10.3 a uf Asus K8N4-E
13:28 Dr. Jürgen Vollmer OT: Suche LaTeX Klasse für Adressaufkleber
13:29 Tobias Crefeld Re: Update suse 10.2
13:45 René Falk Re: OT: Suche LaTeX Klasse für Adressaufkleber
13:47 Lars Ziegler Re: Instabilität von OpenSuSE 10.3 a uf Asus K8N4-E
13:55 René Falk Re: OT: Suche LaTeX Klasse für Adressaufkleber
14:00 Torsten Foertsch Re: Frage zu RAM-Ausstattung / vmware
14:03 Ulrich Gehauf Re: Instabilität von OpenSuSE 10.3 a uf Asus K8N4-E
14:13 René Falk Re: OT: Suche LaTeX Klasse für Adressaufkleber
14:20 René Falk Re: OT: Suche LaTeX Klasse für Adressaufkleber
14:24 Uwe Diederich Re: OT: Suche LaTeX Klasse für Adressaufklebe r
14:39 Lars Ziegler Re: Instabilität von OpenSuSE 10.3 a uf Asus K8N4-E
14:49 Karl Brandt suse 11.0: Installation vereinfachen
15:01 Marco Roeben ATI oder NVIDIA?
15:16 M. Skiba Re: ATI oder NVIDIA?
15:21 Emil Stephan Re: kein Netz unter OS11.0RC1
15:33 Marco Roeben Re: kein Netz unter OS11.0RC1 (solved)
16:01 Dr. Jürgen Vollmer Re: OT: Suche LaTeX Klasse für Adressaufkleber
16:12 Emil Stephan Re: kein Netz unter OS11.0RC1 (solved)
16:40 Stefan Kunze Re: Instabilität von OpenSuSE 10.3 auf Asus K8N4-E
16:54 Lars Ziegler Re: Instabilität von OpenSuSE 10.3 au f Asus K8N4-E
18:37 David Haller Re: OT: Suche LaTeX Klasse für Adressaufkleber
18:49 Dr. Jürgen Vollmer Re: OT: Suche LaTeX Klasse für Adressaufkleber
19:13 Joachim Hussong seltsames WLan Verhalten
19:37 Matthias Müller Re: kein Netz unter OS11.0RC1 (solved) [OT]
19:58 Manfred Tremmel Re: ATI oder NVIDIA?
20:46 Kilian Suche Original SUSE PC Gehäuse
22:00 David Haller Re: OT: Suche LaTeX Klasse für Adressaufkleber
22:18 Dr. Jürgen Vollmer Re: OT: Suche LaTeX Klasse für Adressaufkleber

07 June, 2008

03:07 David Haller Re: OT: Suche LaTeX Klasse für Adressaufkleber
08:20 Eric Scheen Re: seltsames WLan Verhalten
11:14 Siegfried Haas Re: Ausdruck aus Adobe Reader
12:52 Joachim Hussong Re: seltsames WLan Verhalten
13:35 Eric Scheen Re: seltsames WLan Verhalten
18:00 Joachim Hussong Re: seltsames WLan Verhalten
23:04 Jürgen Partition verkleinern
23:24 Mario Andes Re: Partition verkleinern

09 June, 2008

07:35 Heinz Mezera WUSB54G (Linksys), openSUSE 10.3 und WPA
07:51 Marco Roeben Re: ATI oder NVIDIA?
08:07 Heinz-Stefan Neumeyer Re: WUSB54G (Linksys), openSUSE 10.3 und WPA
08:10 Calli Re: WUSB54G (Linksys), openSUSE 10.3 und WPA
09:07 Roman Fietze Subversion pre-commit-hooks nach openSUSE-Update
10:44 Wilfried Lahme avidemux GTK Abbruch mit Fehlermeldung
14:27 Joachim Schmieding Frage
14:32 Christian Lorch Re: Frage
18:59 Alex Winzer Re: Partition verkleinern

10 June, 2008

06:29 Wilfried Lahme Update unter OpenSuse 10.3
07:42 Daniel Fuhrmann Re: Update unter OpenSuse 10.3
07:57 Ralf Prengel HP Netserver LP 2000R Installation hängt sof ort beim entpacken
08:20 Roman Fietze Re: Update unter OpenSuse 10.3
09:50 Uwe Großkinsky Problem mit awstats
< Previous 1 | 2 | 3 | 4 | 5 Next >
List Navigation