Mailinglist Archive: opensuse-de (1027 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 Next >

01 April, 2008

06:29 Martin Zambo Re: VMware unter 10.3, Netzwerkproblem
06:32 Felix Lemke Re: VMware unter 10.3, Netzwerkproblem
07:21 Kasimir Müller Re: VMware unter 10.3, Netzwerkproblem
07:34 Sebastian Gödecke Re: wieder rsync...
07:55 Andre Tann Re: wieder rsync...
07:58 Jan Handwerker Re: wieder rsync...
08:49 Jürgen L. Logging Tool
09:17 Thomas Moritz Re: Firewall IP sperren
09:24 Thomas Moritz Re: Logging Tool
09:30 Jürgen L. Re: Logging Tool
09:48 Alex Winzer USV und Steuersoftware bei openSUSE 10.3
09:59 Axel Birndt Re: Logging Tool
10:05 Jürgen L. Re: Logging Tool
10:14 Axel Birndt Re: Logging Tool
10:20 Mathias Klose Re: USV und Steuersoftware bei openSUSE 10.3
10:28 Johannes Kapune Re: Firewall IP sperren
10:54 Sandy Drobic Re: USV und Steuersoftware bei openSUSE 10.3
10:56 Sandy Drobic Re: Logging Tool
11:07 Jürgen L. Re: Logging Tool
11:32 Falk Sauer Re: Logging Tool
12:22 Falk Sauer Re: Logging Tool
12:37 Schmitt, Benjamin [no subject]
12:49 Thomas Masaninger Re: USV und Steuersoftware bei openSUSE 10.3
13:12 Falk Sauer Re:
13:35 Lentes, Bernd RE: USV und Steuersoftware bei openSUSE 10.3
13:36 M. Skiba Start of first translation round for OS 11.0
13:53 Fred Ockert Re:
14:18 M. Skiba Re: Start der ersten Übersetzungsrunde für OS 11.0
14:43 Emil Stephan Re: VMware unter 10.3, Netzwerkproblem
14:52 Tobias Crefeld Re: (Snifferproblem)
14:58 Michael apache startet nicht
15:20 Michael Schueller [10.3] Mount ntfs mit ntfs-3g als User
15:27 Schmitt, Benjamin AW: (Snifferproblem)
15:29 Frank Palvölgyi RE: Firewall IP sperren
15:30 Frank Palvölgyi RE: Firewall IP sperren
15:48 Joachim Marx Re: apache startet nicht
16:40 Michael Re: apache startet nicht
18:26 Joachim Marx Re: apache startet nicht
19:15 Michael Re: apache startet nicht
19:36 Udo Neist Re: apache startet nicht
19:46 Udo Neist Re: apache startet nicht
20:25 Joachim Marx Re: apache startet nicht
20:31 Joachim Marx Re: apache startet nicht
20:43 Michael Re: apache startet nicht
20:46 Joachim Marx Re: apache startet nicht
20:52 Michael Re: apache startet nicht
21:15 Wilfried Lahme Yast Update und Software Installation
21:19 Michael Re: apache startet nicht
21:30 Ralf Goos VirtualBox unter SUSE LINUX 2.6.22.17-0.1 default i686 läuft nicht mehr
21:43 Sebastian Gödecke einträge in /var/log/messages
22:25 Lutz Weber Re: VirtualBox unter SUSE LINUX 2.6.22.17-0.1 default i686 läuft nicht mehr

02 April, 2008

01:51 Joachim Marx Re: apache startet nicht
04:37 Kyek, Andreas, VF-DE Re: apache startet nicht
05:22 andre_piewak Re: Yast Update und Software Installation
05:43 Ingo Freund Re: einträge in /var/log/messages
06:04 Roman Fietze Re: USV und Steuersoftware bei openSUSE 10.3
07:10 Michael Re: apache startet nicht
07:10 Michael Re: apache startet nicht
07:51 Sebastian Gödecke Re: einträge in /var/log/messages
11:15 Volker Poplawski Php Error-Log, Suse 10.3
12:46 Joachim Marx Re: apache startet nicht
12:55 Sandy Drobic Re: Php Error-Log, Suse 10.3
13:04 S. Vater dunkle Schrift im Textmodus
13:37 Volker Poplawski Re: Php Error-Log, Suse 10.3
13:51 Ingo Freund Re: einträge in /var/log/messages
14:01 Tobias Crefeld Re: (Snifferproblem)
14:22 Fred Ockert Re: Php Error-Log, Suse 10.3
14:48 Sebastian Gödecke Re: wieder rsync...
15:40 Joachim Marx Re: Php Error-Log, Suse 10.3
15:51 Andre Tann Re: wieder rsync...
16:01 Joachim Marx Re: Php Error-Log, Suse 10.3
16:23 Lentes, Bernd Zypper mag kein -y mehr
16:32 Volker Poplawski Re: Php Error-Log, Suse 10.3
17:03 Ralf Prengel Re: Zypper mag kein -y mehr
17:07 Fred Ockert Re: Php Error-Log, Suse 10.3
17:12 Lentes, Bernd RE: Zypper mag kein -y mehr
17:15 Joachim Marx Re: Php Error-Log, Suse 10.3
17:41 Ralf Prengel Frage zu Bluetooth und Handy
18:11 Jan Ritzerfeld Re: Skype nur als root?
19:01 Lutz Weber Fwd: Re: VirtualBox unter SUSE LINUX 2.6.22.17-0.1 default i686 läuft nicht mehr
19:14 Dirk Meier gimp und tiff-Dateien
19:51 Manfred Tremmel Re: gimp und tiff-Dateien
22:02 Dr. Ingo A. Wolf Re: einträge in /var/log/messages
23:50 Sven update 32 bit auf 64 bit SUSE Linux 10.3

03 April, 2008

04:34 hamann . w Re: dunkle Schrift im Textmodus
04:37 Falk Sauer Re: Fwd: Re: VirtualBox unter SUSE LINUX 2.6.22.17-0.1 default i686 läuft nicht mehr
04:52 Falk Sauer Re: gimp und tiff-Dateien
04:58 Falk Sauer Re: update 32 bit auf 64 bit SUSE Linux 10.3
05:28 K. Elo Re: update 32 bit auf 64 bit SUSE Linux 10.3
06:41 Sebastian Gödecke Re: einträge in /var/log/messages
06:57 Ingo Freund Re: einträge in /var/log/messages
07:17 chindog Mplayer -Textausgabe in Datei schreiben
07:21 Schmitt, Benjamin AW: (Snifferproblem)
07:35 Steffen Hanne Re: Frage zu Bluetooth und Handy
08:00 Felix Lemke Re: Mplayer -Textausgabe in Datei schreiben
10:31 Volker Re: Php Error-Log, Suse 10.3
10:47 Alexander Beck-Ratzka OpenSuSE 10.2 und DSL
11:22 Michael Schueller Re: OpenSuSE 10.2 und DSL
11:23 Ralf Prengel Re: OpenSuSE 10.2 und DSL
11:30 Alexander Beck-Ratzka Re: OpenSuSE 10.2 und DSL
11:37 Lentes, Bernd RE: Zypper mag kein -y mehr
12:03 Michael Schueller Re: OpenSuSE 10.2 und DSL
12:24 Roman Fietze Eigenen Kernel+initrd fuer die Installation eines eServer 326
12:32 Thomas Fankhauser Reihenfolge des Regelwerkes von Postfix festlegen
12:48 Joachim Marx Re: Php Error-Log, Suse 10.3
12:57 Sebastian Gödecke Re: Eigenen Kernel+initrd fuer die Installation eines eServer 326
13:10 Roman Fietze Re: Eigenen Kernel+initrd fuer die Installation eines eServer 326
13:23 Sandy Drobic Re: Reihenfolge des Regelwerkes von Postfix festlegen
13:51 Thomas Fankhauser Re: Reihenfolge des Regelwerkes von Postfix festlegen
14:17 Michael Liebl SuSE Linux 10.1 auf opensuse 10.[23]
15:31 Dirk Meier Re: gimp und tiff-Dateien
15:33 Roman Fietze Re: SuSE Linux 10.1 auf opensuse 10.[23]
15:41 Joachim Marx Re: Php Error-Log, Suse 10.3
15:45 Michael Liebl Re: SuSE Linux 10.1 auf opensuse 10.[23]
16:19 Sebastian Gödecke Re: gimp und tiff-Dateien
18:52 Manfred Tremmel Re: gimp und tiff-Dateien
21:26 Ralf Goos VirtualBox unter SUSE LINUX 2.6.22.17-0.1 default i686 läuft nicht mehr
22:48 Lutz Weber Re: VirtualBox unter SUSE LINUX 2.6.22.17-0.1 default i686 läuft nicht mehr

04 April, 2008

05:17 Michael kein NAT mit VirtualBox ??
05:21 Michael Re: apache startet nicht
06:28 Roman Fietze Re: Eigenen Kernel+initrd fuer die Installation eines eServer 326
06:33 Michael Schueller Re: kein NAT mit VirtualBox ??
06:42 Marcus Meissner Re: Eigenen Kernel+initrd fuer die Installation eines eServer 326
06:51 Wolfgang Rosenauer Re: kein NAT mit VirtualBox ??
07:00 Michael Re: kein NAT mit VirtualBox ??
07:27 Michael Schueller Re: kein NAT mit VirtualBox ??
07:41 Wolfgang Rosenauer Re: kein NAT mit VirtualBox ??
07:49 Michael Re: kein NAT mit VirtualBox ??
07:54 Fred Ockert Re: kein NAT mit VirtualBox ??
07:55 Wolfgang Rosenauer Re: kein NAT mit VirtualBox ??
08:03 Ingo Freund Re: einträge in /var/log/messages
08:35 Sebastian Gödecke Re: einträge in /var/log/messages
08:54 Gerd König opensuse10.3 64bit: Postgres8.3 rpms gesucht
09:11 S. Vater Re: dunkle Schrift im Textmodus
09:29 Fred Ockert Re: opensuse10.3 64bit: Postgres8.3 rpms gesucht
10:37 Ingo Freund Re: einträge in /var/log/messages
10:44 Ingo Freund Re: Eigenen Kernel+initrd fuer die Installation eines eServer 326
10:45 Ulrich Walter Re: OpenSuSE 10.2 und DSL
11:29 Roman Fietze Re: Eigenen Kernel+initrd fuer die Installation eines eServer 326
11:46 Michael Schueller VBox Shared Folder
12:04 Ingo Freund Re: Eigenen Kernel+initrd fuer die Installation eines eServer 326
12:13 Robert Schmolke Re: VBox Shared Folder
12:27 Michael Schueller Re: VBox Shared Folder
12:34 Marco Roeben Re: VBox Shared Folder
12:44 webmaster [Gelöst]Re: einträge in /var/log/messages
12:44 Michael Schueller Re: VBox Shared Folder
12:53 Michael Schueller Re: VBox Shared Folder
13:08 Fred Ockert Re: VBox Shared Folder
13:09 Robert Schmolke Re: VBox Shared Folder
13:18 Michael Schueller Re: VBox Shared Folder
13:19 Robert Schmolke Re: VBox Shared Folder
15:13 Michael Eschweiler Drucken aus OpenOffice
15:17 tressi74 Shell Script Befehl
15:23 Christian Brabandt Re: Shell Script Befehl
15:48 Lutz Weber Re: VBox Shared Folder
16:05 Mike Philipp Re: Shell Script Befehl
16:14 Robert Schmolke Re: VBox Shared Folder
16:16 Norbert Nägele Re: OpenSuSE 10.2 und DSL
16:19 ock Re: VBox Shared Folder
17:47 David Haller Re: Shell Script Befehl
17:49 Emil Stephan Re: OpenSuSE 10.2 und DSL
18:05 Christian Brabandt Re: Shell Script Befehl
20:07 tressi74 Re: Shell Script Befehl
20:39 Michael Re: kein NAT mit VirtualBox ??
20:49 Schahram Sanawi Garrousi TV-Browser
21:22 Ralf Arndt Re: OpenSuSE 10.2 und DSL
21:44 David Haller Re: Shell Script Befehl

05 April, 2008

06:03 Karl Brandt Fehlermeldung beim Update von KDE-Community
06:24 Wilfried Lahme [de-users] Vista und Linux
06:39 Hungerpirat Re: [de-users] Vista und Linux
07:18 Karl Brandt Motherboard tauschen
08:38 Mike Philipp Re: Shell Script Befehl
09:02 Eric Scheen Re: OpenSuSE 10.2 und DSL
11:02 Manfred Tremmel Re: Motherboard tauschen
13:06 Johannes Kapune Bluetooth Stereo Headset opensuse 10.3
13:42 Wolfgang Rosenauer Re: kein NAT mit VirtualBox ??
14:26 Manfred Tremmel Re: kein NAT mit VirtualBox ??
17:34 Manfred Eifler I/O-Error bei externer Festplatte
19:01 Matthias Keller Brennerprobleme
19:24 Matthias Keller Re: Brennerprobleme, log
20:06 Hartmut Meyer Re: Motherboard tauschen
20:21 Manfred Tremmel Re: Motherboard tauschen
21:57 Michael Re: kein NAT mit VirtualBox ??
22:12 dhaller [FAQ] Pointer <2007/05/26>
22:43 Ralf Goos Re: VirtualBox unter SUSE LINUX 2.6.22.17-0.1 default i686 läuft nicht mehr
23:02 Wolfgang Rosenauer Re: kein NAT mit VirtualBox ??

06 April, 2008

00:03 David Haller Re: I/O-Error bei externer Festplatte
00:03 David Haller Re: Brennerprobleme, log
06:12 Lars Steen Email Archivierung mit/durch/von Kmail
06:31 Manfred Eifler Re: I/O-Error bei externer Festplatte
07:44 Braindead Eclipse Europa gewaltig instabil...
07:58 Karl Brandt Re: Motherboard tauschen
08:01 Karl Kehlenbrink Re: I/O-Error bei externer Festplatte
08:28 Manfred Eifler Re: gelöst - I/O-Error bei externer Festplatte
09:11 Jan Ritzerfeld Re: Email Archivierung mit/durch/von Kmail
09:14 Michael Schueller [Solved]Re: VBox Shared Folder
09:39 Jan Ritzerfeld Re: Wie kann man feststellen, welches Programm auf die Soundkarte zugreift
09:55 Mario Andes Re: Email Archivierung mit/durch/von Kmail
10:05 Johannes Reese Kmail-Nachrichten mitnehmen
10:07 Hartmut Meyer Re: Motherboard tauschen
10:31 Oskar Schüßler Re: Eclipse Europa gewaltig instabil...
10:35 Thomas Hertweck Re: I/O-Error bei externer Festplatte
11:04 Karl Kehlenbrink Re: Kmail-Nachrichten mitnehmen
11:13 Braindead Re: Eclipse Europa gewaltig instabil...
11:20 Johannes Reese Re: Kmail-Nachrichten mitnehmen
11:41 Axel Birndt Re: Kmail-Nachrichten mitnehmen
11:48 Johannes Reese Re: Kmail-Nachrichten mitnehmen
11:50 Johannes Reese Re: Kmail-Nachrichten mitnehmen
11:52 Andreas Koenecke Re: Bluetooth Stereo Headset opensuse 10.3
12:02 Johannes Reese Re: Kmail-Nachrichten mitnehmen
12:11 Johannes Reese Re: Kmail-Nachrichten mitnehmen
12:25 Johannes Reese Re: Kmail-Nachrichten mitnehmen
13:05 Torsten Foertsch Re: Kmail-Nachrichten mitnehmen
13:12 Axel Birndt Re: Kmail-Nachrichten mitnehmen
13:59 Andre Tann Atheros-Karte - was macht man mit den Modulen?
14:22 Christian Lorch Re: Kmail-Nachrichten mitnehmen
14:29 Steffen Genkinger Re: Atheros-Karte - was macht man mit den Modulen?
14:33 Daniel Fuhrmann Re: Atheros-Karte - was macht man mit den Modulen?
14:46 Markus Koßmann Re: Atheros-Karte - was macht man mit den Modulen?
14:49 Robert Schmolke Re: Atheros-Karte - was macht man mit den Modulen?
14:55 Martin Hofius Re: Eclipse Europa gewaltig instabil...
15:22 Andre Tann Re: Atheros-Karte - was macht man mit den Modulen?
15:32 Johannes Reese Re: Kmail-Nachrichten mitnehmen / cp-Frage
16:04 Daniel Fuhrmann Re: Atheros-Karte - was macht man mit den Modulen?
16:08 David Haller Re: I/O-Error bei externer Festplatte
16:08 David Haller Re: I/O-Error bei externer Festplatte
16:42 David Haller Re: Kmail-Nachrichten mitnehmen / cp-Frage
16:52 Joachim Marx Re: Kmail-Nachrichten mitnehmen / cp-Frage
17:37 Andre Tann Re: Atheros-Karte - was macht man mit den Modulen?
17:59 Robert Schmolke Re: Atheros-Karte - was macht man mit den Modulen?
20:28 Matthias Keller Re: Brennerprobleme, log

07 April, 2008

05:57 Michael Re: kein NAT mit VirtualBox ??
06:26 Volker Kuhlmann Re: I/O-Error bei externer Festplatte
06:35 Wolfgang Rosenauer Re: kein NAT mit VirtualBox ??
06:43 Roman Fietze Re: Shell Script Befehl
06:46 Michael Re: kein NAT mit VirtualBox ??
07:27 Michael Schueller Veränderter Passwort Platzhalter
07:29 Steffen Hanne Re: Drucken aus OpenOffice
08:02 Alexander Winizki Re: Eclipse Europa gewaltig instabil...
08:06 Michael Schueller [Solved] Veränderter Passwort Platzhalter
08:42 Alexander Beck-Ratzka Kann keinen zweiten Monitor definieren
09:08 Karl Kehlenbrink Fwd: Kann keinen zweiten Monitor definieren
10:04 Alexander Beck-Ratzka Re: Fwd: Kann keinen zweiten Monitor definieren
12:50 Sebastian Gödecke XFCE- Fenster können nicht verschoben werden
14:33 Sebastian Gödecke XEN und doku
15:01 tressi74 Re: Shell Script Befehl - gelöst
15:04 Michael Eschweiler Re: Drucken aus OpenOffice
15:17 Michael Herrmann Re: Shell Script Befehl - gelöst
15:20 Rolf Krause Kann auf CD-Rom, CD-Writer nicht zugreifen
15:25 Axel Birndt Re: Shell Script Befehl - gelöst
< Previous 1 | 2 | 3 | 4 | 5 Next >
List Navigation