Mailinglist Archive: opensuse-de (2058 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 Next >

14 October, 2007

11:14 Jan Ritzerfeld Re: Kann unter SuSE 10.2 formatiertes reiserfs Filesystem nicht unter 10.3 einhängen
11:28 Peter Llorens Re: faxmodul in Yast
11:34 Renate Neike Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
11:45 Michael Höhne Re: openSuse 10.3 Dualboot mit 10.2
11:58 Christoph Weinandt Re: Linux installation schlägt fehl
12:25 Bernd Obermayr Update von 10.2.auf 10.3
12:25 Raimund Dold Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
12:41 Renate Neike Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
13:23 Ralf Prengel Re: Scanner-Problem - Tevion MD 6190 - He rsteller rückt keinen Treiber für Linux raus!
13:34 Detlef Heinke Re: PCI-Wlan-Karte Atheros AR 5212
13:52 Jens Nixdorf Re: Novell-clone
14:37 Mario Andes Netupdate 10.2 -> 10.3
14:44 Stefan Blinkmann Re: quickcam
15:09 Emil Stephan Re: DVDRAM
15:19 Florian Strunk Ramdisk anlegen unter OpenSuse 10.3 ?
15:26 Hans Muecke [Geloest?] OpenSuse 10.3: "KDE Medienmanager ist nicht gestartet"
15:44 dhaller [FAQ] Pointer <2007/05/26>
15:56 Manfred Tremmel Re: Netupdate 10.2 -> 10.3
16:04 mk-lists Ränder beim Druck zu gross
16:23 Mario Andes Re: Netupdate 10.2 -> 10.3
17:03 David Haller Re: 10.3 & NFS
17:08 Ludger Gebhardt Re: Novell-clone
17:26 Wolfgang Geisendörfer kde-Doku für 10.3
17:32 René Falk Re: Novell-clone
17:32 Dieter Jurzitza Frage zu Powermanagement
17:36 Robert Großkopf Re: Ränder beim Druck zu gross
18:37 Bernhard Walle Re: Novell-clone
18:39 Gerhard Bergler Re: PCI-Wlan-Karte Atheros AR 5212
19:12 Mario Andes Re: DVDRAM
19:15 Christian Paul Re: Novell-clone
19:15 Malte Gell 10.3: keine Webseite mehr für Updates?
19:18 cool . chris65 [OSS 10.3] NVidia GeForce 6200 und DualHead
19:18 Malte Gell Source RPM mit Yast installieren?
19:20 Mario Andes Re: Netupdate 10.2 -> 10.3
19:26 Marcus Meissner Re: 10.3: keine Webseite me hr für Updates?
19:47 Christian Paul Re: DVDRAM
19:53 Gerhard Bergler Re: PCI-Wlan-Karte Atheros AR 5212
20:00 Jan Ritzerfeld Re: Source RPM mit Yast installieren?
20:04 Michael Skiba Re: Novell-clone
20:07 Helmut Jendyk Re: Source RPM mit Yast installieren?
20:21 Kai Krämer Re: Update von 10.2.auf 10.3
20:22 Mario van der Linde Re: [OSS 10.3] NVidia GeForce 6200 und DualHead
20:33 Malte Gell Re: Source RPM mit Yast installieren?
20:38 Kasimir Müller Re: openSuse 10.3 Dualboot mit 10.2: gelöst
20:39 Kai Krämer Re: MSI US54SE nur mit 25 Mbit
21:01 Kai Krämer kein Ton mehr bei Haupage WinTV nach upgrade 10.2 > 10.3
21:08 Robert Schmolke Re: Source RPM mit Yast installieren?
21:25 Stefan Fricke Re: Novell-clone
21:29 cool . chris65 Re: [OSS 10.3] NVidia GeForce 6200 und DualHead
21:30 Martin Hofius Re: kde-Doku für 10.3
22:41 Jens Nixdorf Re: Novell-clone
22:59 mk-lists Re: Ränder beim Druck zu gross
23:27 David Haller Re: Problem mit Fensterverwaltung - The Gimp

15 October, 2007

02:11 Malte Gell Fehlende Signatur für src-oss Repo durch Novell/Suse
02:16 Malte Gell Re: kein Ton mehr bei Haupage WinTV nach upgrade 10.2 > 10.3
02:20 Malte Gell Re: Source RPM mit Yast installieren?
02:29 Malte Gell Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
03:42 Peter Geerds Re: 10.3: keine Webseite mehr f ür Updates?
05:58 Martin Hofius Re: Problem mit Fensterverwaltung - The Gimp
06:37 cool . chris65 Re: kein Ton mehr bei Haupage WinTV nach upgrade 10.2 > 10.3
06:38 K. Elo Re-directing-Problem mit syslog-ng
06:46 Helmut Schaa Re: Booten und WLAN II
06:53 Ralf Prengel Xvfb automatisch starten
06:56 Kyek, Andreas, VF-DE Re: opensuse 10.3 - kernel-update - vmware-server
07:03 Orlando Rose Re: Xvfb automatisch starten
07:14 Ralf Prengel Re: Xvfb automatisch starten
07:33 Orlando Rose Re: Xvfb automatisch starten
07:54 Detlef Heinke Re: PCI-Wlan-Karte Atheros AR 5212
08:06 Daniel Spannbauer Re: Xvfb automatisch starten
08:10 Sascha Piculjan Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
08:20 Rainer Klier Re: xcb_xlib.c:50: xcb_xlib_unlock: Assertion `c->xlib. lock' failed
08:34 René Falk Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
08:42 Gerhard Bergler Re: PCI-Wlan-Karte Atheros AR 5212
08:45 Marcus Meissner Re: Fehlende Signatur fü r src-oss Repo durch Novell/Suse
08:55 Renate Neike Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
08:58 Martin Parusel Re: Problem mit Fensterverwaltung - The Gimp (Lösun g mit X11 Xresources möglich?)
09:03 Jens Strohschnitter Spoolverzeichnis von Cups
09:12 Gerhard Bergler Re: [gelöst] PCI-Wlan-Karte Atheros AR 5212
09:14 Marco Roeben Re: xcb_xlib.c:50: xcb_xlib_unlock: Assertion `c->xlib. lock' failed
09:38 Sascha Piculjan Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
09:49 ben RE: Update v 10_2 oder Neuinstallation v 10_3 das ist hier die Frage :)
09:59 Renate Neike Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
10:15 Daniel Spannbauer Gelöst: Manipulation der tasten üb er xmodmap bei SUSE 10.2
10:17 Heiner Gewiehs Dateien löschen - ohne Wiederherstellmöglichkeit
10:58 cool . chris65 [OSS 10.3] Nach Update Livestream über Amarok sehr leise
11:04 Heinz-Stefan Neumeyer Re: Dateien löschen - ohne Wiederherste llmöglichkeit
11:05 Sascha Piculjan Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
11:10 Volker Fervers Re: Dateien löschen - ohne Wiederherstellmöglichkeit
11:13 Jens Nixdorf bash-Frage: Schreiben per echo in Datei - Zeichen werden ausgelassen
11:15 Daniel Spannbauer Opensuse rebootet nicht, und schaltet sich nicht aus
11:23 Andre Tann Re: Dateien löschen - ohne Wiederherstellmöglichkeit
11:26 Martin Ereth Re: [OSS 10.3] Nach Update Livestream über Amarok sehr leise
11:27 Michael Skiba Re: bash-Frage: Schreiben per echo in Datei - Zeichen werden ausgelassen
11:35 Daniel Spannbauer Re: bash-Frage: Schreiben per echo in Datei - Zeichen werden ausgelassen
11:42 Thaddäus Sierak Tastaturumstellung
11:44 Markus Knetschke Opensuse lässt mich nach einem Absturz nicht mehr einloggen.
11:53 Nils Gillmann Wlan mit wpa verschlüsslung unter openSuSe 10.3?
11:57 Kyek, Andreas, VF-DE Re: bash-Frage: Schreiben per echo in Datei - Zeichen werden ausgelassen
12:01 Rainer Klier Re: xcb_xlib.c:50: xcb_xlib_unlock: Assertion `c->xlib. lock' failed
12:13 Ingo Holewczuk Kompilierungsoptionen bei SuSE Paketen
12:18 Michael Skiba Re: Wlan mit wpa verschlüsslung unter openSuSe 10.3?
12:32 Axel Krebs Re: Dateien löschen - ohne Wiederherstellmöglichkeit
12:47 Johannes Engel Re: Kompilierungsoptionen bei SuSE Paketen
12:48 Johannes Engel Re: Dateien löschen - ohne Wiederherstel lmöglichkeit
12:49 Nils Gillmann Re: Wlan mit wpa verschlüsslung unter openSuSe 10.3?
13:05 Mario Andes Re: Wlan mit wpa verschl üsslung unter openSuSe 10.3?
13:11 Nils Gillmann Re: Wlan mit wpa verschlüsslung unter openSuSe 10.3?
13:31 Szabolcs Feczak Meine Umfrage
13:33 Hochegger Juergen Paralleler Scanner scannt nur unter root-Rechte
14:07 David Haller Re: bash-Frage: Schreiben per echo in Datei - Zeichen werden ausgelassen
14:11 Dr. Jürgen Vollmer Re: Meine Umfrage
15:00 Kai Krämer Re: kein Ton mehr bei Haupage WinTV nach upgrade 10.2 > 10.3
15:04 Manfred Eifler Re: quickcam
15:37 Lutz Prager Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr
15:50 Frank Seidel Re: Dual-Screen mit 10.3
15:53 gooly Re: 10.3 & NFS
16:18 Heiner Kuhlmann Re: Dual-Screen mit 10.3
16:49 cool . chris65 Re: [OSS 10.3] Nach Update Livestream über Amarok sehr leise
16:50 Kasimir Müller XEN und ttyS0
17:51 Georg Golombek Re: Meine Umfrage
18:05 Georg Golombek Re: 10.3 & NFS
18:15 Georg Golombek Re: PCI-Wlan-Karte Atheros AR 5212
18:40 rprengel Re: Spoolverzeichnis von Cups
18:47 Manfred Kreisl Re: Paralleler Scanner scannt nur unter root-Rechte
19:08 Udo Neist Re: 10.3 & NFS
19:24 Martin Ereth Re: [OSS 10.3] Nach Update Livestream über Amarok sehr leise
19:25 Christian Brabandt Re: Versand von Mail per MUTT
19:34 cool . chris65 Re: [OSS 10.3] Nach Update Livestream über Amarok sehr leise
19:43 cool . chris65 Re: [OSS 10.3] Nach Update Livestream über Amarok sehr leise
19:47 Martin Ereth Re: [OSS 10.3] Nach Update Livestream über Amarok sehr leise
19:51 Guido Pinkernell KMail 1.9.6 Einstellung "quoted printable" wo?
20:00 Michael Skiba Re: KMail 1.9.6 Einstellung "quoted printable" wo?
20:06 cool . chris65 [solved] Re: [OSS 10.3] Nach Update Livestream über Amarok sehr leise
20:34 Malte Gell Re: Fehlende Signatur für src-oss Repo durch Novell/Suse
20:46 Manfred Tremmel Re: Problem mit Fensterverwaltung - The Gimp
20:54 Marcus Meissner Re: Fehlende Signatur fü r src-oss Repo durch Novell/Suse
21:10 cool . chris65 [OSS 10.3]
22:26 Uwe Wagner Re: Samsung CLX-3160FN Drucker
22:46 tressi74 Samsung-Drucker CLP-500
23:13 Robert Schmolke Re: Samsung-Drucker CLP-500

16 October, 2007

01:09 Siegfrid Brandstätter Re: Opensuse rebootet nicht, und schaltet sich nicht aus
02:08 Harald Huthmann Re: [OSS 10.3]
02:32 Harald Huthmann Re: Opensuse rebootet nicht, und schaltet sich nicht aus
03:09 David Haller Re: 10.3 & NFS
03:09 David Haller Re: Problem mit Fensterver waltung - The Gimp (Lösung mit X11 Xresources mögli ch?)
03:57 Martin Parusel Re: Problem mit Fensterverwaltung - The Gimp (Lösun g mit X11 Xresources möglich?)
04:16 Martin Parusel Re: Problem mit Fensterverwaltung - The Gimp (Alternativen)
06:49 Marco Roeben Re: [OSS 10.3]
07:16 Hochegger Juergen Re: Paralleler Scanner scannt nur unter root-Rechte
07:22 cool . chris65 Re: [OSS 10.3] Einstellungen für Abschalten...
07:27 Ralf Prengel Thunderbird zeigt kaum noch Re: an
07:42 Kyek, Andreas, VF-DE Re: Paralleler Scanner scannt nur unter root-Rechte
08:07 Jens Nixdorf Re: bash-Frage: Schreiben per echo in Datei - Zeichen werden ausgelassen
08:08 Jens Nixdorf Re: bash-Frage: Schreiben per echo in Datei - Zeichen werden ausgelassen
08:15 Marco Roeben Re: [OSS 10.3] Einstellungen für Abschalten...
08:15 Kyek, Andreas, VF-DE Re: bash-Frage: Schreiben per echo in Datei - Zeichen werden ausgelassen
08:24 Johannes Meixner Re: Paralleler Scanner scannt nur unter root-Rechte
08:28 Hochegger Juergen Re: Paralleler Scanner scannt nur unter root-Rechte - funktioniert
08:32 Johannes Wolfgang Woger Lernsoftware
08:40 Martin Parusel Re: Thunderbird zeigt kaum noch Re: an
08:44 Johannes Meixner Re: Ränder beim Druck zu gross
08:48 Andreas Dafferner Re: Lernsoftware
08:52 Ralf Prengel Re: Thunderbird zeigt kaum noch Re: an
09:10 Johannes Wolfgang Woger Re: Lernsoftware
09:51 rprengel Re: Thunderbird zeigt kaum noch Re: an
09:55 Alexander Beck-Ratzka Kann nicht mehr duplex drucken
10:40 larX Re: Lernsoftware
11:32 Johannes Wolfgang Woger Re: Lernsoftware
11:35 Peter Llorens ftp5.gwdg.de offline?
11:50 Werner Franke Login bei NX Client
11:59 Piero Giagnorio AW: ftp5.gwdg.de offline?
12:06 Benjamin E. Zeller Re: Login bei NX Client
12:08 Marko Kaening Re: Ränder beim Druck zu gross
12:15 Daniel Spannbauer Re: Login bei NX Client
12:17 Robert Großkopf Re: Samsung-Drucker CLP-500
12:32 Achim Schäfer Re: Thunderbird zeigt kaum noch Re: an
12:37 Guido Pinkernell Re: KMail 1.9.6 Einstellung "quoted printable" wo?
12:38 Werner Franke Re: Login bei NX Client
12:44 Robert Schmolke Re: AW: ftp5.gwdg.de offline?
12:52 Teja Philipp Re: Samsung-Drucker CLP-500
12:57 Teja Philipp Re: Re: Samsung-Drucker CLP-500
13:21 Sascha Piculjan Re: Vista bootet nach openSuSE 10.3 Installtion nicht mehr (solved)
13:45 gooly Re: 10.3 & NFS
13:49 Martin Parusel Alternativer Windowmanager
13:50 Bernhard Walle Re: Alternativer Windowmanager
13:56 Heinz W. Pahlke Re: Alternativer Windowmanager
14:20 Joachim Marx Re: Alternativer Windowmanager
14:28 Joachim Marx Re: Alternativer Windowmanager
14:31 David Haller Re: Problem mit Fensterverwaltung - The Gimp (Alternativen)
14:32 Emil Stephan Linux-Buch War Re: DVDRAM
14:32 Joachim Marx Re: Alternativer Windowmanager
14:58 Sascha Manns Frage zu amavis
15:22 Harald Huthmann Re: [OSS 10.3]
15:22 Mario Andes Re: Linux-Buch War Re: DVDRAM
15:24 Rolf Krause Kernel-Modul "sata_promise" am Installationsbeginn laden
15:28 Peter Geerds Re: Problem mit Fensterverwaltung - The Gimp (Alternativen)
15:37 Sandy Drobic Re: Frage zu amavis
15:48 Holger Dörschel Problem mit ndiswrapper/ACPI/IRQ
15:53 Detlef Heinke Re: Kann nicht mehr duplex drucken
16:19 Lentes, Bernd RE: Linux-Buch War Re: DVDRAM
16:53 cool . chris65 Re: [solved] Re: [OSS 10.3] Nach Update Livestream über Amarok sehr leise
16:54 David Haller Re: Alternativer Windowmanager
17:08 cool . chris65 Re: [OSS 10.3] Einstellungen für Abschalten...
17:24 chindog SuSE 10.1 und Postgres
17:24 Mario Andes Synaptics Touchpad
17:31 Sascha Manns Re: Frage zu amavis
17:35 Detlev Hollmann 10.3 und Scanner Canon Lide20
18:49 Peter Llorens Re: AW: ftp5.gwdg.de offline?
18:51 Peter Llorens Re: AW: ftp5.gwdg.de offline?
19:01 00Blade latex läuft nicht mehr nach Update auf 10.3
20:10 Dirk Meier kmail 1.9.6 und mailinglisten
20:21 Manfred Tremmel Re: Synaptics Touchpad
21:09 Kai Krämer Re: kein Ton mehr bei Haupage WinTV nach upgrade 10.2 > 10.3
21:16 Martin Schröder Re: latex läuft nicht mehr nach Update auf 10.3
21:50 Sebastian Gödecke OT: Laptop OHNE windows
22:36 Thomas Janssen Gesucht: Howto für v4l-dvb Installation
23:01 David Haller Re: Problem mit Fensterverwaltung - The Gimp (Alternativen)
23:14 Robert Schmolke Re: Gesucht: Howto für v4l-dvb Installation
23:27 David Haller Re: Gesucht: Howto fü r v4l-dvb Installation

17 October, 2007

04:10 chindog Re: OT: Laptop OHNE windows
04:29 Falk Sauer Re: Problem mit Fensterverwaltung - The Gimp (Alternativen)
05:04 Kyek, Andreas, VF-DE Automatisches mounten und openSUSE 10.2
05:04 Volker Siegel Remote Desktop Verbindung auf Windows Server
05:06 Martin Ereth Re: OT: Laptop OHNE windows
06:51 Dirk Meier Re: kmail 1.9.6 und mailinglisten
07:14 Marco Roeben Re: OT: Laptop OHNE windows
07:20 ralf.prengel AW: OT: Laptop OHNE windows
07:24 Dirk Meier OpenOffice Update von 1.1 auf 2.3.0
07:42 Marco Roeben Re: AW: OT: Laptop OHNE windows
07:49 Andre Tann Re: OT: Laptop OHNE windows
07:51 Ralf Prengel Re: AW: OT: Laptop OHNE windows
07:57 Bernward Otto - SuSE-Linux-Liste Re: OT: Laptop OHNE windows
07:57 Jan Handwerker Re: OT: Laptop OHNE windows
08:03 Andre Tann Re: OT: Laptop OHNE windows
08:07 Michael Höhne Re: OT: Laptop OHNE windows
08:10 Herbert Renkewitz Re: OT: Laptop OHNE windows
08:10 Klaus Hoffmann Re: OT: Laptop OHNE windows
08:12 Jens Strohschnitter Re: Spoolverzeichnis von Cups
08:14 Sebastian email-yast
08:19 Kyek, Andreas, VF-DE Re: email-yast
08:21 Andre Tann Re: OT: Laptop OHNE windows
08:24 Ralf Prengel Re: email-yast
08:30 Sebastian Re: email-yast
08:32 Marco Roeben Re: email-yast
08:34 Johannes Meixner Re: 10.3 und Scanner Canon Lide20
08:35 Marco Roeben Re: email-yast
08:38 Johannes Meixner Re: Spoolverzeichnis von Cups
08:50 Johannes Meixner Re: Spoolverzeichnis von Cups
09:16 Heinz-Stefan Neumeyer Re: OpenOffice Update von 1.1 auf 2.3.0
09:16 Alexander Beck-Ratzka Re: email-yast
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 Next >
List Navigation