Mailinglist Archive: opensuse-de (1512 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 Next >

01 July, 2007

08:59 Karl Brandt SuSE startet immer im runlevel 1
09:17 Markus Wunder Re: SuSE startet immer im runlevel 1
09:19 Thomas Mittelbach Re: SuSE startet immer im runlevel 1
09:21 dhaller [FAQ] Pointer <2007/05/26>
09:34 Karl Brandt Re: SuSE startet immer im runlevel 1
10:13 Patrice Staudt Re: Parameter +bs an X übergeben beim Start
10:33 Markus Wunder Re: SuSE startet immer im runlevel 1
11:28 Jan Ritzerfeld Re: Bildschirmschoner nur Blank statt Diashow
11:56 Rainer Brinkmann Kernel 2.6.19
12:49 Karl Brandt Re: SuSE startet immer im runlevel 1
12:51 Andreas Winkelmann Re: SuSE startet immer im runlevel 1
13:32 Roman Fietze HD 128GiB (137GB) auf altem Chipsatz/BIOS (ASUS p2b-ds)
14:36 Karl Brandt Re: SuSE startet immer im runlevel 1
14:38 Dr. Reiner Pietrzak Re: HD 128GiB (137GB) auf altem Chipsatz/BIOS (ASUS p2b-ds)
14:43 Dr. Jürgen Vollmer Re: seagate Fetsplatte / Anzahl der Lesefehler zu hoch?
15:04 Thomas Hertweck Re: SuSE startet immer im runlevel 1
16:17 Karl Brandt Re: SuSE startet immer im runlevel 1 (gelöst?)
16:35 Thomas Hertweck Re: SuSE startet immer im runlevel 1 (gelöst?)
16:37 Martin Deppe Re: Extrem langsame Internetübertragung nach Umzug: SOLVED - URSACHE!?
16:42 Bernhard Walle Re: Rechenprogramm für behinderte Menschen (unter KDE)
17:36 Karl Brandt Re: SuSE startet immer im runlevel 1 (gelöst?)
17:51 Georg Golombek Re: Bildschirmschoner nur Blank statt Diashow
18:35 Roman Fietze Re: HD 128GiB (137GB) auf altem Chipsatz/BIOS (ASUS p2b-ds)
18:38 René Falk Re: [OT: Hardware] Minidisk -> PC
18:48 Ingo Kertscher Re: Bildschirmschoner nur Blank statt Diashow
18:55 Behr Partitionierung
18:57 Ingo Kertscher Re: Bildschirmschoner nur Blank statt Diashow
18:58 Thomas Hertweck Re: SuSE startet immer im runlevel 1 (gelöst?)
19:19 Michael Schueller Re: Bildschirmschoner nur Blank statt Diashow
19:19 Dr. Jürgen Vollmer Re: Partitionierung
19:19 Renate Neike Re: Partitionierung
20:21 Ingo Kertscher Re: Bildschirmschoner nur Blank statt Diashow
20:29 Renate Neike Re: Partitionierung
20:51 Behr Re: Partitionierung
21:39 Arno Lehmann Re: Partitionierung

02 July, 2007

02:38 David Haller Re: seagate Fetsplatte / Anzahl der Lesefehler zu hoch?
08:37 René Falk Nach Update x will nicht, Mauszeiger unsichtbar
08:45 Werner Flamme Re: Kernel 2.6.19
09:27 Philipp Zacharias Re: Xserver bequem mit anderer Config starten
09:32 Michael Schueller Re: Nach Update x will nicht, Mauszeiger unsichtbar
10:35 Andre Tann Re: Cron: Skript wird nicht ausgeführt
10:37 Andre Tann Re: Cron: Skript wird nicht ausgeführt
11:05 René Falk Re: Nach Update x will nicht, Mauszeiger unsichtbar (solved)
11:32 Patrice Staudt Re: Parameter +bs an X übergeben beim Start
12:15 Bernd Melchers Re: XEON CPU - wie kriege ich raus ob Hyperthreading-fähig ?
13:04 Christian Pubanz Re: Problem mit dem NTP-Daemon
13:45 Timothy Kesten Re: OT: (solved) Mit LiveCD auf Soft-RAID 1 rw - zugreifen
14:27 Daniel Spannbauer Wo ist die /usr/uti/include/linux/errno.h hin?
14:34 Bernhard Walle Re: Wo ist die /usr/uti/include/linux/errno.h hin?
14:39 Dr. Jürgen Vollmer Re: Wo ist die /usr/uti/include/linux/errno.h hin?
14:41 Christoph von Gallera Probleme bei der Installation von OpenOffice 2.2.1
14:44 Jan Tiggy Rata, rata, rata, find! Von täglich nach wöchentlich?
14:48 Daniel Spannbauer Re: Wo ist die /usr/uti/include/linux/errno.h hin?
14:50 Martin Schröder Re: Rata, rata, rata, find! Von täglich nach wöchentlich?
14:51 Dr. Jürgen Vollmer Re: Wo ist die /usr/uti/include/linux/errno.h hin?
15:08 Werner Flamme Re: Kernel 2.6.19
15:36 Peter Geerds Re: Probleme bei der Installation von OpenOffice 2.2.1
16:31 Arno Lehmann Re: Problem mit dem NTP-Daemon
16:48 Dirk Götte Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
17:26 Jan Ritzerfeld Re: Bildschirmschoner nur Blank statt Diashow
17:33 Lutz Weber Re: Probleme bei der Installation von OpenOffice 2.2.1
17:39 Behr Re: Partitionierung
17:53 Carsten Feuls Re: Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
18:02 Jan Tiggy Re: Rata, rata, rata, find! Von täglich nach wöchentlich?
20:03 Ralf Arndt Re: Xserver bequem mit anderer Config starten
20:22 Wilhelm Boltz Re: Probleme bei der Installation von OpenOffice 2.2.1
20:39 Christian Pubanz Re: Problem mit dem NTP-Daemon
20:58 Heinz-Stefan Neumeyer Re: Probleme bei der Installation von OpenOffice 2.2.1
22:12 Arno Lehmann Re: Problem mit dem NTP-Daemon

03 July, 2007

04:32 Kyek, Andreas, VF-DE Re: XEON CPU - wie kriege ich raus ob Hyperthreading-fähig ?
06:51 Rainer Brinkmann Re: Kernel 2.6.19
07:22 Heinz-Stefan Neumeyer Re: Probleme bei der Installation von OpenOffice 2.2.1
08:28 Daniel Spannbauer SuSE 10.2 findet libtermcap nicht
08:30 Bernhard Walle Re: SuSE 10.2 findet libtermcap nicht
08:56 Ekkard Gerlach 10.2 friert ein bei Wechsel auf DHCP
09:52 Christian Pubanz Re: Problem mit dem NTP-Daemon
09:54 Daniel Spannbauer Re: SuSE 10.2 findet libtermcap nicht
09:57 Bernhard Junk SATA Controller
09:58 Andre Tann Bei Erkennung der Grafikkarte stürzt System ab
10:18 Daniel Spannbauer Re: SuSE 10.2 findet libtermcap nicht
10:39 Andre Tann Apache-Banner umkonfigurieren
10:41 Daniel Spannbauer Re: SuSE 10.2 findet libtermcap nicht
10:51 Thomas Mittelbach Re: Apache-Banner umkonfigurieren
10:59 Bernhard Walle Re: SuSE 10.2 findet libtermcap nicht
11:03 Andre Tann Re: Apache-Banner umkonfigurieren
11:13 Markus Frings 16:9
11:18 Michael Raab Re: 16:9
11:27 Thomas Zinner TV-IN: Leadtek Winfast PVR mit NVIDIA GEFORCE 440 MX
11:36 Al Bogner Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
12:41 Andre Tann Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
13:11 Andreas Moroder Wo finde ich komplette .src.rpm ?
13:13 Falk Sauer Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
13:16 Thomas Moritz Re: Xserver bequem mit anderer Config starten
13:16 Thomas Moritz Re: Xserver bequem mit anderer Config starten
13:21 Andre Tann Re: Apache-Banner umkonfigurieren
13:36 Manfred Tremmel Re: Wo finde ich komplette .src.rpm ?
13:46 Arno Lehmann Re: Problem mit dem NTP-Daemon
14:38 Peter Geerds Re: Bei Erkennung der Grafikkarte stürzt System ab
14:54 Al Bogner Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
14:54 Al Bogner Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
15:13 Falk Sauer Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
15:17 Herbert Albert vermisse KNotes in kdepim3 für SuSE 9.3 x86_64
15:44 Martin Schröder Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
15:45 Werner Schuster ZMD is not running - SuSe 10.2
15:49 Martin Schröder Re: ZMD is not running - SuSe 10.2
16:37 Wilhelm Boltz Re: Probleme bei der Installation von OpenOffice 2.2.1
17:04 Al Bogner OT - Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
17:14 Christian Pubanz Re: Problem mit dem NTP-Daemon
17:45 David Haller Re: Cron: Skript wird nicht ausgeführt
18:00 Manfred Kreisl Re: OT - Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
19:04 Al Bogner Re: OT - Re: Url zu bestimmter Zeit - Dynamische Seite im Squid-Cache finden
20:16 Thomas Fankhauser LVM abändern. Festplatte stirbt
20:20 Martin Schröder Re: LVM abändern. Festplatte stirbt
20:42 Markus Frings Re: 16:9
21:01 David Haller Re: Wo ist die /usr/uti/include/linux/errno.h hin?
21:33 Thomas Fankhauser Re: LVM abändern. Festplatte stirbt
21:39 Bernhard Walle Re: Wo ist die /usr/uti/include/linux/errno.h hin?
22:28 Arno Lehmann Re: Problem mit dem NTP-Daemon
22:50 David Haller Re: Rata, rata, rata, find! Von täglich nach wöchentlich?
22:59 Michael Post Rsync? Owner-IDs behalten!
23:14 Bluebit Computing SUSE 10.2 update Probleme
23:23 Martin Schröder Re: Rsync? Owner-IDs behalten!

04 July, 2007

00:03 Bodo Wlaka Re: Rsync? Owner-IDs behalten!
00:41 Norbert Blobel Re: SUSE 10.2 update Probleme
03:05 Bluebit Computing Update klappt nun Re: SUSE 10.2 update Probleme
04:36 Kyek, Andreas, VF-DE Re: Wo finde ich komplette .src.rpm ?
05:38 Roman Fietze Re: LVM abändern. Festplatte stirbt
06:34 Andre Tann Re: Bei Erkennung der Grafikkarte stürzt System ab
07:22 Michael Höhne Re: Rsync? Owner-IDs behalten!
07:56 gooly Re: 16:9
07:59 Achim Schäfer Hilfe: fsck failed: Was tun?
08:20 Dr. Jürgen Vollmer Re: Hilfe: fsck failed: Was tun?
08:50 Heinz W. Pahlke Re: Hilfe: fsck failed: Was tun?
08:55 Achim Schäfer Re: Hilfe: fsck failed: Was tun?
09:02 Sascha Piculjan Re: Hilfe: fsck failed: Was tun?
09:11 Achim Schäfer Re: Hilfe: fsck failed: Was tun? [GELÖST]
09:51 Martin Ereth Re: Grafikprobleme ATI (was: Partitionierung)
13:06 Hannes Vogelmann dynamische Zuweisung von Variablen mit PERL
13:13 Dr. Jürgen Vollmer Re: dynamische Zuweisung von Variablen mit PERL
14:07 Emil Stephan Re: Problem mit dem NTP-Daemon
14:21 Hannes Vogelmann Re: dynamische Zuweisung von Variablen mit PERL
14:28 Christian Pubanz Re: Problem mit dem NTP-Daemon
14:29 Bernhard Walle Re: dynamische Zuweisung von Variablen mit PERL
14:38 Dr. Jürgen Vollmer Re: dynamische Zuweisung von Variablen mit PERL
14:47 Hannes Vogelmann Re: dynamische Zuweisung von Variablen mit PERL
15:07 Peter Geerds Re: Bei Erkennung der Grafikkarte stürzt System ab
15:09 David Haller Re: dynamische Zuweisung von Variablen mit PERL
15:11 Peter Geerds OT: KNOPIX [was: Hilfe: fsck failed: Was tun?]
15:50 Walter Neumann Emails können nicht empfangen werden
15:55 Torsten Foertsch Re: dynamische Zuweisung von Variablen mit PERL
16:07 Hannes Vogelmann Re: dynamische Zuweisung von Variablen mit PERL
16:17 Heinz-Stefan Neumeyer Re: Emails können nicht empfangen werden
16:37 David Haller Re: Wo ist die /usr/uti/include/linux/errno.h hin?
16:38 Oskar Schüßler Re: Bei Erkennung der Grafikkarte stürzt System ab
16:46 Oskar Schüßler Re: LVM abändern. Festplatte stirbt
16:48 Bernhard Walle Re: Wo ist die /usr/uti/include/linux/errno.h hin?
18:31 Andreas Mantke OpenSuSE 10.2: root-partition läuft voll
19:17 hamann . w Re: dynamische Zuweisung von Variablen mit PERL
19:22 Carl-Christian Gallon Re: OpenSuSE 10.2: root-partition läuft voll
19:48 Juerg Schneider Re: OpenSuSE 10.2: root-partition läuft voll
20:14 Manfred Tremmel Re: SVCDs mit Kaffeine 0.8.4 abspielen?
20:19 Walter Neumann Re: Emails können nicht empfangen werden
21:03 Jürgen Hochwald Re: OpenSuSE 10.2: root-partition läuft voll
21:15 Friedrich Schraml Sound Intel 82801G
21:28 Martin Schröder Re: OpenSuSE 10.2: root-partition läuft voll
21:49 Carsten Rüthel openSuSe 10.2 KNotes läßt sich nicht mehr starten
22:41 Heinz-Stefan Neumeyer Re: Emails können nicht empfangen werden
23:27 David Haller Re: Bei Erkennung der Grafikkarte stürzt System ab

05 July, 2007

00:09 Siegfrid Brandstätter Re: Gelöst:Kmail sendet an Web.de nicht mehr
04:39 Kyek, Andreas, VF-DE Re: Emails können nicht empfangen werden
05:35 Andre Tann Re: Bei Erkennung der Grafikkarte stürzt System ab
06:47 Rainer Brinkmann Re: OpenSuSE 10.2: root-partition läuft voll
06:53 Walter Neumann Re: Emails können nicht empfangen werden
07:01 Oliver Nass Handy M600i opensync/kitchensync
07:30 Werner Flamme Re: Bei Erkennung der Grafikkarte stürzt System ab
07:36 Werner Flamme Re: OpenSuSE 10.2: root-partition läuft voll
08:02 Reinhard Simon Probleme mit der Liste
08:10 Michael Woyde Re: Probleme mit der Liste
08:28 Christian Pubanz Re: Problem mit dem NTP-Daemon
08:31 Andre Tann Re: Bei Erkennung der Grafikkarte stürzt System ab
08:33 Heinz-Stefan Neumeyer Re: Emails können nicht empfangen werden
08:33 Andre Tann Re: Probleme mit der Liste
08:57 Thomas Vollmer Re: Handy M600i opensync/kitchensync
09:17 Gerhard Bergler testmail wg. Absenderadresse
09:27 Gerhard Bergler Re: Handy M600i opensync/kitchensync
09:33 Arno Jung Re: Problem mit dem NTP-Daemon
09:43 Thomas Vollmer Re: Handy M600i opensync/kitchensync
09:46 Hannes Vogelmann Re: dynamische Zuweisung von Variablen mit PERL
09:51 Reinhard Simon Re: Probleme mit der Liste
09:58 René Falk Re: testmail wg. Absenderadresse
09:59 Heinz-Stefan Neumeyer Re: Handy M600i opensync/kitchensync
10:00 Michael Woyde Re: Probleme mit der Liste
10:33 Thomas Fankhauser Re: LVM abändern. Festplatte stirbt
11:29 Falk Sauer Re: LVM abändern. Festplatte stirbt
11:37 mails Re: Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
11:47 René Falk Re: Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
12:52 Oliver Nass Re: Handy M600i opensync/kitchensync
14:28 Christian Pubanz Re: Problem mit dem NTP-Daemon
14:32 Philipp Thomas Re: Wo ist die /usr/uti/include/linux/errno.h hin?
15:05 Peter Geerds Re: Bei Erkennung der Grafikkarte stürzt System ab
15:16 David Haller Re: Bei Erkennung der Grafikkarte stürzt System ab
17:45 Thomas Zinner RE: TV-IN: Leadtek Winfast PVR mit NVIDIA GEFORCE 440 MX
18:14 Uwe Odrich Re: Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
19:12 Andreas Mantke Re: OpenSuSE 10.2: root-partition läuft voll
19:14 Andreas Mantke Re: OpenSuSE 10.2: root-partition läuft voll
19:17 Andreas Mantke Re: OpenSuSE 10.2: root-partition läuft voll
19:18 Andreas Mantke Re: OpenSuSE 10.2: root-partition läuft voll
19:37 Rainer Brinkmann Re: OpenSuSE 10.2: root-partition läuft voll
20:12 Ralf Arndt Re: OpenSuSE 10.2: root-partition läuft voll
20:41 Andre Tann Re: Bei Erkennung der Grafikkarte stürzt System ab
20:43 Andre Tann Re: Bei Erkennung der Grafikkarte stürzt System ab
20:57 Andreas Mantke Re: OpenSuSE 10.2: root-partition läuft voll
20:58 Andreas Mantke Re:<gelöst> OpenSuSE 10.2: root-partition läuft voll
20:58 Andreas Mantke Re: <gelöst> OpenSuSE 10.2: root-partition läuft voll
21:01 Mario Andes Re: Bei Erkennung der Grafikkarte stürzt System ab
21:05 Carl-Christian Gallon Re: <gelöst> OpenSuSE 10.2: root-partition läuft voll
21:28 Arno Lehmann Re: Problem mit dem NTP-Daemon
22:14 Manfred Tremmel Re: Bei Erkennung der Grafikkarte stürzt System ab
22:17 Manfred Tremmel Re: SVCDs mit Kaffeine 0.8.4 abspielen?
22:33 Mario Andes Re: Bei Erkennung der Grafikkarte stürzt System ab
22:50 Ralf Arndt Re: Problem mit dem NTP-Daemon
22:53 Steffen Dettmer Re: Wo ist die /usr/uti/include/linux/errno.h hin?

06 July, 2007

07:01 Gerhard Bergler Re: Bei Erkennung der Grafikkarte stürzt System ab
07:24 Mario Andes Re: Bei Erkennung der Grafikkarte stürzt System ab
07:40 Reinhard Simon Re: Probleme mit der Liste
07:57 Martin Ereth Re: Probleme mit der Liste
08:02 Michael Woyde Re: Probleme mit der Liste
08:23 Dirk Meier mobile Einwahl in LAN, wie
08:34 Maximilian Steinbauer AW: mobile Einwahl in LAN, wie
08:42 Gerhard Bergler Re: testmail wg. Absenderadresse
08:46 Martin Ereth Re: mobile Einwahl in LAN, wie
09:17 Arne Dieckmann Was hat spamassassin bisher gelernt?
09:44 Gerhard Bergler Re: testmail wg. Absenderadresse
11:18 Ralf Arndt Re: testmail wg. Absenderadresse
11:44 Sandy Drobic Re: testmail wg. Absenderadresse
11:55 Dirk Götte RE: Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
12:19 David Haller Re: Wo ist die /usr/uti/include/linux/errno.h hin?
12:19 David Haller Re: Bei Erkennung der Grafikkarte stürzt System ab
12:21 larX subscribe und unsubscribe über web.de wegen des '+' in der mailadresse nicht möglich
12:23 David Haller Re: Wo ist die /usr/uti/include/linux/errno.h hin?
12:26 Christian Pubanz Re: [fast gelöst]Problem mit dem NTP-Daemon
12:31 larX Re: subscribe und unsubscribe über web.de wegen des '+' in der mailadresse nicht möglich
13:05 Dirk Götte RE: Sound Intel 82801G
13:55 Heinz W. Pahlke OT: Problem mit MP3-Player
14:09 Marko USB Automount geht nicht
14:13 Werner Flamme Re: USB Automount geht nicht
14:19 Heinz-Stefan Neumeyer Re: OT: Problem mit MP3-Player
14:43 Uwe Odrich Re: Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
17:52 mails Re: Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
18:19 mails Re: Mic-Boost unter SuSE 10.2 und ALSA - 2 Soundausgaben unmoeglich?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 Next >
List Navigation