Mailinglist Archive: opensuse-de (1402 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 Next >

01 April, 2007

05:09 Albert Tessmer Re: X config mit SAX2 schlaegt fehl
05:56 Jan Tiggy Re: Beryl brennt nicht (lang)
06:25 Jan Tiggy KDE: Datei-Infos anzeigen
06:26 Wilhelm Boltz Re: Software update dauert unendlich
07:19 Albert Tessmer Re: Software update dauert unendlich
08:32 Jan Tiggy Nette Priorität für loop??
10:09 Andreas Schenk Re: X config mit SAX2 schlaegt fehl
10:21 Richard Kampmann Re: Mailfolder synchron halten
10:38 Michael Eschweiler nfs-Server
11:13 Albert Tessmer Re: X config mit SAX2 schlaegt fehl
11:27 Jan Tiggy Re: nfs-Server
12:17 Sandy Drobic Re: Mailfolder synchron halten
12:39 Richard Kampmann Re: Mailfolder synchron halten
12:46 Andreas Schenk Re: X config mit SAX2 schlaegt fehl
12:53 Thomas Becker Re: Installationsproblem pci-e nvidia 10.2
13:08 Johannes Reese Trojaner auf SuSE10.0?
13:13 Hugo Mahr Re: mget, abbrechen, resumen
13:42 Albert Tessmer Re: Trojaner auf SuSE10.0?
13:52 Juergen L RE: Trojaner auf SuSE10.0?
14:20 Manfred Keller Fehler bei der Druckausgabe
15:21 Thomas Moritz Re: Trojaner auf SuSE10.0?
15:54 Jürgen Jentsch Re: Mailfolder synchron halten
17:25 Jürgen Stahl Re: Trojaner auf SuSE10.0?
17:32 Bernhard Junk Re: Installationsproblem pci-e nvidia 10.2
17:55 Bodo Wlaka nochmal nvidia 10.2
18:23 Peter Buschbacher Re: Scanner Problem mit openSUSE 10.2
18:29 Andreas Schenk [Solved:] Re: X config mit SAX2 schlaegt fehl
18:55 Albert Tessmer Re: Trojaner auf SuSE10.0?
19:01 Martin Ereth Re: Trojaner auf SuSE10.0?
19:06 Carl Moll Re: mget, abbrechen, resumen
19:24 Thomas Becker Re: Installationsproblem pci-e nvidia 10.2
19:40 Thomas Becker Re: Installationsproblem pci-e nvidia 10.2
19:51 Manfred Keller Beim Online Update werden Pakete nicht gefunden
20:34 Philipp Seifert SMTP: 530 5.7.0 Must issue a STARTTLS command first
20:35 Matthias Seifert Re: mget, abbrechen, resumen
21:37 Johannes Reese Re: Trojaner auf SuSE10.0?
22:34 dlinux2001@xxxxxxxx Sound unter Biostar 210V

02 April, 2007

05:26 Kay Patzwald Re: 'Synchronisierung mit ZENworks' dauert ewig....
05:41 Hugo Mahr Re: mget, abbrechen, resumen
06:02 Martin Ereth ext2 versehentlich mit dosfs formatiert
06:24 Uwe Lienig Re: Nachtraeglicher Einbau eines SCSI-Hostadapter
07:00 Roman Fietze Re: Nachtraeglicher Einbau eines SCSI-Hostadapter
07:17 Thomas Michalka Re: ext2 versehentlich mit dosfs formatiert
07:20 Martin Ereth Re: ext2 versehentlich mit dosfs formatiert
07:29 Ulrich Gruen Re: ext2 versehentlich mit dosfs formatiert
07:47 Thomas Michalka Re: ext2 versehentlich mit dosfs formatiert
08:10 Ralph Mueller Das erste graue Haar bekommt den Namen wget
08:26 Michael Poertner Re: nochmal nvidia 10.2
08:43 Sandy Drobic Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
08:55 Joerg Thuemmler Re: Probleme mit find mtime und atime
09:10 Joerg Thuemmler Re: Trojaner auf SuSE10.0?
09:30 Heinz W. Pahlke Re: ext2 versehentlich mit dosfs formatiert
09:32 Matthias Seifert Re: mget, abbrechen, resumen
09:38 Helga Fischer Datei signieren
09:38 Martin Schröder Re: Trojaner auf SuSE10.0?
10:24 Jan Handwerker Re: Das erste graue Haar bekommt den Namen wget
10:26 Jens Strohschnitter Re: Probleme mit find mtime und atime
10:26 Herbert Renkewitz Re: Datei signieren
10:34 Luzius FW: X config mit SAX2 schlaegt fehl / Mit Themenwechsel zu: Was heisst open in openSUSE?
11:11 Ralph Müller Re: Das erste graue Haar bekommt den Namen wget
11:18 Ralf Prengel Nmap Problem
11:30 Fred Ockert Re: Das erste graue Haar bekommt den Namen wget
11:34 Peter Geerds Re: ext2 versehentlich mit dosfs formatiert
11:40 Peter Geerds Re: Das erste graue Haar bekommt den Namen wget
11:57 Helga Fischer Re: Datei signieren
11:59 Jens Strohschnitter Mehrfach mounten in gleichen Mountpoint
12:17 Martin Deppe Re: Trojaner auf SuSE10.0?
12:26 Martin Deppe Re: Trojaner auf SuSE10.0?
13:00 Renate Neike Re: ext2 versehentlich mit dosfs formatiert
13:21 Fred Ockert Re: Das erste graue Haar bekommt den Namen wget
13:24 Fred Ockert Re: Mehrfach mounten in gleichen Mountpoint
13:38 Christoph Resch Re: temperature-probleme
13:55 Joachim Marx Thunderbird/Seamonkey Problem mit IMAP Inbox
14:26 Rainer Kulhanek Re: Mehrfach mounten in gleichen Mountpoint
14:50 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
15:02 Philipp Zacharias Re: Das erste graue Haar bekommt den Namen wget
15:06 Frank Bertling X-Server, Mausbewegung invertieren, Suse 9.3
15:13 Martin Ereth Re: X-Server, Mausbewegung invertieren, Suse 9.3
16:15 Uwe Lienig Re: Nachtraeglicher Einbau eines SCSI-Hostadapter
16:48 Christoph Resch FGLRX Probleme
16:49 Falk Sauer Re: Mehrfach mounten in gleichen Mountpoint
18:22 email . listen Re: Mehrfach mounten in gleichen Mountpoint
18:44 Bodo Wlaka Re: nochmal nvidia 10.2
19:02 Ralf Prengel KDE Login database too restrictive nach OK geht es weiter
19:33 Rainer Kulhanek Re: Mehrfach mounten in gleichen Mountpoint
20:57 Siegfrid Brandstätter Kmail sendet erst nach Neustart
22:00 Frank Babies Re: Flash Animationen und Konqueror
22:44 Wilhelm Boltz Re: 'Synchronisierung mit ZENworks' dauert ewig....
22:59 Wilhelm Boltz Re: ext2 versehentlich mit dosfs formatiert

03 April, 2007

00:25 Bodo Wlaka Re: nochmal nvidia 10.2
02:31 David Haller Re: [Solved:] Re: X config mit SAX2 schlaegt fehl
02:31 David Haller Re: Mehrfach mounten in gleichen Mountpoint
05:27 M Hoeller Raid Problem
05:59 Roman Fietze Re: Nachtraeglicher Einbau eines SCSI-Hostadapter
06:05 Fred Ockert Re: Thunderbird/Seamonkey Problem mit IMAP Inbox
06:12 Wolfgang Rosenauer Re: Thunderbird/Seamonkey Problem mit IMAP Inbox
06:27 Klaus Mach Re: nochmal nvidia 10.2
06:42 Joerg Thuemmler Re: Trojaner auf SuSE10.0?
07:00 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
07:14 Johannes Kastl Re: 10.2: Kein Treiber für IP1000A Netzwer kkarte?
07:24 Frank Bertling Re: X-Server, Mausbewegung invertieren, Suse 9.3
07:33 Ulrich Walter Re: Flash Animationen und Konqueror
07:35 Falk Sauer Re: Mehrfach mounten in gleichen Mountpoint
07:55 Roman Fietze Re: Flash Animationen und Konqueror
07:55 Fred Ockert Re: Mehrfach mounten in gleichen Mountpoint
08:08 Jens Strohschnitter Amavisd-New auf SuSE Linux 8.1
08:12 Kostas Georgokitsos smart und die k3b Packages bei Packman und kde-backports
08:17 Benjamin E. Zeller Re: Amavisd-New auf SuSE Linux 8.1
08:25 Mathias Bergmann VMs
09:02 Andreas Gehrke Re: VMs
09:05 Sandy Drobic Re: Amavisd-New auf SuSE Linux 8.1
09:11 Jens Strohschnitter Re: Amavisd-New auf SuSE Linux 8.1
09:27 Rainer Kulhanek Re: Mehrfach mounten in gleichen Mountpoint
09:30 Andre Tann Datei kaputt - was nun?
09:33 Detlef Reichelt Re: smart und die k3b Packages bei Packman und kde-backports
09:33 Jens Strohschnitter Re: Amavisd-New auf SuSE Linux 8.1
10:11 Juergen Langowski Re: Datei kaputt - was nun?
10:27 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
10:59 Rainer Kulhanek Re: Mehrfach mounten in gleichen Mountpoint
11:55 Frank Dzinblewski Re: VMs
12:12 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
12:51 Joachim Marx Re: Thunderbird/Seamonkey Problem mit IMAP Inbox
12:55 Joachim Marx Re: Thunderbird/Seamonkey Problem mit IMAP Inbox
12:56 Roman Fietze GNOME und CUPS Druckerinstanzen
13:14 Oliver Block Re: hotplug/usb/wlan
13:20 Rüdiger Bente Probleme mit /etc/init.d/network restart
13:31 Bodo Wlaka Empfehlung GraKa PCI-Express nvidia 10.2
13:33 Thomas Becker Re: nochmal nvidia 10.2
14:11 Rainer Kulhanek Re: Mehrfach mounten in gleichen Mountpoint
14:12 Thomas Becker Re: hotplug/usb/wlan
14:15 Oliver Block Re: hotplug/usb/wlan
14:19 Bodo Wlaka erweiterte Partition ändern möglich?
14:22 Thomas Becker Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
14:33 Arno Jung Re: Nmap Problem
14:38 Ralf Prengel Re: Nmap Problem
14:56 Renate Neike Re: erweiterte Partition ändern möglich?
15:05 U.Großkinksy - IAS GmbH /usr/lib/Yast2/plugin/libpy2langt_perl.so problem mit yast
15:08 Christian Pubanz rc.conf in SUSE 10.2-welcher Pfad?
15:17 Sandy Drobic Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
15:20 Markus Heinze Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
15:26 Thomas Becker Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
15:29 Peter Geerds Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
15:31 Oliver Block Re: hotplug/usb/wlan
15:35 Renate Neike Re: rc.conf in SUSE 10.2-welcher Pfad?
15:42 Jan Tiggy Re: rc.conf in SUSE 10.2-welcher Pfad?
15:54 Dr. Jürgen Vollmer USB Sound-Karte: C-Media Electronics, wie bringt man sie zum tönen?
16:16 Joachim Marx Re: Thunderbird/Seamonkey Problem mit IMAP Inbox [SOLVED]
16:21 Bernhard Walle Re: USB Sound-Karte: C-Medi a Electronics, wie bringt man sie zum tönen?
16:35 Dr. Jürgen Vollmer Re: USB Sound-Karte: C-Media Electronics, wie bringt man sie zum tönen?
16:40 Timothy Kesten OT: Erfahrungen mit GParted
17:23 Bodo Wlaka Re: nochmal nvidia 10.2
17:28 Sandy Drobic Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
17:32 Thomas Graser Re: 10.2: Kein Treiber für IP1000A Netzwerkkarte?
17:34 Manfred Tremmel Re: Mehrfach mounten in gleichen Mountpoint
17:45 Christian Pubanz Re: rc.conf in SUSE 10.2-welcher Pfad?
17:57 Teja Philipp Re: OT: Erfahrungen mit GParted
18:05 Peter Geerds Re: rc.conf in SUSE 10.2-welcher Pfad?
18:16 Renate Neike Re: rc.conf in SUSE 10.2-welcher Pfad?
18:28 Timothy Kesten Re: OT: Erledigt - Erfahrungen mit GParted
19:29 Tobias Crefeld Re: Erfahrungen mit GParted
19:41 Andreas Schenk Re: [Solved:] Re: X config mit SAX2 schlaegt fehl
20:07 Karsten Künne Re: Empfehlung GraKa PCI-Express nvidia 10.2
20:08 H.-Peter Baldamus Re: erweiterte Partition ändern möglich?
20:16 Christian Pubanz Re: rc.conf in SUSE 10.2-welcher Pfad?
20:52 Martin Schröder Re: 10.2: Kein Treiber für IP1000A Netzwerkkarte?
20:57 Bodo Wlaka Re: erweiterte Partition ändern möglich?
21:15 David Haller Re: /usr/lib/Yast2/plugin/libpy2langt_perl.so problem mit yast
22:01 J. Schirmacher Lauffähige Live-CD-Rom erstellen
22:13 Martin Ereth Re: Lauffähige Live-CD-Rom erstellen
22:54 Siegfrid Brandstätter Re: erweiterte Partition ändern möglich?
23:22 Bodo Wlaka Re: erweiterte Partition ändern möglich?
23:25 Andreas fritzler Xorg-Paketquelle

04 April, 2007

00:58 Siegfrid Brandstätter Re: erweiterte Partition ändern möglich?
05:52 Roman Fietze Re: Xorg-Paketquelle
06:30 Ralf Prengel Nokia E61 (Symbian) schiesst Suse 10.2 ab
06:32 Fred Ockert Re: Mehrfach mounten in gleichen Mountpoint
07:26 Ralf Prengel Re: Nokia E61 (Symbian) schiesst Suse 10.2 ab
07:30 Martin Ereth Re: Nokia E61 (Symbian) schiesst Suse 10.2 ab
07:33 U.Großkinksy - IAS GmbH Re: /usr/lib/Yast2/plugin/libpy2langt_perl.so problem mit yast
07:45 Ralf Prengel Re: Nokia E61 (Symbian) schiesst Suse 10.2 ab
07:50 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
08:18 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
08:21 Andreas Gehrke Re: VMs
08:38 Mario van der Linde Re: Mehrfach mounten in gleichen Mountpoint
09:11 Thomas Becker Re: nochmal nvidia 10.2
09:14 Otto Grunewald Mit ehci-hcd scannen nicht möglich. Es ist leider wahr
09:15 Sebastian Koerner Re: /usr/lib/Yast2/plugin/libpy2langt_perl.so problem mit yast
09:23 Bodo Wlaka Re: nochmal nvidia 10.2
09:23 Rainer Kulhanek Re: Mehrfach mounten in gleichen Mountpoint
09:33 Thomas Becker Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
09:43 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
09:48 Johannes Kastl Re: VMs
10:04 Andreas Gehrke Re: VMs
10:04 Thomas Becker Re: nochmal nvidia 10.2
10:35 U.Großkinksy - IAS GmbH Re: /usr/lib/Yast2/plugin/libpy2langt_perl.so problem mit yast
10:50 Sandy Drobic Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
11:01 Peter Geerds Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
11:11 Christian Banek eth0 bis eth4
11:34 Thomas Becker Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
11:38 Jan Tiggy Re: nochmal nvidia 10.2
11:38 Thomas Becker Re: SMTP: 530 5.7.0 Must issue a STARTTLS command first
11:59 Ralf Prengel Re: Nokia E61 (Symbian) schiesst Suse 10.2 ab
12:13 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
12:42 Jens Strohschnitter Re: eth0 bis eth4
12:57 Christian Perst automount abschalten, bzw. konfigurieren
13:14 Rainer Kulhanek Re: Mehrfach mounten in gleichen Mountpoint
13:17 Günther Zisham Re: eth0 bis eth4
13:39 Christian Banek Re: eth0 bis eth4 resolved
13:41 Dr. Jürgen Vollmer Re: USB Sound-Karte: C-Media Electronics, wie bringt man sie zum tönen?
14:06 Jens Strohschnitter Re: Mehrfach mounten in gleichen Mountpoint
15:13 Heiner Kuhlmann Re: automount abschalten, bzw. konfigurieren
15:36 Martin Gaebler Re: erweiterte Partition ändern möglich?
15:38 Günther J. Niederwimmer Sound und Intel D975XBX2 Board ?
15:49 Martin Gaebler Re: Xorg-Paketquelle
15:49 David Haller Re: [Solved:] Re: X config mit SAX2 schlaegt fehl
15:55 ralf.prengel Streaminserver für private Zwecke
16:27 Uli Fremd AW: Streaminserver für private Zwecke
17:11 Karl Sinn Re: Nokia E61 (Symbian) schiesst Suse 10.2 ab
17:59 Falk Sauer Re: Nokia E61 (Symbian) schiesst Suse 10.2 ab
18:05 Ralf Prengel Re: Nokia E61 (Symbian) schiesst Suse 10.2 ab
20:28 Rainer Kulhanek Re: Mehrfach mounten in gleichen Mountpoint
20:32 Günther Zisham Bind9 - All interfaces
21:56 M Hoeller Wie tausche ich einen SCSI Karte richtig?
22:05 Michael Eschweiler Re: nochmal nvidia 10.2
23:11 Arno Lehmann Re: Wie tausche ich einen SCSI Karte richtig?
23:57 Andreas Fritzler Wie bekomme ich rootrechte?
< Previous 1 | 2 | 3 | 4 | 5 | 6 Next >
List Navigation