Mailinglist Archive: opensuse-de (2154 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 Next >

04 February, 2007

11:58 Ulrich Grün Re: Filesystem USB Platte
12:09 Philipp Zacharias Re: Neuer Server mit SW-RAID 5 oder LVM oder RAID und LVM?
12:14 Kay Patzwald Re: XFCE 4.4 startet nicht (openSUSE 10.1)
12:16 Kay Patzwald Re: XFCE 4.4 startet nicht (openSUSE 10.1)
12:25 Philipp Zacharias Re: 10.2 Raid5 mit USB-Festplatte
12:25 Al Bogner Re: 10.2 und Load
12:25 Al Bogner Smart-Konfiguration klonen
12:25 Al Bogner Re: 10.2: smart-Paketliste für anderen Rechner übernehmen
12:31 Philipp Zacharias Re: XFCE 4.4 startet nicht (openSUSE 10.1)
12:41 Kay Patzwald Re: XFCE 4.4 startet nicht (openSUSE 10.1)
12:58 Dirk Förster Logitech QuickCam chat / openSUSE 10.2 / Ekiga 2.0.3
13:01 Philipp Zacharias Re: XFCE 4.4 startet nicht (openSUSE 10.1)
13:17 Kay Patzwald Re: XFCE 4.4 startet nicht (openSUSE 10.1)
13:19 Thomas Jox Doppelseitiger Druck ueber Netzwerk
13:32 David Haller Re: 10.2 und Load
13:32 David Haller Re: Smart-Konfiguration klonen
13:32 David Haller Re: 10.2: smart-Paketliste für anderen Rechner übernehmen
13:41 Andreas Hergesell Re: Neuer Server mit SW-RAID 5 oder LVM oder RAID und LVM?
13:41 Philipp Zacharias Re: XFCE 4.4 startet nicht (openSUSE 10.1)
13:46 Jürgen Stahl firefox startet immer offline
13:50 Albert Tessmer Re: XFCE 4.4 startet nicht (openSUSE 10.1)
13:57 Philipp Zacharias OT: Re: Neuer Server mit SW-RAID 5 oder LVM oder RAID und LVM?
14:40 Matthias Müller Re: XFCE 4.4 startet nicht (openSUSE 10.1)
14:52 René Falk Re: firefox startet immer offline
15:17 Wolfgang Rosenauer Re: firefox startet immer offline
15:31 Kay Patzwald Re: XFCE 4.4 startet nicht (openSUSE 10.1)
15:39 Sebastian Gödecke Re:
16:11 Martin Ereth Re: USB-Stick geht nicht mehr (was:)
16:11 Andre Tann Re: 10.2 und Load
16:31 Arno Jung Re: USB-Stick geht nicht mehr
16:38 Andreas Tallowitz Fwd: Re: USB-Stick geht nicht mehr (was:)
16:39 Arno Jung Re: Mehrere Seiten pro Blatt ? (Druckdialog von KPDF)
16:46 Martin Ereth Re: Fwd: Re: USB-Stick geht nicht mehr (was:)
17:00 Andreas Tallowitz Fwd: Re: Fwd: Re: USB-Stick geht nicht mehr (was:)
17:55 Siegfrid Brandstätter You update Error
18:01 Jürgen Stahl Re: firefox startet immer offline
18:02 Heiner Gewiehs opensuse 10.2 - apt, smart oder was
18:09 Arno Jung Re: Fwd: Re: USB-Stick geht nicht mehr (was:)
18:10 Johannes Kapune postfix Logfiles bleiben nach rebbot leer
18:15 Peter Mc Donough Re: Systemmeldungen an root
18:17 Sandy Drobic Re: postfix Logfiles bleiben nach rebbot leer
18:21 Sandy Drobic Re: Systemmeldungen an root
18:32 René Falk Re: opensuse 10.2 - apt, smart oder was
18:39 Johannes Kapune Re: postfix Logfiles bleiben nach rebbot leer
18:41 Siegfrid Brandstätter 10.2 booten-grub.conf
18:49 Johannes Kapune Behandlung von "duplicate_check" bei internen Mails beeinflussen
18:51 Tablette RE: Neuer Server mit SW-RAID 5 oder LVM oder RAID und LVM?
18:58 Al Bogner 10.2 MS-Fonts
19:13 Teja Philipp Re: Mehrere Seiten pro Blatt ? (Druckdialog von KPDF)
19:15 Achim Theobald Re: 10.2 booten-grub.conf
19:15 Peter Geerds Re: You update Error
19:24 Mathias Klose Seitenaufruf via Squid-Proxy viel langsamer als direkt
19:28 Andreas Kneib Re: Neuer Server mit SW-RAID 5 oder LVM oder RAID und LVM?
19:33 Boris Höffgen find + Unterverzeichnisse
19:36 Boris Höffgen find + Unterverzeichnisse
19:41 Siegfrid Brandstätter Re: 10.2 booten-grub.conf
19:42 Al Bogner Re: 10.2 und Load
19:42 K. Elo Re: find + Unterverzeichnisse
19:45 Thomas Hertweck Re: find + Unterverzeichnisse
19:45 Albert Tessmer Re: You update Error
19:53 Sandy Drobic Re: Behandlung von "duplicate_check" bei internen Mails beeinflussen
20:00 Marcus Meissner Re: 10.2 MS-Fonts
20:06 kaempf Re: Mailinglist Archive teilweise Zugriff verweigert
20:08 Peter Mc Donough Re: Systemmeldungen an root
20:24 Bernhard Walle Re: 10.2 MS-Fonts
20:26 Tablette RE: Seitenaufruf via Squid-Proxy viel langsamer als direkt
20:28 Heiner Gewiehs Re: opensuse 10.2 - apt, smart oder was
20:30 Sandy Drobic Re: Systemmeldungen an root
20:32 Stefan Blinkmann KMail Autoanwort...
20:33 Sandy Drobic Re: postfix Logfiles bleiben nach rebbot leer
20:37 Al Bogner Re: 10.2 MS-Fonts
20:45 Peter Mc Donough Re: Systemmeldungen an root
20:55 Sandy Drobic Re: Systemmeldungen an root
21:03 Marcus Meissner Re: 10.2 MS-Fonts
21:09 Manfred Eifler Re: Systemmeldungen an root
21:10 Peter Mc Donough Re: Systemmeldungen an root
21:33 Siegfrid Brandstätter Re: You update Error
21:33 Stefan Osten WLAN - welche Methode?
21:45 Siegfrid Brandstätter Re: You update Error
21:47 Michael Skiba Re: KMail Autoanwort...
21:54 Helga Fischer Kurios: Website wird nicht aufgerufen
21:56 Günther Zisham Squid - Transparent Proxy
21:56 Stefan Blinkmann Re: KMail Autoanwort...
22:02 email . listen Re: KMail Autoanwort...
22:14 Rainer Brinkmann Mustek 1200 UB Plus
22:15 email . listen Re: Kurios: Website wird nicht aufgerufen
22:15 Stefan Helbing Installation 10.2 auf Adaptec 2100S
22:18 Andre Tann Re: Kurios: Website wird nicht aufgerufen
22:31 Sandy Drobic Re: Installation 10.2 auf Adaptec 2100S
23:01 Detlef Reichelt Re: Smart-Konfiguration klonen
23:15 Jens Nixdorf Re: Neuer Server mit SW-RAID 5 oder LVM oder RAID und LVM?
23:33 Tobias Crefeld Re: Kurios: Website wird nicht aufgerufen

05 February, 2007

01:11 Siegfrid Brandstätter Re: 10.2 booten-grub.conf
05:55 David Haller Re: find + Unterverzeichnisse
06:07 Kyek, Andreas, VF-DE Re: 10.2 booten-grub.conf
07:17 Al Bogner Re: Smart-Konfiguration klonen
07:22 Stephan Binner Re: Pakete im Built
07:29 Philipp Zacharias Re: Neuer Server mit SW-RAID 5 oder LVM oder RAID und LVM?
07:32 Steffen Hanne Re: opensuse 10.2 - apt, smart oder was
07:36 Kyek, Andreas, VF-DE Re: Smart-Konfiguration klonen
08:09 Kyek, Andreas, VF-DE Re: Squid - Transparent Proxy
08:22 Kyek, Andreas, VF-DE Re: Squid - Transparent Proxy
08:25 FRANKE, WERNER (Werner) RE: 10.2: Installation von DVD nur mit Internetanschluss?
08:31 René Falk Re: 10.2 booten-grub.conf
08:36 Helga Fischer Re: Kurios: Website wird nicht aufgerufen
08:44 Al Bogner Re: Smart-Konfiguration klonen
08:47 Andreas Schott Re: Mustek 1200 UB Plus
08:55 Helga Fischer Re: Kurios: Website wird nicht aufgerufen
08:57 Hartmut Meyer Re: Kurios: Website wird nicht aufgerufen
09:00 Bernhard Bühler Postfix alle Eingaenge nach iso-8859-1 konvertieren (Kolab)
09:02 Kyek, Andreas, VF-DE Re: Smart-Konfiguration klonen
09:03 Detlef Grittner Suse Menu in Gnome: Zuletzt verwendete Dokumente
09:21 Sandy Drobic Re: Postfix alle Eingaenge nach iso-8859-1 konvertieren (Kolab)
09:41 Philipp Zacharias Re: Kurios: Website wird nicht aufgerufen
09:55 Helga Fischer Re: Kurios: Website wird nicht aufgerufen
09:59 Tibor Attila Anca Fragwürdige Abhängigkeiten
10:15 Bernd Nies rug update -y ohne Lizenz-Bestaetigung?
10:17 Helga Fischer Re: Kurios: Website wird nicht aufgerufen
10:19 Lukas Fang [no subject]
10:36 Michael Behrens Re: fette Punkte statt zarte Sterne
11:15 Arno Jung Re: WLAN - welche Methode?
11:31 Werner Flamme Re: Doppelseitiger Druck ueber Netzwerk
11:38 christian zimmermann I/O Monitoring
11:43 Albert Tessmer Re: Kurios: Website wird nicht aufgerufen
11:44 Manfred Kreisl Re: Samba als PDC
11:49 Frank Reifenstahl Re: Fragwürdige Abhängigkeiten
11:52 Thorsten Pohlert Zeichensatz - LaTeX- dt. Sonderzeichen
12:03 Helga Fischer Re: Kurios: Website wird nicht aufgerufen
12:09 Martin Schröder Re: Zeichensatz - LaTeX- dt. Sonderzeichen
12:16 Stefan Helbing Re: Installation 10.2 auf Adaptec 2100S
12:17 René Falk Re: Zeichensatz - LaTeX- dt. Sonderzeichen
12:21 Rolf Masfelder Re: I/O Monitoring
12:36 Martin Schröder Re: I/O Monitoring
12:56 Herbert Renkewitz Re: Kurios: Website wird nicht aufgerufen
12:57 Sandy Drobic Re: Installation 10.2 auf Adaptec 2100S
13:05 Werner Flamme Re: Fragwürdige Abhängigkeiten
13:45 willi trabold yast mount falsch (LVM)-> daten rettung
13:47 Albert Tessmer Re: Fragwürdige Abhängigkeiten
13:53 David Haller Re: rug update -y ohne Lizenz-Bestaetigung?
13:53 David Haller Re: 10.2 booten-grub.conf
13:53 David Haller Re: Zeichensatz - LaTeX- dt. Sonderzeichen
13:53 David Haller Re: Kurios: Website wird nicht aufgerufen
13:53 David Haller Re: Postfix alle Eingaenge nach iso-8859-1 konvertieren (Kolab)
13:55 Stefan Blinkmann Re: KMail Autoanwort...
13:55 Andreas Tallowitz Re: Fwd: Re: USB-Stick geht nicht mehr (was:)
13:57 Stefan Helbing Re: Installation 10.2 auf Adaptec 2100S
14:08 Manfred Kreisl Re: Fragwürdige Abhängigkeiten
14:10 René Falk Re: KMail Autoanwort...
14:15 Roman Fietze Re: Fragwürdige Abhängigkeiten
14:20 David Haller Re: Kurios: Website wird nicht aufgerufen
14:25 Dirk Schlak Re: Fragwürdige Abhängigkeiten
14:27 Uli Fremd Zeitserver
14:31 Arno Lehmann Re: I/O Monitoring
14:33 Albert Tessmer Re: Fragwürdige Abhängigkeiten
14:33 Andre Tann Re: Zeitserver
14:36 Hartmut Meyer Re: Kurios: Website wird nicht aufgerufen
14:36 Stefan Becker AW: Zeitserver
14:48 willi trabold Re: yast mount falsch (LVM)-> daten rettung
15:08 m . l . 0 Re: yast mount falsch (LVM)-> daten rettung
15:11 Roman Fietze Re: Zeitserver
15:21 BrunoBStechlich Re: Zeitserver
15:23 BrunoBStechlich Re: Pakete im Built
15:25 Oliver Schmitt unpacking of archive failed on the file /boot/boot: cpio: rename failed
15:29 Martin Ereth Re: fette Punkte statt zarte Sterne
15:31 Oliver Schmitt grub-0.97-40.x86_64.rpm
15:57 Michael Behrens Re: Zeitserver
15:59 Arno Jung Re: WLAN - welche Methode?
16:02 Siegfrid Brandstätter Re: 10.2 booten-grub.conf
16:09 Siegfrid Brandstätter Re: 10.2 booten-grub.conf
16:14 Arno Jung Re: Fwd: Re: USB-Stick geht nicht mehr
16:16 Michael Behrens Re: yast mount falsch (LVM)-> daten rettung
16:18 Adam Armin Brennen von MPEG 2 Dateien
17:08 willi trabold Re: yast mount falsch (LVM)-> daten rettung
17:23 Kai Krämer Re: Fehler bei der Initialisierung der Installationsquelle
17:29 Wolfgang Hinsch Installation 10.2 / 32 von cdrom, nicht-grafisch
17:37 email . listen Re: Zeitserver
17:39 Martin Ereth Re: Brennen von MPEG 2 Dateien
17:45 Wolfgang Hinsch Re: Installation 10.2 / 32 von cdrom, nicht-grafisch
18:12 Daniel Bauer Re: Zeitserver
18:24 Mathias Hennersdorf Re: SuSE 10.2 64Bit / apache2
18:27 willi trabold Re: yast mount falsch (LVM)-> daten rettung
18:42 Michael Skiba Re: fette Punkte statt zarte Sterne
19:17 Tobias Crefeld Re: Kurios: Website wird nicht aufgerufen
19:28 Christoph Knauer Amerikanisches KB-Layout bei VNC
20:06 David Haller Re: Kurios: Website wird nicht aufgerufen
20:06 David Haller Re: 10.2 booten-grub.conf
20:11 Karl Wohlrab Netzwerkproblem unter OpenSuSE 10.2
20:35 wilfried trabold Re: yast mount falsch (LVM)-> daten rettung
21:03 Jürgen Stahl Re: Netzwerkproblem unter OpenSuSE 10.2
21:05 Jürgen Korn Re: 10.2 Software Aktualisierungsfunktion nicht starten
21:24 Philipp Seifert RE: SAMBA Problem
21:46 Michael Nausch Einkaufstip für Flachbettscanner [opensuse 10.2]
21:49 René Falk Re: SAMBA Problem
22:05 Christoph Resch Re: SAMBA Problem
22:38 Karl Wohlrab AW: Netzwerkproblem unter OpenSuSE 10.2
23:26 Christoph Resch Re: OT: mehrere Ldap Fragen
23:29 Jürgen Stahl Re: AW: Netzwerkproblem unter OpenSuSE 10.2
23:29 Christoph Resch Ldap safe from harm

06 February, 2007

00:37 Siegfrid Brandstätter Re: 10.2 booten-grub.conf
01:14 Volker Kuhlmann Re: Problem Installation openSuSE 10.2
01:21 Volker Kuhlmann Re: logs lesen oder besser filtern - tool gesucht
05:45 Falk Sauer Re: OT: mehrere Ldap Fragen
06:10 Kyek, Andreas, VF-DE Re: 10.2 booten-grub.conf
06:10 ralf.prengel AW: Ldap safe from harm
06:19 Falk Sauer Re: Ldap safe from harm
06:30 Falk Sauer Re: Ldap safe from harm
08:03 Andreas Schott Re: Einkaufstip für Flachbettscanner [opensuse 10.2]
08:06 ralf.prengel AW: Einkaufstip für Flachbettscanner [opensuse 1 0.2]
08:07 Philipp Zacharias Re: Fragwürdige Abhängigkeiten
08:19 ralf.prengel AW: Fragwürdige Abhängigkeiten
09:27 Gross Werner Problem mit Sprache
09:35 Stephan Binner Re: Pakete im Built
09:36 Johannes Meixner Re: Einkaufstip für Flachbettscanner [opensuse 10.2]
09:40 Stephan Binner Re: Fehlendes KDE 3.5.6-Paket für kpilot
09:46 Michael Raab Re: Fehlendes KDE 3.5.6-Paket für kpilot
09:50 Michael Raab Re: Fehlendes KDE 3.5.6-Paket für kpilot
10:18 Siegfrid Brandstätter Re: 10.2 booten-grub.conf
10:22 Jörg Jansen openSUSE 10.2 & Rekall 2.2.6
10:38 Christoph Resch Re: Ldap safe from harm
10:39 K. Elo Re: Problem mit Sprache
11:18 Kyek, Andreas, VF-DE Re: 10.2 booten-grub.conf
11:50 Kyek, Andreas, VF-DE Re: 10.2 booten-grub.conf
12:05 Lennart Mordek Automatische Installation über /dev/ttyS0 mit CHAT bzw B ash-Script
13:43 Andreas Tallowitz Re: Fwd: Re: USB-Stick geht nicht mehr
14:11 Siegfrid Brandstätter Re: 10.2 booten-grub.conf
14:39 Martin Hochreiter Samba Update 3.23d auf 3.24 - fehlgeschlagen
15:04 Siegfrid Brandstätter Re: Fwd: Re: 10.2 booten-grub.conf
15:41 David Haller Re: 10.2 booten-grub.conf
15:54 Michael Behrens Re: Zeitserver
16:26 J. Daniel Schmidt Re: USB-Stick geht nicht mehr (was:)
18:48 Rauch Christian Strato vServer und Distributionsupgrade?
19:04 susem unsubscribe@xxxxxxxxxxxx
19:07 Ralf Prengel Re: Strato vServer und Distributionsupgrade?
19:18 Rauch Christian Re: Strato vServer und Distributionsupgrade?
19:19 Roland Barth Re: Datei oder Verzeichnis nicht gefunden:
19:30 Detlef Grittner Re: Suse Menu in Gnome: Zuletzt verwendete Dokumente
19:31 Rauch Christian Re: Datei oder Verzeichnis nicht gefunden:
19:51 Michael Nausch Re: Einkaufstip für Flachbettscanner [opensuse 10.2]
19:58 Roland Barth Re: Datei oder Verzeichnis nicht gefunden:
20:05 Rauch Christian Re: Datei oder Verzeichnis nicht gefunden:
20:23 Michael Nausch Re: Einkaufstip für Flachbettscanner [opensuse 10.2]
20:29 Karl Wohlrab AW: Netzwerkproblem unter OpenSuSE 10.2
20:36 Michael Nausch Re: Einkaufstip für Flachbettscanner [opensuse 10.2]
21:09 Roland Barth Re: Datei oder Verzeichnis nicht gefunden:
21:13 Rauch Christian Re: Datei oder Verzeichnis nicht gefunden:
21:18 Siegfrid Brandstätter Re: 10.2 booten-grub.conf
21:20 Ulrich Grün Re: Einkaufstip für Flachbettscanner [opensuse 10.2]
21:55 David Haller Re: 10.2 booten-grub.conf
21:55 Al Bogner Re: Smart-Konfiguration klonen
22:34 Detlef Reichelt Re: Smart-Konfiguration klonen
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 Next >
List Navigation