Mailinglist Archive: opensuse-de (1890 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >

01 January, 2007

08:30 Volker Kuhlmann Postfix nur fü r localhost - wie?
09:07 Falk Mölle Problem mit Hauppauge PVR350 und Suse 10.1 (ct-Edition)
09:38 Markus Koßmann Re: Problem mit Hauppauge PVR350 und Suse 10.1 (ct-Edition)
09:50 Heiner Kuhlmann Re: Amarok und MP3
10:55 Sandy Drobic Re: Postfix nur für localhost - wie?
11:03 Ralf Prengel Re: Postfix nur für localhost - wie?
11:23 Heiner Kuhlmann Re: Auto-Mount eines IPods
11:32 Heiner Kuhlmann Re: Mount von USB-Platten
11:46 Stephan Binner Re: Überbreite Fenster
11:57 gooly 10.2 und die Via Epia-Boards bzw 2 oder mehr LANs
12:06 Ekkard Gerlach nichts mehr kompilierbar/ Endlosschleife
12:13 Thomas Hertweck Re: Datenverlust mit XFS
12:24 Mathias Homann Re: Amarok und MP3
12:46 Thomas Hertweck Re: nichts mehr kompilierbar/ Endlosschleife
13:11 Andre Tann Re: Datenverlust mit XFS
13:12 Thomas Hertweck Re: Fehlerhaftes Kernelupdate
13:18 Thomas Hertweck Dateianhaenge (War: Re: Problem Procmail und Postfix auf 10.2)
13:42 Helga Fischer Monitor macht nach Update nur noch 800x600
13:46 Heiner Kuhlmann Re: 10.2 und die Via Epia-Boards bzw 2 oder mehr LANs
13:50 Thomas Hertweck Re: I/O-Fehler in /v/l/m
13:56 Kay Patzwald Re: Auto-Mount eines IPods
13:59 Kay Patzwald Re: Datenverlust mit XFS
14:06 Kay Patzwald Re: Fehlerhaftes Kernelupdate
14:08 Ralf Prengel Re: Monitor macht nach Update nur noch 800x600
14:13 Kay Patzwald Re: 10.1: KMix reagiert nicht mehr auf XF86Audio Tasten
14:23 gooly Re: 10.2 und die Via Epia-Boards bzw 2 oder mehr LANs
14:28 Helga Fischer Re: Monitor macht nach Update nur noch 800x600
14:49 Ralf Prengel Re: Monitor macht nach Update nur noch 800x600
14:53 Manfred Tremmel Re: Monitor macht nach Update nur noch 800x600
14:53 Thomas Hertweck Re: Datenverlust mit XFS
15:01 Andre Tann Re: Datenverlust mit XFS
15:31 Helga Fischer Re: Monitor macht nach Update nur noch 800x600
15:46 Martin Ereth Re: ndiswrapper
15:58 Dennis Sieben Re: 10.1: KMix reagiert nicht mehr auf XF86Audio Tasten
16:17 Heinz W. Pahlke Re: Datenverlust mit XFS
16:30 Peter Geerds Re: Dateianhaenge (War: Re: Problem Procmail und Postfix auf 10.2)
16:38 Ekkard Gerlach Re: nichts mehr kompilierbar/ Endlosschleife
16:44 Stefan Blinkmann Re: ndiswrapper
17:13 Thomas Hertweck Re: nichts mehr kompilierbar/ Endlosschleife
17:20 Michael Frisch Re: Opensuse 10.2 Sendmail Gedenkpause
17:20 H. Hübel Re: Datenverlust mit XFS
17:22 Dennis Sieben Re: Vermisse einige Programme unter Openesuse 10.2?
17:23 Heiner Kuhlmann Re: 10.2 und die Via Epia-Boards bzw 2 oder mehr LANs
17:24 David Haller Re: Alter einer SuSE-Installation bestimmen
17:27 Thomas Hertweck Re: Datenverlust mit XFS
17:30 Sandy Drobic Re: Opensuse 10.2 Sendmail Gedenkpause
17:36 Philipp Seifert GDM Theme unter openSUSE 10.2
17:50 Ekkard Gerlach Re: nichts mehr kompilierbar/ Endlosschleife
17:58 Steffen Dettmer Re: DVD RAM schreiben sehr langsam
17:59 Andre Tann Re: Kaffeine - schlechte Abspielqualität
18:17 Heinz Dittmar Re: Datenverlust mit XFS
18:22 Martin Schröder Re: Datenverlust mit XFS
18:33 Ekkard Gerlach Re: nichts mehr kompilierbar/ Endlosschleife
18:33 Ekkard Gerlach Re: nichts mehr kompilierbar/ Endlosschleife
18:33 Heinz Dittmar Re: Datenverlust mit XFS
18:43 Meik Piepmeyer Re: I/O-Fehler in /v/l/m
19:30 David Haller Re: Opensuse 10.2 Sendmail Gedenkpause
19:43 Thomas Hertweck Re: nichts mehr kompilierbar/ Endlosschleife
19:48 David Haller Re: Festplatte abschalten
20:07 Thomas Hertweck Re: nichts mehr kompilierbar/ Endlosschleife
20:17 Thomas Hertweck Re: nichts mehr kompilierbar/ Endlosschleife
20:23 David Haller Re: Problem Procmail und Postfix auf 10.2
20:42 David Haller Re: Datenverlust mit XFS
20:53 Ekkard Gerlach Re: nichts mehr kompilierbar/ Endlosschleife
20:53 Ekkard Gerlach Re: nichts mehr kompilierbar/ Endlosschleife
21:22 Volker Kuhlmann Re: 10.2 und die Via Epia-Boards bzw 2 oder mehr LANs
22:57 Volker Kuhlmann Re: DVD RAM schreiben sehr langsam
23:09 Volker Kuhlmann Re: Datenverlust mit XFS

02 January, 2007

00:09 Volker Kuhlmann Re: Postfix nur nach localhost - wie?
01:37 Michael Frisch Re: Opensuse 10.2 Sendmail Gedenkpause
01:37 Michael Frisch Re: Opensuse 10.2 Sendmail Gedenkpause
03:47 Johannes Kapune amavisd Perl-Modul
08:05 Michal Marek Re: PHP 4.4.0 für openSuSE 10.1
08:54 Hans Herdegen user einer gruppe hinzufügen?
08:55 Orlando smbfstab smbfs cifs opensuse 10.2
09:21 Falk Sauer Re: smbfstab smbfs cifs opensuse 10.2
09:23 Kasimir Müller Re: amavisd Perl-Modul
09:28 Helga Fischer Re: user einer gruppe hinzufügen?
09:28 Helga Fischer Re: Fehlermeldung beim Start von vmware
09:43 Orlando Re: smbfstab smbfs cifs opensuse 10.2
09:43 Torsten Löhr Re: NFS Server, Locking, ACLs usw
09:45 Falk Spitzberg VMWare und Suse 10.2
09:47 Frank Reifenstahl smart, opensuseupdater... und das sontige Update-Gedöns
09:51 Orlando Re: smart, opensuseupdater... und das sontige Update-Gedöns
09:55 Wolfgang Rosenauer Re: smart, opensuseupdater... un d das sontige Update-Gedöns
10:04 Johannes Kapune Re: amavisd Perl-Modul
10:07 Frank Reifenstahl Kickoff menü
10:13 Martin Ereth Re: smbfstab smbfs cifs opensuse 10.2
10:14 Kasimir Müller Re: VMWare und Suse 10.2
10:16 Andreas Koenecke Re: VMWare und Suse 10.2
10:26 Hans Herdegen Re: user einer gruppe hinzufügen?
10:37 gooly Re: 10.2 und die Via Epia-Boards bzw 2 oder mehr LANs
10:49 Christoph Knauer cyrus-imap-Server - MailDB reorganisieren
10:56 Falk Sauer Re: smbfstab smbfs cifs opensuse 10.2
11:09 Hans Meine Re: nichts mehr kompilierbar/ Endlosschleife
11:17 Falk Spitzberg Re: VMWare und Suse 10.2
11:36 Orlando Rose Re: smbfstab smbfs cifs opensuse 10.2
11:40 Sandy Drobic Re: Postfix nur nach localhost - wie?
11:41 Sandy Drobic Re: cyrus-imap-Server - MailDB reorganisieren
12:04 H. Hübel smartmon für USB-Drive
12:16 Andre Tann Re: smartmon für USB-Drive
12:31 Falk Sauer Re: smbfstab smbfs cifs opensuse 10.2
12:32 Benjamin Zbornik Re: smart, opensuseupdater... und das sontige Update-Gedöns
12:33 Michael Klemm Problem mit PPD-Datei für HP Deskjet 698 0 unter OpenSuSE 10.1
12:55 Martin Ereth Re: smart, opensuseupdater... un d das sontige Update-Gedöns
13:15 Mathias Homann Re: smart , opensuseupdater... und das sontige Update-Gedöns
13:31 Orlando Rose Re: smbfstab smbfs cifs opensuse 10.2
13:32 Frank Reifenstahl Re: smart, opensuseupdater... und das sontige Update-Gedöns
13:47 Thomas Becker Re: GDM Theme unter openSUSE 10.2
13:47 Frank Reifenstahl Re: smart, opensuseupdater... und das sontige Update-Gedöns
13:51 Andreas Winkelmann Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
13:56 Andreas Winkelmann Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
14:01 Falk Sauer Re: smbfstab smbfs cifs opensuse 10.2
15:22 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
15:25 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
15:55 Johannes Kapune Re: amavisd Perl-Modul
16:20 Andreas Winkelmann Re: amavisd Perl-Modul
17:05 Markus Spiller OpenSuSE mountet keine DVDs mehr
17:11 Sebastian Gödecke Re: OpenSuSE mountet keine DVDs mehr
17:33 Joachim Weber (SuSE Mailinglisten EMail Adresse) Re: PHP 4.4.0 für openSuSE 10.1
18:58 Philipp Seifert VMware Server + SuSE10.2
19:01 J. Schirmacher Scanner: Epson - Treiber von Avasys
19:20 Christoph Knauer Re: cyrus-imap-Server - MailDB reorganisieren
19:30 Herbert Albert Re: Vermisse einige Programme unter Openesuse 10.2?
19:38 Annelie und Rainer Krause Re: Problem mit der Fernsehkarte
19:41 Thomas Hertweck Re: nichts mehr kompilierbar/ Endlosschleife
20:04 Sandy Drobic Re: cyrus-imap-Server - MailDB reorganisieren
20:36 Dennis Sieben Re: Vermisse einige Programme unter Openesuse 10.2?
20:59 David Haller Re: DVD RAM schreiben sehr langsam
21:13 Michael Behrens Re: VMware Server + SuSE10.2
21:24 Christoph Knauer Re: cyrus-imap-Server - MailDB reorganisieren
21:25 Martin Ereth Re: smart , opensuseupdater... und das sontige Update-Gedöns
21:48 Herbert Albert Re: Vermisse einige Programme unter Openesuse 10.2?
21:49 Ralf Prengel Suse 10.2 Ampache erstes Login
22:28 Philipp Seifert RE: VMware Server + SuSE10.2
22:56 Sandy Drobic Re: cyrus-imap-Server - MailDB reorganisieren

03 January, 2007

03:14 David Haller Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
05:59 Kyek, Andreas, VF-DE Re: Scanner: Epson - Treiber von Avasys
06:47 Wolfgang Schlueschen 10.2: Probleme mit ipw2100 / wpa auf D600 nach Update
08:02 Stefan-Burger@xxxxxxxxxxx [no subject]
08:15 Heiner Kuhlmann Re: DVD RAM schreiben sehr langsam
08:50 Andre Tann Beagle für Windows?
09:11 Benjamin Zbornik Re: Beagle für Windows?
09:23 Heinz W. Pahlke Re: Datenverlust mit XFS
09:23 Heinz W. Pahlke Re: Datenverlust mit XFS
09:23 Heinz W. Pahlke Re: Scanner: Epson - Treiber von Avasys
09:31 Volker Kuhlmann Re: DVD RAM schreiben sehr langsam
09:58 Annelie und Rainer Krause Re: ekiga
10:08 Heinz W. Pahlke Re: DVD RAM schreiben sehr langsam
10:35 Heinz Mezera Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
10:42 Andreas Winkelmann Re:
10:51 Dr. Jürgen Vollmer Sound nVidia MCP55 HD Mikrofon geht nicht
10:56 Frank G. Walzebuck Re: Squidguard Einrichtung
10:58 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
11:05 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
11:13 Sandy Drobic POP3-Server in SLES9, was: Re:
11:24 Heinz Mezera Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
11:37 Torsten Foertsch 10.2 + ipw2200
11:50 Andre Tann Re: Datenverlust mit XFS
11:50 Thomas Becker Re: Scanner: Epson - Treiber von Avasys
11:51 Andre Tann Re: Beagle für Windows?
11:54 Wolfgang Schlueschen Re: 10.2 + ipw2200
11:54 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
12:18 Roman Fietze Re: Überbreite Fenster
12:21 Stefan-Burger@xxxxxxxxxxx Re: POP3-Server in SLES9, was: Re:
12:33 Zimmermann.Ro AW: 10.2 + ipw2200
12:46 Torsten Foertsch Re: AW: 10.2 + ipw2200
12:50 Zimmermann.Ro AW: AW: 10.2 + ipw2200
13:00 Heinz W. Pahlke Re: Datenverlust mit XFS
13:13 Torsten Foertsch Re: AW: AW: 10.2 + ipw2200
13:25 Johannes Meixner Re: Drucker installieren.
13:29 Rheinuferweg Re: 10.2: Probleme mit ipw2100 / wpa auf D600 nach Update
13:32 Markus Koßmann Re: AW: AW: 10.2 + ipw2200
13:35 Johann Schuur Re: 10.2 + ipw2200
13:52 Johannes Meixner Re: Scanner: Epson - Treiber von Avasys
14:01 Orlando Rose offline Install und Update [opensuse 10.2]
14:10 Reinhard Gimbel Re: 10.2 + ipw2200
14:29 Torsten Foertsch Re: 10.2 + ipw2200
14:51 Andreas Bugiel rt2500 problem
14:53 Mike Philipp Re: DVD RAM schreiben sehr langsam
15:30 Ralf Prengel ldap und apache auf 10.2 login klappt nicht
16:41 Torsten Foertsch Re: 10.2 + ipw2200
16:41 Falk Sauer Re: Problem mit der Fernsehkarte
17:37 Joachim Marx Beagle für Suse 10.0
18:16 Helga Fischer Re: non-gpl-Kernel-Modules 10.0
18:56 Martin Ereth Re: Beagle für Suse 10.0
19:00 Roger Grzondziel Re: ldap und apache auf 10.2 login klappt nicht
19:10 Andreas Winkelmann Re: POP3-Server
19:39 H. Hübel 11-GB-große tar-Datei in /tmp/kde-root
19:45 Martin Ereth Re: 11-GB-große tar-Datei in /tmp/kde-ro ot
19:46 David Haller Re: Datenverlust mit XFS
19:53 Heiner Kuhlmann Re: DVD RAM schreiben sehr langsam
19:57 Jan Ritzerfeld Re: 11-GB-große tar-Datei in /tmp/kde-root
20:04 Torsten Foertsch Networkmanager Frage
20:09 H. Hübel Re: 11-GB-große tar-Datei in /tmp/kde-ro ot
20:21 H. Hübel Re: 11-GB-große tar-Datei in /tmp/kde-ro ot
20:30 Mathias Homann Re: 11-GB-große tar-Datei in /tmp/kde-root
20:32 Helga Fischer Skript für Umkodierung
20:34 Mirko Richter Re: DVD RAM schreiben sehr langsam
20:58 Steffen Dettmer Re: amavisd Perl-Modul
20:59 Martin Zambo Re: Networkmanager Frage
21:13 David Haller Re: DVD RAM schreiben sehr langsam
21:15 Timo Hoenig Re: Networkmanager Frage
21:16 Jan Ritzerfeld Re: Skript für Umkodierung
21:25 David Haller Re: 11-GB-groß e tar-Datei in /tmp/kde-root
21:25 David Haller Re: Skript fü r Umkodierung
21:57 Steffen Dettmer Re: DVD RAM schreiben sehr langsam
21:57 Steffen Dettmer Re: DVD RAM schreiben sehr langsam
23:24 Steffen Dettmer Re: neue ATI Treiber

04 January, 2007

00:31 H. Hübel ATI-Treiber-Installation schlägt fehl
02:19 Joachim Marx Re: Beagle für Suse 10.0
05:07 Rolf Niehaus KDE 3.5.5, Mplayer KMPlayer
06:45 Wolfgang Schlueschen Re: 10.2: Probleme mit ipw2100 / wpa auf D600 nach Update: solved
07:24 Reinhard Gimbel Re: ATI-Treiber-Installation schlägt fehl
09:08 Werner Dittmann Re: neue ATI Treiber
09:09 opensuse Re: KDE 3.5.5, Mplayer KMPlayer
09:16 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf [ solved (vermutlich)]
09:45 Stephan Binner Re: Überbreite Fenster
09:48 Frank Bertling Evolution Tastenkürzel zum Ein-/ausklappen derThrea ds
10:08 H. Hübel Re: ATI-Treiber-Installation schlägt fehl
10:33 Mathias Homann Re: ATI-Treiber-Installation schlägt fehl
10:54 Rolf Niehaus Re: KDE 3.5.5, Mplayer KMPlayer
11:20 Volker Kuhlmann Re: DVD RAM schreiben sehr langsam
11:40 Fabian Scheler Re: ATI-Treiber-Installation schlägt fehl
11:50 Timo Hoenig Re: Networkmanager Frage
12:04 Heinz Mezera Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf [solved (vermutlich)]
12:18 Roman Fietze Re: Überbreite Fenster
12:21 Martin Ereth Re: KDE 3.5.5, Mplayer KMPlayer
12:30 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf [ solved (vermutlich)]
13:02 Stephan Binner Re: Überbreite Fenster
13:03 Dirk Meier Netzwerkproblem mit dbox
13:33 Mathias Homann Re: Netzwerkproblem mit dbox
13:40 Kyek, Andreas, VF-DE Re: Netzwerkproblem mit dbox
13:46 Stefan Blinkmann Re: Netzwerkproblem mit dbox
13:54 H. Hübel Re: ATI-Treiber-Installation schlägt fehl
14:45 Jens Nixdorf Re: Netzwerkproblem mit dbox
15:29 Mathias Homann Re: Netzwerkproblem mit dbox
15:31 Mathias Homann Re: Netzwerkproblem mit dbox
17:01 Andreas Bugiel rt2500 problem
17:13 Dennis Sieben Re: Vermisse einige Programme unter Openesuse 10.2?
17:22 Dirk Meier Re: Netzwerkproblem mit dbox
17:28 Kay Patzwald Re: Festplatte abschalten
18:12 gooly Re: Festplatte abschalten
18:29 Mathias Homann Re: Netzwerkproblem mit dbox
18:33 David Haller Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) häng t sich auf [solved (vermutlich)]
18:37 David Haller Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
18:41 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf [ solved (vermutlich)]
19:14 Sandy Drobic Re: Installation von Suse 10.2 auf Intel 440GX (Dual-CPU) hängt sich auf
19:21 kaempf Re: Netzwerkproblem mit dbox
20:58 Manfred Tremmel Re: neue ATI Treiber
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >
List Navigation