Mailinglist Archive: opensuse-de (1756 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >

22 October, 2006

20:18 Martin Schröder Re: Partitionen wieder hinkriegen
20:42 Jürgen Hochwald Re: mount: wo die Optionen soft oder timeo angeben?
20:43 Jan Ritzerfeld Re: Kicker stürzt
21:09 David Haller Re: Partitionen wieder hinkriegen

23 October, 2006

04:15 Hans Herdegen Kann mit "su" das Passwort nicht eingeben
04:40 Thomas Moritz Re: Nachricht von der Konsole abschicken?
06:46 Gens Re: HAL is hell: USB-Stick, CD/DVD mounten geht nicht
07:00 Uwe Diederich shpchp: Rechner bootet nicht
07:19 Martin Deppe Re: shpchp: Rechner bootet nicht
07:38 Helga Fischer Re: Kann mit "su" das Passwort nicht eingeben
08:02 Uwe Diederich Re: shpchp: Rechner bootet nicht
08:11 Gens Re: shpchp: Rechner bootet nicht
08:18 Martin Deppe Re: shpchp: Rechner bootet nicht
08:19 Martin Deppe Re: shpchp: Rechner bootet nicht
08:35 Uwe Diederich Re: shpchp: Rechner bootet nicht
08:46 Uwe Diederich Re: shpchp: Rechner bootet nicht
09:17 Mario van der Linde Re: shpchp: Rechner bootet nicht
09:40 Hans-Dieter Schlabritz Online-Update bei SuSE 10.1 funktioniert nicht mehr
10:06 Uwe Diederich Re: shpchp: Rechner bootet nicht
10:14 Jan Ritzerfeld Re: Online-Update bei SuSE 10.1 funktioniert nicht mehr
11:18 Daniel Spannbauer Asus A8N und Kernel 2.4.31
11:19 Bernd.Kloss Re: HAL is hell: USB-Stick, CD/DVD mounten geht nicht
11:40 Johannes Kastl Re: Asus A8N und Kernel 2.4.31
11:44 Johannes Kastl Re: kded legt Rechner lahm
11:49 Johannes Kastl Re: Networkmanager und digitale Brieftasche
11:51 Herbert Renkewitz Re: Kann mit "su" das Passwort nicht eingeben
11:59 Daniel Spannbauer Re: Asus A8N und Kernel 2.4.31
12:39 Daniel Spannbauer Re: Asus A8N und Kernel 2.4.31
14:43 Timothy Kesten Re: OT: merkwürdige Meldung bei findsmb
14:51 Manuel Welches Bandlaufwerk/Controller
17:36 Johannes Kastl Re: OT: merkwürdige Meldung bei findsmb
18:06 Timothy Kesten Re: OT: merkwürdige Meldung bei findsmb
18:15 Wolfgang Kleinbach SuSE 10.1, Apache2 und php
18:33 Benjamin Neff Re: Kann mit "su" das Passwort nicht eingeben
18:35 Benjamin Neff Re: Kann mit "su" das Passwort nicht eingeben
19:00 Bernd Glueckert Re: Welches Bandlaufwerk/Controller
19:05 Jens Nixdorf Re: kded legt Rechner lahm
19:21 Joachim Kieferle Re: Welches Bandlaufwerk/Controller
19:22 Dr. Jürgen Vollmer Re: Welches Bandlaufwerk/Controller
19:30 Johannes Kastl Re: kded legt Rechner lahm
19:49 Arno Lehmann Re: Welches Bandlaufwerk/Controller
19:51 Arno Lehmann Re: OT: merkwürdige Meldung bei findsmb
20:31 Michael Eichstädt kernelupdate bei suse10.0
21:03 Wolfgang Kleinbach Re: SuSE 10.1, Apache2 und php
21:40 Jan Ritzerfeld Re: kded legt Rechner lahm
22:06 Jens Nixdorf Re: kded legt Rechner lahm

24 October, 2006

00:09 Karsten Künne Re: mount: wo die Optionen soft oder timeo angeben?
00:20 Martin Schröder Re: Welches Bandlaufwerk/Controller
04:21 Marcus Meissner Re: kernelupdate bei suse10.0
04:52 Falk Sauer Re: kernelupdate bei suse10.0
07:12 Slartibartfass susi 10.1 Update
07:40 Richard Gliebe ReiserFS klonen
07:48 Richard Gliebe Re: ReiserFS klonen
07:49 Kyek, Andreas, VF-DE Re: ReiserFS klonen
08:17 Mario van der Linde Re: ReiserFS klonen
08:25 Richard Gliebe Re: ReiserFS klonen
09:06 Dr. Reiner Pietrzak Re: ReiserFS klonen
09:18 Michael Behrens Re: ReiserFS klonen
09:27 Werner Flamme 10.1 mit LDAP: kein User-Login
09:34 Steffen Hanne Re: susi 10.1 Update
10:14 Jan Handwerker 4 serielle Schnittstellen
10:27 Jan Ritzerfeld Re: susi 10.1 Update
10:47 Falk Sauer Re: 4 serielle Schnittstellen
10:48 stefan . milani Probleme mit SCSI und Ultrium Bandlaufwerk
11:20 Beckmann, Jens AW: 4 serielle Schnittstellen
11:54 Richard Gliebe Re: Probleme mit SCSI und Ultrium Bandlaufwerk
12:28 Claus Reheis unsubribe
12:32 stefan . milani Re: Probleme mit SCSI und Ultrium Bandlaufwerk
12:51 Mirko Richter Mainboard Asus M2N-SLI Deluxe
12:58 stefan . milani Re: Probleme mit SCSI und Ultrium Bandlaufwerk
13:00 Martin Falley Re: unsubribe
13:43 Richard Gliebe Re: Probleme mit SCSI und Ultrium Bandlaufwerk
14:55 David Haller Re: ReiserFS klonen
15:50 David Haller Re: Mainboard Asus M2N-SLI Deluxe
16:12 Johannes Kastl Re: Mainboard Asus M2N-SLI Deluxe
16:26 Markus Koßmann Re: Mainboard Asus M2N-SLI Deluxe
16:51 Mirko Richter Re: Mainboard Asus M2N-SLI Deluxe
17:35 Benjamin Neff Re: susi 10.1 Update
17:43 Benjamin Neff Re: unsubribe
18:03 Peter Huyoff Re: susi 10.1 Update
18:36 Martin Falley Re: unsubribe
19:23 David Haller Re: Mainboard Asus M2N-SLI Deluxe
19:49 Sandy Drobic Re: Mainboard Asus M2N-SLI Deluxe
20:11 Mirko Richter Re: Mainboard Asus M2N-SLI Deluxe
20:13 Michael Eichstädt Re: kernelupdate bei suse10.0
20:17 Sascha Blum YOU bietet irgendwie immer das selbe an ...
20:49 Jörg Czeschla Brenner funktioniert nicht
20:53 Karl Zeiss Doppelstart von Programm bei Systemstart
20:54 Jürgen Hochwald Midnight Commander in der Konsole (kleines Prob)
21:14 Jan Ritzerfeld Re: Doppelstart von Programm bei Systemstart
21:20 Bernd Glueckert Re: Mainboard Asus M2N-SLI Deluxe
21:33 Juerg Schneider Re: Doppelstart von Programm bei Systemstart
21:53 Berthold Gerdes Root-Partition plötzlich voll (zu 100% belegt)
22:22 David Haller Re: Brenner funktioniert nicht
22:28 David Haller Re: YOU bietet irgendwie immer das selbe an ...
22:28 David Haller Re: Doppelstart von Programm bei Systemstart
22:28 David Haller Re: Root-Partition plötz lich voll (zu 100% belegt)
22:32 Benjamin Neff Re: YOU bietet irgendwie immer das selbe an ...
22:33 Benjamin Neff Re: Root-Partition plötzlich voll (zu 100% belegt)
23:08 Jörg Czeschla Re: Brenner funktioniert nicht
23:09 Philipp Zacharias Re: Root-Partition plötzlich voll (zu 100% belegt)
23:09 Philipp Zacharias Re: Mainboard Asus M2N-SLI Deluxe
23:12 Philipp Zacharias Re: Doppelstart von Programm bei Systemstart

25 October, 2006

00:15 David Haller Re: Mainboard Asus M2N-SLI Deluxe
00:15 David Haller Re: Root-Partition plötz lich voll (zu 100% belegt)
00:15 David Haller Re: Brenner funktioniert nicht
00:56 Martin Schröder Re: susi 10.1 Update
05:04 Heinz W. Pahlke Re: Brenner funktioniert nicht
05:33 Johannes Kastl Re: Brenner funktioniert nicht
06:12 Albert Tessmer Re: Brenner funktioniert nicht
06:18 Juerg Schneider Re: Doppelstart von Programm bei Systemstart
06:21 Juerg Schneider Re: Doppelstart von Programm bei Systemstart
06:27 Mario van der Linde Re: Root-Partition plötzlich voll (zu 100% belegt)
06:46 Johannes Kastl Re: Doppelstart von Programm bei Systemstart
06:52 Berthold Gerdes Re: Root-Partition plötzlich voll (zu 100% belegt)
07:35 Kay Patzwald Firefox 2.0
07:40 Jan Albrecht Re: Root-Partition plötzlich voll (zu 100% be legt)
07:44 stefan . milani Re: Probleme mit SCSI und Ultrium Bandlaufwerk
07:56 Michael Höhne Re: Root-Partition plötzlich voll (zu 100% belegt)
07:57 Jörg Czeschla Re: Brenner funktioniert nicht
08:02 Michael Höhne Re: susi 10.1 Update
08:07 Philipp Zacharias Re: Doppelstart von Programm bei Systemstart
08:10 Teddybaer Annisonne er in mpeg oder Avi umwandeln
08:23 Dominik Klein Re: Firefox 2.0
08:23 Mirko Richter Re: Mainboard Asus M2N-SLI Deluxe
08:36 Teddybaer Annisonne Re: er in mpeg oder Avi umwandeln
08:39 René Falk Re: Firefox 2.0
08:49 Albert Tessmer Re: Brenner funktioniert nicht
08:50 Michael Behrens Re: YOU bietet irgendwie immer das selbe an ...
08:56 Teddybaer Annisonne Re: rm in mpeg oder Avi umwandeln
08:57 Teddybaer Annisonne Re: rm in mpeg oder Avi umwandeln
08:59 Wilhelm Boltz Re: Brenner funktioniert nicht
09:00 Teddybaer Annisonne Re: rm in mpeg oder Avi umwandeln
09:01 Jörg Czeschla Re: Brenner funktioniert nicht
09:07 Teddybaer Annisonne Re: rm in mpeg oder Avi umwandeln
09:08 Jörg Czeschla Re: Brenner funktioniert nicht
09:17 Teddybaer Annisonne rm in mpeg umwandeln
09:26 Berthold Gerdes Re: Root-Partition plötzlich voll (zu 100% belegt)
09:31 Teddybaer Annisonne rm in mpeg umwandeln
09:34 Michael Behrens Re: Mainboard Asus M2N-SLI Deluxe
09:34 Heinz W. Pahlke Re: Brenner funktioniert nicht
09:41 Daniel Spannbauer Re: Brenner funktioniert nicht
09:43 Martin Hochreiter Wo geht Suse hin? (das darf doch nicht war sein)
09:45 Jörg Czeschla gelöst! Brenner funktioniert nicht
09:52 Juerg Schneider Re: Doppelstart von Programm bei Systemstart
10:06 Johannes Kastl Re: rm in mpeg umwandeln
10:28 Albert Tessmer Re: Brenner funktioniert nicht
10:33 Fritz Mundtart Server weg und doch nicht weg?
10:40 Sascha Blum Re: YOU bietet irgendwie immer das selbe an ...
11:02 Fritz Mundtart Wie (un)sicher ist SAMBA?
11:05 Dominik Klein Re: Root-Partition plötzlich voll (zu 100% be legt)
11:06 Dominik Klein Re: Root-Partition plötzlich voll (zu 100% be legt)
11:25 Philipp Zacharias Re: Doppelstart von Programm bei Systemstart
11:34 Martin Schröder Re: Server weg und doch nicht weg?
11:42 Albert Tessmer Re: Wo geht Suse hin? (das darf doch nicht war sein)
11:42 Martin Schröder Re: susi 10.1 Update
11:47 David Haller Re: rm in mpeg umwandeln
11:47 David Haller Re: Brenner funktioniert nicht
11:47 David Haller Re: Root-Partition plötz lich voll (zu 100% belegt)
11:47 David Haller Re: Root-Partition plötz lich voll (zu 100% belegt)
11:49 Martin Hochreiter Re: Wo geht Suse hin? (das darf doch nicht war sein)
12:06 Fritz Mundtart Re: Server weg und doch nicht weg?
12:07 Steffen Hanne Re: YOU bietet irgendwie immer das selbe an ...
12:26 Marcus Meissner Re: Wo geht Suse hin? (das darf doch nicht war sein)
12:33 David Haller Re: Root-Partition plötz lich voll (zu 100% belegt)
12:33 David Haller Re: Brenner funktioniert nicht
12:33 David Haller Re: YOU bietet irgendwie immer das selbe an ...
12:54 Thomas Becker Verständnisfrage zu Bootparameter vga=normal
13:00 Dr. Jürgen Vollmer Re: Verständnisfrage zu Bootparameter vga=normal
13:01 Dominik Klein Re: Root-Partition plötzlich voll (zu 100% belegt)
13:04 Ludger Dr. Rübbelke sl 10.1 mit openoffice2.0.4
13:30 Thomas Becker Re: Verständnisfrage zu Bootparameter vga=normal
13:59 Ulrich Hiller Fortran 64bit auf SuSE 10.0
14:24 Berthold Gerdes Re: Root-Partition plötzlich voll (zu 100% belegt)
14:28 Sebastian Reitenbach resourcen der benutzer limitieren
14:37 Daniel Port 4662 öffnen / Low ID
14:43 Albert Tessmer Re: Fortran 64bit auf SuSE 10.0
14:47 Stephan Krause Re: Port 4662 öffnen / Low ID
14:49 Daniel Spannbauer Re: Port 4662 öffnen / Low ID
14:54 Daniel Spannbauer Mails auf anderen Server weiterleiten.
14:58 Michael Höhne Re: sl 10.1 mit openoffice2.0.4
15:04 Ulrich Hiller Re: Fortran 64bit auf SuSE 10.0
15:06 Helga Fischer Re: Mails auf anderen Server weiterleiten.
15:12 Andre Tann Re: Mails auf anderen Server weiterleiten.
15:12 Werner Flamme Re: Root-Partition plötzlich voll (zu 100% belegt)
15:20 Daniel Spannbauer Re: Port 4662 öffnen / Low ID
15:36 Andre Tann Re: Mails auf anderen Server weiterleiten.
16:05 Daniel Re: Port 4662 öffnen / Low ID
16:34 Achim Schäfer USB-Stick auf der Kommandozeile als Benutzer "sicher entfernen" (Suse 10.1)
16:54 Siegfrid Brandstätter Re: Midnight Commander in der Konsole (kleines Prob)
17:00 Jan Ritzerfeld Re: USB-Stick auf der Kommandozeile als Benutzer "sicher entfernen" (Suse 10.1)
17:48 Sandy Drobic Re: Mails auf anderen Server weiterleiten.
17:52 Juerg Schneider Re: Root-Partition plötzlich voll (zu 100% belegt)
18:33 Helga Fischer Re: Mails auf anderen Server weiterleiten.
18:34 Achim Schäfer Re: USB-Stick auf der Kommandozeile als Benutzer "sicher entfernen" (Suse 10.1)
18:41 Andre Tann Re: Mails auf anderen Server weiterleiten.
18:45 Andre Tann In den syslog loggen
18:49 Jörg Czeschla WLAN-Karte wird nicht erkannt
18:55 Martin Schröder Re: Mails auf anderen Server weiterleiten.
19:06 Alex Ascherl - SL Lexmark X5470 - Opensuse 10.1
19:07 Thomas Hertweck Re: Wo geht Suse hin? (das darf doch nicht war sein)
19:54 Andre Tann Frage zu grep
19:59 David Haller Re: In den syslog loggen
19:59 Jürgen Stahl WLan Verbindung bringt Fehler
20:00 Bernd Glueckert Re: Mainboard Asus M2N-SLI Deluxe
20:05 David Haller Re: Frage zu grep
20:16 Jens Keizer Re: Root-Partition plötzlich voll (zu 100% belegt)
20:17 Helga Fischer Re: Mails auf anderen Server weiterleiten.
20:59 Andre Tann Re: Frage zu grep
21:16 Ulrich Grün Re: rm in mpeg oder Avi umwandeln
21:23 Ulrich Grün Re: Wo geht Suse hin? (das darf doch nicht war sein)
21:33 Juerg Schneider Re: Mails auf anderen Server weiterleiten.
21:43 Manfred Tremmel Re: Root-Partition plötzlich voll (zu 100% belegt)
21:44 Ulrich Grün Re: rm in mpeg umwandeln
21:55 Ralph Mueller Re: WLAN-Karte wird nicht erkannt
21:58 Juerg Schneider Re: Root-Partition plötzlich voll (zu 100% belegt)
22:30 Jörg Czeschla Re: WLAN-Karte wird nicht erkannt

26 October, 2006

06:19 Dr. Jürgen Vollmer Re: Frage zu grep
06:30 Dennis Neumeier Frage zu GPU-Lüfter
06:34 Daniel Spannbauer Re: Mails auf anderen Server weiterleiten.
06:46 Dr. Jürgen Vollmer Re: Frage zu grep
07:00 Andre Tann Re: Frage zu GPU-Lüfter
07:01 Burkhard Schichtel Re: Mails auf anderen Server weiterleiten.
07:02 Andre Tann Re: Frage zu grep
07:05 Ute Ferlein Samba und Archivbit
07:24 Steffen Hanne Re: WLAN-Karte wird nicht erkannt
07:24 Dr. Jürgen Vollmer Re: Frage zu grep
07:28 Dominik Klein Re: Root-Partition plötzlich voll (zu 100% belegt)
07:47 Torsten Foertsch Re: Frage zu grep
07:52 Jens Keizer Re: Root-Partition plötzlich voll (zu 100% belegt)
08:01 stefan . milani Suche gute Webinterfaces
08:01 Andre Tann Re: Frage zu grep
08:07 Mathias Homann Re: Suche gute Webinterfaces
08:10 Albert Tessmer Re: Frage zu GPU-Lüfter
08:23 Sascha Blum Re: Suche gute Webinterfaces
08:23 stefan . milani Re: Suche gute Webinterfaces
08:26 Sascha Blum Re: Suche gute Webinterfaces
08:26 René Falk Logitech G15 Erfahrungen mit g15tools gesucht
08:33 Jörg Czeschla Re: WLAN-Karte wird nicht erkannt
08:42 Sascha Blum Re: Suche gute Webinterfaces
09:12 Werner Flamme Re: 10.1 mit LDAP: kein User-Login
09:21 Richard Gliebe SuSE Linux Clonen
09:51 David Haller Re: Frage zu grep
09:56 Richard Gliebe Lösung: SuSE Linux Clonen
09:58 Daniel Spannbauer Cyrus Grundsatzfragen
10:03 Ute Ferlein Re: Samba und Archivbit
10:43 Sebastian Gödecke Re: Frage zu grep
11:09 Berthold Gerdes Re: Root-Partition plötzlich voll (zu 100% belegt)
11:31 Johannes Meixner Re: Lexmark X5470 - Opensuse 10.1
11:44 Orlando Rose Re: Samba und Archivbit
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >
List Navigation