Mailinglist Archive: opensuse-de (1951 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >

11 December, 2005

11:00 Steffen Dettmer Re: PC automatisch runterfahren
11:05 Thomas Hertweck Re: Uptimezeit bei SuSE 9.0 falsch
11:19 Steffen Dettmer Re: SuSE 10 auf neues Mainboard und anderen Chipsatz umstellen
11:19 Steffen Dettmer Re: Skript beenden
11:27 Thomas Hertweck Re: Uptimezeit bei SuSE 9.0 falsch
11:41 Dr. Thorsten Brandau Re: postfix und saslauth
11:58 Christian Banek mysql localhost und lokale Domain
12:28 Detlef Reichelt Re: mysql localhost und lokale Domain
12:38 Andreas Winkelmann Re: postfix und saslauth
12:42 Christian Banek Re: mysql localhost und lokale Domain
12:51 Martin Ereth SuSEFirewall2 Frontend
13:08 Detlef Reichelt Re: mysql localhost und lokale Domain
13:32 Michael Buchau Re: postfix und saslauth
14:51 Christian Schneider Re: Mount-Skript
16:11 Walter Ulmke OT 2 verschiedene Netze an 1 switch
16:19 Sandy Drobic Re: OT 2 verschiedene Netze an 1 switch
16:21 Sandy Drobic Re: OT 2 verschiedene Netze an 1 switch
16:32 T. Hantke SuSE 10.0 mit PHP 5.1.1 und IMAP
17:35 Heiner Gewiehs Azureus 2.3.0.6 - Warnungen
17:45 Arno Jung Fehlermeldung: /sbin/isdnctrl addif ippp0 fail
17:47 David Haller Re: SuSEFirewall2 Frontend
18:01 Martin Ereth Re: SuSEFirewall2 Frontend
18:03 Georg Golombek Re: Fehlermeldung: /sbin/isdnctrl addif ippp0 fail
18:05 Dr. Thorsten Brandau Re: postfix und saslauth
18:19 Andreas Winkelmann Re: postfix und saslauth
18:23 Arno Jung Re: Fehlermeldung: /sbin/isdnctrl addif ippp0 fail
18:31 Georg Golombek Re: Fehlermeldung: /sbin/isdnctrl addif ippp0 fail
18:36 T. Hantke AW: SuSE 10.0 mit PHP 5.1.1 und IMAP
18:50 Arno Jung Re: Fehlermeldung: /sbin/isdnctrl addif ippp0 fail
19:10 Dr. Thorsten Brandau Re: postfix und saslauth
19:32 Dr. Thorsten Brandau Re: postfix und saslauth
19:38 Kay Patzwald Programme aus RPM-DB wiederherstellen
20:50 Kay Patzwald Re: Programme aus RPM-DB wiederherstellen
21:05 Thomas Hertweck Re: Programme aus RPM-DB wiederherstellen
21:18 Martin Fischer KDE läßt kmail crashen
21:26 christian winterhager Firefox, Suse10.0, Keine Verbindung über dynd ns.org
21:32 Sandy Drobic Re: Firefox, Suse10.0, Keine Verbindung über dyndns.org
22:36 Frank Babies Re: Rechteprobleme Update von PackMan (solved)
23:02 David Haller Re: SuSEFirewall2 Frontend
23:02 David Haller Re: Programme aus RPM-DB wiederherstellen

12 December, 2005

05:10 Malte Gell Re: Programme aus RPM-DB wiederherstellen
05:20 Malte Gell Re: Programme aus RPM-DB wiederherstellen
06:41 Kay Patzwald Re: Programme aus RPM-DB wiederherstellen
06:42 Kay Patzwald Re: Programme aus RPM-DB wiederherstellen
08:14 Martin Hochreiter Was ist "smbiod"
08:41 Martin Hochreiter Dateisysteme "filtern"
09:19 David Haller Re: Was ist "smbiod"
10:47 Mrvka Andreas Hat jemand ein SMS Service am laufen?
11:12 Dirk Poper fetchmail - incorrect header line found while scanning headers
11:25 Walter Ulmke Re: OT 2 verschiedene Netze an 1 switch
11:25 Walter Ulmke Re: OT 2 verschiedene Netze an 1 switch
11:42 Sandy Drobic Re: OT 2 verschiedene Netze an 1 switch
11:44 Hans-Christian Gatterer Problem mit Netzwerkkarte!
12:03 jklink AVM BlueFritz USB Version 2.0
12:05 Richard Kammermayer Problem mit SuSEfirewall2 und XEN
12:07 Martin Hochreiter Einzel auf Doppelprozessor ... Kernel austauschen?
12:20 Martin Hochreiter Re: AVM BlueFritz USB Version 2.0
12:22 Sandy Drobic Re: Einzel auf Doppelprozessor ... Kernel austauschen?
12:26 Steffen Hanne Re: AVM BlueFritz USB Version 2.0
12:26 Martin Hochreiter Re: Einzel auf Doppelprozessor ... Kernel austauschen?
12:31 Sandy Drobic Re: Einzel auf Doppelprozessor ... Kernel austauschen?
12:40 Karl Sinn Druckproblem unter SuSE 9.3 KD 3.5
12:51 Steffen Hanne Re: AVM BlueFritz USB Version 2.0
13:17 Tim Oliver Wagner Re: KMail dazu bringen, seine Einstellungen neu einzulesen
15:10 Martin Ereth Re: Rechteprobleme Update von PackMan (solved)
15:22 Johanns Schneider problem mit shfs
15:52 Timothy Kesten Postfix-SASL-Problem
16:02 Martin Falley Re: problem mit shfs
16:02 Matthias Keller Re: Postfix-SASL-Problem
16:05 Walter Ulmke Re: OT 2 verschiedene Netze an 1 switch
16:24 Timothy Kesten Re: Postfix-SASL-Problem
16:24 Krämer Kai RE: Card Reader SCR335 + Moneyplex?????
16:25 Nardmann, Heiko Re: problem mit shfs
16:28 Thomas Gräber Re: OT 2 verschiedene Netze an 1 switch
16:29 Krämer Kai RE: Schwarze Menues in Gimp
16:54 Sandy Drobic Re: Postfix-SASL-Problem
17:41 Timothy Kesten Re: Postfix-SASL-Problem
18:12 Sandy Drobic Re: Postfix-SASL-Problem
18:43 Timothy Kesten Re: Postfix-SASL-Problem
19:08 Sandy Drobic Re: Postfix-SASL-Problem
19:17 Timothy Kesten Re: Postfix-SASL-Problem - sovled !!!
19:25 Thomas Hertweck Re: Einzel auf Doppelprozessor ... Kernel austauschen?
19:27 Thomas Hertweck Re: Rechteprobleme Update von PackMan (solved)
19:28 Timothy Kesten Re: Postfix-SASL-Problem
19:49 Tim Oliver Wagner tomcat automatisch starten
19:58 Sandy Drobic Re: Postfix-SASL-Problem
19:58 Arno Lehmann Re: OT 2 verschiedene Netze an 1 switch
20:04 Christian Banek Re: mysql localhost und lokale Domain
20:07 Sandy Drobic Re: Rechteprobleme Update von PackMan (solved)
20:12 Timothy Kesten Re: Postfix-SASL-Problem
20:43 Sandy Drobic Re: Postfix-SASL-Problem
20:48 Bernd Glueckert Re: tomcat automatisch starten
20:57 Martin Ereth Re: Rechteprobleme Update von PackMan (solved)
21:25 Frank Babies Re: Rechteprobleme Update von PackMan (solved)
21:35 Christian Boltz Re: Druckproblem unter SuSE 9.3 KD 3.5
22:39 David Haller Re: problem mit shfs
23:02 David Haller Re: Rechteprobleme Update von PackMan (solved)

13 December, 2005

00:00 Manfred Tremmel Re: Rechteprobleme Update von PackMan (solved)
00:09 Karl Sinn Re: Druckproblem unter SuSE 9.3 KDE 3.5
06:44 ANJAS SUSE PDF an Hylafax senden?
07:48 Timothy Kesten Re: Postfix-SASL-Problem
08:17 Dominik Klein Re: tomcat automatisch starten
08:37 Gunreben, Peter (Peter) RE: tomcat automatisch starten
08:46 K. Elo GNOME Problem
09:02 Rainer Birkner SuSE10.0:GRUB_Bootproblem
09:14 Steffen Hanne Re: AVM BlueFritz USB Version 2.0
09:20 Kyek, Andreas, VF-DE Re: SuSE10.0:GRUB_Bootproblem
09:34 Jürgen Fahnenschreiber Aus avi-Datei eine DVD machen
09:42 K. Elo Re: SuSE10.0:GRUB_Bootproblem
09:45 Sandy Drobic Re: Postfix-SASL-Problem
09:47 BSchmidt-Rettersen eumex800
10:05 Rainer Birkner AW: SuSE10.0:GRUB_Bootproblem
10:25 K. Elo Re: AW: SuSE10.0:GRUB_Bootproblem
10:56 jklink AW: Re: AVM BlueFritz USB Version 2.0
10:56 Daniel Hanke Re: Aus avi-Datei eine DVD machen
11:36 Sven Gehr Mit trasparentem Proxy ist kein auth möglich
11:37 Manfred Tremmel Re: PDF an Hylafax senden?
11:38 Kyek, Andreas, VF-DE Re: SuSE10.0:GRUB_Bootproblem
11:39 Rainer Birkner SuSE10.0:GRUB_Bootproblem
11:43 Detlef Reichelt Re: Aus avi-Datei eine DVD machen
11:46 Frank Babies Re: Rechteprobleme Update von PackMan (solved)
12:11 age OT: Netzlaufwerk als Verzeichnis mounten unter W2k
12:19 Steffen Hanne Re: AVM BlueFritz USB Version 2.0
13:06 Jürgen Schelberg Re: SUSE 10,Moneyplex 2004, Cyberjack USB Cardreader
13:39 Maximilian Steinbauer AW: Netzlaufwerk als Verzeichnis mounten unter W2k
14:44 Juergen Klink Re: AVM BlueFritz USB Version 2.0
15:06 Ralf Prengel Sprachausgabe Quake4-Demo
15:23 Rainer Klier Re: Sprachausgabe Quake4-Demo
15:33 Martin Hochreiter Re: Einzel auf Doppelprozessor ... Kernel austauschen?
16:33 Sascha Michel Re: SUSE 10,Moneyplex 2004, Cyberjack USB Cardreader
16:42 ANJAS SUSE Re: PDF an Hylafax senden?
16:50 post SuSE 10 bootet nach Update nicht mehr
17:00 Artur Cichosz Linux SuSE 9.0 - Komplettes Dateisystem in ein Unterverzeichnis verschoben - Dringend HILFE - bitte
17:03 Matthias Keller Re: SuSE 10 bootet nach Update nicht mehr
17:06 Michael Post Re: Linux SuSE 9.0 - Komplettes Dateisystem in ein Unterverzeichnis verschoben - Dringend HILFE - bitte
17:18 Holger Bruenjes Re: PDF an Hylafax senden?
17:28 post Re: SuSE 10 bootet nach Update nicht mehr
18:28 Thomas Börkel Re: Keine Systemsounds mehr nach Update auf KDE 3.5
19:09 Robert Uhl Bug - don't use xlock
19:22 Bernhard Walle Re: Bug - don't use xlock
19:28 Kay Patzwald USB-Webcam
19:35 post Re: SuSE 10 bootet nach Update nicht mehr (Update)
20:32 Torsten Foertsch Re: Linux SuSE 9.0 - Komplettes Dateisystem in ein Unterverzeichnis verschoben - Dringend HILFE - bitte
21:04 Michael Behrens Re: SuSE 10 bootet nach Update nicht mehr
21:04 Dr. Bernhard Pfaff Suse 10.0 Apache2 kein Zugriff auf http://localhost/~user
21:13 Christian Boltz Re: Einzel auf Doppelprozessor ... Kernel austauschen?
21:16 Karl Brandt Raus aus der DSL-freien Zone
21:18 Frank G. Walzebuck Re: USB-Webcam
21:26 Christian Boltz Re: Suse 10.0 Apache2 kein Zugriff auf http://localhost/~user
21:32 Patrick Klaus Re: Transcode Problem
21:50 Michael Hoeller wie umnummerieren?
21:51 Matthias Eberspächer Nochmal: Drucker einrichten über Netzwerk
21:54 Matthias Eberspächer DVD als Installationsquelle über LAN einbinden
21:55 Sandy Drobic Re: Suse 10.0 Apache2 kein Zugriff auf http://localhost/~user
22:12 Thomas Röhl Re: DVD als Installationsquelle über LAN e inbinden
22:17 Ralf Arndt Re: OT: Netzlaufwerk als Verzeichnis mounten unter W2k
22:20 Wolfgang Denda Re: Transcode Problem
22:33 Matthias Eberspächer Re: DVD als Installationsquelle über LAN einbinden
22:59 Manfred Tremmel Re: DVD als Installationsquelle über LAN einbinden
23:27 Christian Boltz Re: DVD als Installationsquelle über LAN einbinden

14 December, 2005

01:59 Karsten Künne Re: Server-URL fest in gq speichern
07:33 ralf.prengel RE: DVD als Installationsquelle über LAN einbinden
08:00 Dr. Jürgen Vollmer Re: wie umnummerieren?
08:01 Dr. Jürgen Vollmer Re: wie umnummerieren?
08:09 Arno Lehmann Re: DVD als Installationsquelle über LAN einbinden
08:14 Rainer Birkner Re: SuSE10.0:GRUB_Bootproblem
08:21 Johannes Kapune Re: Server-URL fest in gq speichern
08:24 Rainer Birkner AW: SuSE 10 bootet nach Update nicht mehr (Update)
08:26 Nardmann, Heiko Daten von defekter Festplatte mit ReiserFS Partition - Ideen?
08:32 Arno Lehmann Re: Daten von defekter Festplatte mit ReiserFS Partition - Ideen?
08:48 Michael Hoeller Antwort: Re: wie umnummerieren? [Hugo Boss: Virus checked]
09:46 Ralf Prengel Drucker bricht Ausdruck ab
09:51 Michael Post Re: Drucker bricht Ausdruck ab
10:11 Arne Dieckmann majordomo und SuSE 9.3 --> Anleitung
10:14 Werner Franke Probleme mit KDE3.5 auf x86_64
10:57 Dr. Jürgen Vollmer Re: Antwort: Re: wie umnummerieren? [Hugo Boss: Virus checked]
11:06 K. Elo Re: Daten von defekter Festplatte mit ReiserFS Partition - Ideen?
11:27 Joachim Reiter, EMV-ELV Re: Drucker bricht Ausdruck ab
11:48 Stefan Eckert Haupauge wintv pvr
11:54 Steffen Hanne Re: SuSE 10.0 (Dt) Retail: KDE:  Firefox GUI-Fonts global ändern
12:43 Hannes Vogelmann autmotisches
12:48 Hannes Vogelmann Automatisches Loeschen von Mails mit mutt
12:49 Dr. Jürgen Vollmer Re: autmotisches
13:13 age Re: Re: OT: Netzlaufwerk als Verzeichnis mounten unter W2k
13:24 Maximilian Steinbauer AW: Re: OT: Netzlaufwerk als Verzeichnis mounten unter W2k
14:57 Richard Kammermayer Routing mit suse 9.2
15:03 alexander.beck-ratzka Probleme mit Adress-Selektionsfenster in kmail
15:12 Thomas Gräber Re: Routing mit suse 9.2
15:24 Richard Kammermayer Re: Routing mit suse 9.2
15:37 Felix E. Klee Re: Routing mit suse 9.2
16:01 Johannes Kapune Berkeley DB error
16:29 Richard Kammermayer Re: Routing mit suse 9.2
16:33 Felix E. Klee Re: Routing mit suse 9.2
16:34 Thomas Gräber Re: Routing mit suse 9.2
16:42 Martin Deppe Re: Daten von defekter Festplatte mit ReiserFS Partition - Ideen?
16:57 Bjørn Bendix Evdev support in suse 10.0?
17:46 Tim Oliver Wagner Re: tomcat automatisch starten
18:06 Martin Heuser Re: Daten von defekter Festplatte mit ReiserFS Partition - Ideen?
18:11 Martin Heuser Re: Problem mit SuSEfirewall2 und XEN
18:12 Christian Boltz Re: apache2 - perl - qmail - Strato (Not- Lösung)
18:14 Martin Heuser Re: KDE läßt kmail crashen
18:17 Christian Boltz Re: Daten von defekter Festplatte mit ReiserFS Partition - Ideen?
18:39 Andreas Kneib Re: Automatisches Loeschen von Mails mit mutt
19:13 Taner Ayaydin 1&1 Server / Suse 9.3 / Plesk 7.xx
19:20 Thomas Hertweck Re: Dateisysteme "filtern"
19:27 Thomas Hertweck Re: Einzel auf Doppelprozessor ... Kernel austauschen?
19:49 Christian Schmidt RE: 1&1 Server / Suse 9.3 / Plesk 7.xx
19:55 Matthias Eberspächer Re: DVD als Installationsquelle über LAN einbinden
19:57 Steffen Dettmer Re: Mit trasparentem Proxy ist kein auth möglich
19:57 Steffen Dettmer Re: autmotisches
19:57 Steffen Dettmer Re: Uptimezeit bei SuSE 9.0 falsch
20:36 Ralf Prengel Druckerproblem Abbrüche Teil 2
20:51 Taner Ayaydin AW: 1&1 Server / Suse 9.3 / Plesk 7.xx
20:59 Mirko Richter Re: Druckerproblem Abbrüche Teil 2
21:06 Ralf Prengel Re: Druckerproblem Abbrüche Teil 2
21:18 Stefan Eckert Re: Haupauge wintv pvr
21:34 Thomas Hertweck Re: Uptimezeit bei SuSE 9.0 falsch
21:49 Andreas Mantke Linksys WUSB54G mit WPA auf SuSE
22:19 Andreas Schenk Aufruf bestimmter Seiten mit dem Browser geht nicht
22:36 Tim Jaap Problem mit Cedega 4.4.2.1 unter Open Suse 10
22:38 Thomas Hertweck Re: Aufruf bestimmter Seiten mit dem Browser geht nicht
22:46 Thomas Hertweck Re: Problem mit Cedega 4.4.2.1 unter Open Suse 10
22:55 Tim Jaap Cedega 4.4.2.1 möchte nicht unter Open Suse 10 laufen
23:00 Manfred Tremmel Re: Aufruf bestimmter Seiten mit dem Browser geht nicht
23:15 Holger Biber [Gelöst] Re: Remastern von 10.0. 'No proposal' bei Paketauswahl

15 December, 2005

03:11 Philipp Thomas Re: Aufruf bestimmter Seiten mit dem Browser geht nicht
05:44 Falk Sauer Re: Druckerproblem Abbrüche Teil 2
06:58 Jan Voehringer YaST MTA Spam
07:02 Timothy Kesten Re: YaST MTA Spam
07:19 Bernhard Bühler spamd frisst Mails
07:21 Timothy Kesten Unstellung POP3 auf IMAP (alte Mails übernehmen)
07:57 Joerg Thuemmler Samba will nicht teilen
08:08 Rainer Birkner [Solved]AW: SaX stellt Auflösung nicht ein - SuSE Li nux 10.0
08:09 Michael Post Re: Samba will nicht teilen
08:17 Tilo Lutz Probleme mit Treiber für x.org
08:27 Rainer Birkner [Solved]AW: SuSE10.0:GRUB_Bootproblem
08:31 Rainer Kulhanek Re: Samba will nicht teilen
08:38 K. Elo Re: wie umnummerieren?
08:46 Carl A. Schreiber SPAM-Mails via: "mail failed, returning to sender"
09:03 Carl A. Schreiber Re: SPAM-Mails via: "mail failed, returning to sender"
09:09 Joerg Thuemmler Re: Samba will nicht teilen
09:19 Sandy Drobic Re: spamd frisst Mails
09:38 Olaf Damerow Re: Probleme mit Treiber für x.org
09:39 Falk Sauer Re: Samba will nicht teilen
09:47 peter grotz AW: Samba will nicht teilen
09:49 Tilo Lutz Re: Probleme mit Treiber für x.org
09:55 Benjamin Zeller Re: AW: 1&1 Server / Suse 9.3 / Plesk 7.xx
10:27 Bernhard Bühler Re: spamd frisst Mails
10:28 Joerg Thuemmler Re: Samba will nicht teilen
10:53 Bernd Obermayr Re: Samba will nicht teilen
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >
List Navigation