Mailinglist Archive: opensuse-de (4904 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 Next >

06 May, 2004

15:36 Andreas Winkelmann Re: Ndiswrapper/WLan/Centrino
15:40 Andreas Winkelmann Re: cyrus Ordnerfreigabe
16:08 Werner Flamme Re: Internet über Kabel
16:28 Thomas Weber Re: SuSE 9.1 und linuxtv
16:49 Igor Warneck Sicheres FTP OpenSSH
16:57 Ingo Brunberg Re: Sicheres FTP OpenSSH
17:00 Dr. Jürgen Vollmer Re: Sicheres FTP OpenSSH
17:01 Unrealmagic Suche gratis Partitionierprogramm das Linux Partitionen kann
17:06 Thomas Weber Re: Suche gratis Partitionierprogramm das Linux Partitionen kann
17:22 bauni Re: Prism Nitro
17:46 Igor Warneck Re[2]: Sicheres FTP OpenSSH
18:03 Stefan Schilling Re: Sicheres FTP OpenSSH
18:04 Igor Warneck Re[2]: Sicheres FTP OpenSSH
18:20 D Schreiber Festplattenimage mounten
18:21 Dirk Stockmann SuSE 9.1 und Reiner SCT Cyberjack Chipkartenleser
18:26 Julian Wiersbitzki Re: Sicheres FTP OpenSSH
18:26 Heinz Dittmar Re: SuSE9.1 Bug in Deinstallation von heartbeat
18:27 Igor Warneck Re[2]: Sicheres FTP OpenSSH
18:42 Stefan Onken Re: Sicheres FTP OpenSSH
18:52 Aaron Pohle Re: SuSE 9.1 und Reiner SCT Cyberjack Chipkartenleser
18:53 Matthias Houdek Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
18:53 Philipp Thomas Re: DMA-Modus funktioniert nicht...
18:57 Thomas Hertweck Re: SuSE9.1 Bug in Deinstallation von heartbeat
19:09 Dirk Stockmann Re: SuSE 9.1 und Reiner SCT Cyberjack Chipkartenleser
19:10 Roland Langner SuSE 9.1 PCM-Regler funktioniert nicht
19:10 David Haller Re: SuSE 9.1 und linuxtv
19:11 Thilo Alfred Bätzig Re: SuSE 9.1 und Reiner SCT Cyberjack Chipkartenleser
19:12 Unrealmagic SuSE 9.1 mit AOL DSL, welche Settings?
19:17 Juergen Stahl sendmail Fehler
19:28 Georg Golombek Re: SuSE 9.1 und linuxtv
19:32 Heinz Dittmar Re: SuSE9.1 Bug in Deinstallation von heartbeat
19:39 Heinz Dittmar Re: SuSE 9.1 PCM-Regler funktioniert nicht
19:44 Jens Ruckelshäuser Re: SuSE 9.1 mit AOL DSL, welche Settings?
19:44 Janek Opitz Re: SuSE 9.1 mit AOL DSL, welche Settings?
19:48 Igor Warneck Hilfe bei Sendmail Config
19:59 Georg Golombek pcf für Parallelport Funkuhr geht unter 9.1 nicht
20:01 Wolf-Ruediger Juergens Re: Emu10k1 (SB Live Player) kein Sound :-(
20:01 ILyas Re: Mausrädchen ?
20:03 ILyas Re: Mathematice Notebook Dateien
20:16 Martin Falley Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
20:16 Thomas Hertweck Re: SuSE 9.1 und linuxtv
20:17 Thomas Weber Re: SuSE 9.1 und linuxtv
20:23 Thomas Hertweck Re: DMA-Modus funktioniert nicht...
20:30 Thomas Hertweck Re: Kernel 2.6.4-54.3 und XFS
20:42 Michael Uhl Restart eines Dienstes (hier: Alsasound)
21:03 Thomas Hertweck Re: Kein Sound Mehr mit 2.6.5 und onboard snd-via82xx
21:32 Al Bogner UTF8-Problem? MySQL - max_allowed_packet
21:46 Gunnar Salbeck Karchiver bringt Fehlermeldung SL 9.1
21:57 Igor Warneck Verständnisfrage zu "hosts" und dem EIntra g localhost
22:04 Michael Hoeller Frage zu bogofilter
22:16 Al Bogner Re: UTF8-Problem? MySQL - max_allowed_packet
22:16 Mehnert EDV-Systeme - Stefan Mehnert Re: WLAN-Karte D-Link DWL-650+ mit Linux?
22:17 Unrealmagic SuSE 9.1: Nameserver Problem
22:21 David Haller Re: Festplattenimage mounten
22:30 Andreas Scherer Re: Verständnisfrage zu "hosts" und dem EIntrag localhost
22:35 Martin Falley Re: Verständnisfrage zu "hosts" und dem EIntrag localhost
22:44 David Haller Re: SuSE 9.1 und linuxtv
22:44 David Haller Re: SuSE 9.1 und linuxtv
22:54 Igor Warneck Re[2]: Verständnisfrage zu "hosts" und dem EIntrag localhost
22:55 Igor Warneck Re[2]: Verständnisfrage zu "hosts" und dem EIntrag localhost
23:04 Manfred Tremmel Re: kdeinit braucht bis zu 97% CPU
23:04 Manfred Tremmel Re: Karchiver bringt Fehlermeldung SL 9.1
23:04 Manfred Tremmel Re: Liste der Changes 9.0 .> 9.1
23:54 Gunnar Salbeck Beim Abmelden aus KDE wird alter Hintergrund gezeigt? SL 9.1

07 May, 2004

00:13 Philipp Thomas Re: DMA-Modus funktioniert nicht...
01:18 René Falk Yast kaputt?
03:14 Marcus Glöder Re: SuSE 9.1: Nameserver Problem
03:16 Marcus Glöder Re: SuSE 9.1 mit AOL DSL, welche Settings?
05:09 Konstantinos Georgokitsos make error with docbook2man
05:11 Andreas Kyek Re: Wo oder wie heißt das Lvm modul mit dem Neuen Kernel 2.6.5 auf SuSE 9.0
05:17 dschreiber Aw: Re: Festplattenimage mounten
05:18 Andreas Kyek Re: SuSE 9.1: Nameserver Problem
05:24 Matthias Houdek Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
05:27 dschreiber Aw: Re: Festplattenimage mounten
05:30 Michael Kuznik Log Problem
05:42 Benjamin Zeller Re: Log Problem
06:02 Peter Höhne Samba läßt mich nicht rein.
06:20 Ralf Meischner Re: cyrus Ordnerfreigabe
06:23 Voigt Thomas RE: SuSE 9.1: Nameserver Problem
06:35 Andreas Winkelmann Re: cyrus Ordnerfreigabe
06:39 Kai Dechert ot: ogo oder e4l
06:41 René Matthäi Re: Samba läßt mich nicht rein.
06:51 Ralph Mueller modprobe sucht modules.dep im falschen Verzeichnis
06:51 Wolfgang Hoppe Re: Ndiswrapper/WLan/Centrino
06:51 Adolf Kreet Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktio niert nicht
06:53 Andreas Winkelmann Re: modprobe sucht modules.dep im falschen Verzeichnis
06:55 Peter Höhne Re: Samba läßt mich nicht rein.
06:59 Gil Breth TV-Karte ohne Ton unter SuSE Linux 9.1
07:09 Rolf-Hubert Pobloth Re: kdeinit braucht bis zu 97% CPU
07:10 Alexander Feigl Re: mail() & php4 (was : Apache2 + php4 unter SuSE 9.1 laeuft nicht mehr)
07:13 Thomas Rausch Re: SuSE 9.1 & Highpoint RocketRaid 1640
07:15 Clemens Müller OT: Software für messtechnische Anwendungen gesucht
07:27 Kay K. Grossmann Re: SuSE 9.1 und Reiner SCT Cyberjack Chipkartenleser
07:29 Joachim Franek Re: OT: Software für messtechnische Anwendungen gesucht
07:32 Peter Bocklet SuSE Firewall on CD 2 wird abgesetzt
07:57 Bastian Bense [OT] BIOS: "Not found any [active] partitions to boot from"
08:03 Markus Stühmeier Re: WLAN-Karte D-Link DWL-650+ mit Linux?
08:03 Ingo Brunberg Re: [OT] BIOS: "Not found any [active] partitions to boot from"
08:15 Can-Carlo Dörtbudak Beim booten bestimmte Programme starten
08:30 Markus Stühmeier Absturz bei Zugriff auf einen USB-Stick unter SL9.1
08:30 Koerner, Sebastian RE: [OT] BIOS: "Not found any [active] partitions to boot from"
08:45 Paul Puschmann Mail-Relay/Proxy mit Postfix einrichten
08:48 Bastian Bense RE: [OT] BIOS: "Not found any [active] partitions to boot from"
08:51 Christof Schlund Re: Beim booten bestimmte Programme starten
08:54 Koerner, Sebastian RE: [OT] BIOS: "Not found any [active] partitions to boot from"
08:54 christian zimmermann script frage
09:04 Helga Fischer Re: SuSE Firewall on CD 2 wird abgesetzt
09:04 Helga Fischer Re: Wie werden bootbare CD's unter K3B erstellt?
09:04 Jens Ruckelshäuser Re: SuSE 9.1 mit AOL DSL, welche Settings?
09:04 infos X-Output von SUN geht ab SuSE 9.1 nicht mehr
09:04 Michael Kuznik Re: script frage
09:06 Ulrich Hiller Re: script frage
09:08 Dominik Schopper Re: script frage
09:09 Andreas Winkelmann Re: Mail-Relay/Proxy mit Postfix einrichten
09:18 Holger Macht Re: Wie werden bootbare CD's unter K3B erstellt?
09:21 Martin Falley Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
09:21 Jens Ruckelshäuser [SuSE 9.0] System bleibt ab und zu stehen
09:22 Martin Falley Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
09:23 Thomas Templin Re: OT: Software für messtechnische Anwendungen gesucht
09:29 Holger Macht Re: [SuSE 9.0] System bleibt ab und zu stehen
09:34 Martin Falley Re: [SuSE 9.0] System bleibt ab und zu stehen
09:37 Bastian Bense RE: [OT] BIOS: "Not found any [active] partitions to boot from"
09:37 Steven Breuer USB TV Karten unter Linux
10:07 Dr. Thorsten Brandau Re: [SuSE 9.0] System bleibt ab und zu stehen
10:28 Frank Lanitz Re: [SuSE 9.0] System bleibt ab und zu stehen
10:41 Georg Wallner Re: X-Output von SUN geht ab SuSE 9.1 nicht mehr
10:46 Stefan Onken Re: SuSE Firewall on CD 2 wird abgesetzt
11:10 Al Bogner KMail 1.6.2: Threaddarstellung
11:21 Andreas Scherer Re: SuSE 9.1: Nameserver Problem
11:22 Timm Sperling Re: KMail 1.6.2: Threaddarstellung
11:41 thomas Gräber Falsches Device für USB-Stick
11:42 Rolf Masfelder Re: X-Output von SUN geht ab SuSE 9.1 nicht mehr
11:42 Al Bogner Re: KMail 1.6.2: Threaddarstellung
11:42 Andre Lorenz SuSE 9.1 AVM C4 und besetztzeichen
11:43 Harald Huthmann Re: KMail 1.6.2: Threaddarstellung
11:48 Nimer Yusef USB-Stick mit FAT unter 9.1
11:53 Al Bogner Re: KMail 1.6.2: Threaddarstellung
12:08 Igor Warneck Rechte /var/spool/clientmqueue/ ?
12:09 Helga Fischer Re: 9.1 Netzwerkperformance (DSL-router)
12:09 Helga Fischer Re: Wie werden bootbare CD's unter K3B erstellt?
12:09 Helga Fischer Re: Touchpad
12:22 Dieter Kroemer Re: USB-Stick mit FAT unter 9.1
12:23 Martin Falley Re: KMail 1.6.2: Threaddarstellung
12:24 Clemens Müller Re: OT: Software für messtechnische Anwendungen gesucht
12:44 Johannes Rath [SuSE 9.1] suseplugger stuerzt ab
12:45 Joern Allmers Re: USB-Stick mit FAT unter 9.1
12:46 Johannes Rath [SuSE 9.1] DSL modem und Netzwerkkarte muessen zweimal booten
12:49 René Falk Re: USB-Stick mit FAT unter 9.1
13:05 Thomas Vollmer Re: Kann auch der Bund keine Mailserver konfigurieren?
13:07 christian zimmermann Re: script frage
13:08 Thomas Weber Re: Absturz bei Zugriff auf einen USB-Stick unter SL9.1
13:16 Dominik Schopper Re: script frage
13:19 Unrealmagic SuSE 9.1: Kein Audio (nForce 1 MPU)
13:22 Al Bogner Re: KMail 1.6.2: Threaddarstellung
13:30 Al Bogner KMail - UTF8 und Mail ohne charset
13:34 Al Bogner Wechsel von amavis nach amavisd
13:42 infos Re: X-Output von SUN geht ab SuSE 9.1 nicht mehr
13:42 Marcus Meissner Re: Suse 9.1 automount von USB-Festplatten unterbinden?
13:47 Igor Warneck Re: Rechte /var/spool/clientmqueue/ ?
13:50 Martin Falley Re: KMail 1.6.2: Threaddarstellung
14:07 Peter Thill Re: Wie werden bootbare CD's unter K3B erstellt?
14:19 Juergen Roedel Re: X-Output von SUN geht ab SuSE 9.1 nicht mehr
14:38 J.Klink Probleme 9.1-USB-Scanner u. Digitalkamera Yakumo
15:00 René Matthäi 9.1er Zugriff auf 8.2er Samba und UTF-8
15:01 infos Re: X-Output von SUN geht ab SuSE 9.1 nicht mehr
15:10 Andreas Loesch Re: OT: Software für messtechnische Anwend ungen gesucht
15:12 David Haller Re: Festplattenimage mounten
15:12 David Haller Re: script frage
15:28 Andreas Winkelmann Re: Wechsel von amavis nach amavisd
15:35 Dr. Thorsten Brandau QPOPPER/APOP geht nicht mit Mozilla?
16:00 Joachim Franek Re: OT: Software für messtechnische Anwendungen gesucht
16:18 Roland Langner Re: SuSE 9.1 PCM-Regler funktioniert nicht
16:23 Mike Brumlich Re: Probleme 9.1-USB-Scanner u. Digitalkamera Yakumo
16:34 Andreas Scherer Re: Wie werden bootbare CD's unter K3B erstellt?
16:40 newbreed Re: SuSE 9.1 PCM-Regler funktioniert nicht
16:43 Andreas Scherer Re: QPOPPER/APOP geht nicht mit Mozilla?
16:49 Georg Golombek Re: SuSE 9.1 und linuxtv (Teillösung)
16:59 Michael Raab Re: Kann auch der Bund keine Mailserver konfigurieren?
17:13 Andreas Koenecke Re: [SuSE 9.1] DSL modem und Netzwerkkarte muessen zweimal booten
17:22 Matthias Houdek Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
17:22 Matthias Houdek Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
17:53 Matthias Houdek Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
18:04 Al Bogner Re: Wechsel von amavis nach amavisd
18:08 bauni Re: 9.1er Zugriff auf 8.2er Samba und UTF-8
18:29 Marcus Habermehl CPU Bezeichnungen
18:36 Mathias Homann Re: CPU Bezeichnungen
18:36 René Matthäi Re: 9.1er Zugriff auf 8.2er Samba und UTF-8
18:47 Tobias Weisserth Re: CPU Bezeichnungen
19:02 Steven Breuer Problem USB TV Karte
19:07 Juergen Klink Re: Probleme 9.1-USB-Scanner u. Digitalkamera Yakumo
19:07 Reimar Bauer installation problem on suse9.1
19:41 Torsten Siemer OT: CD-ROM-Wechsler TEAC C68E
20:04 Al Bogner Re: KMail 1.6.2: Threaddarstellung
20:08 Johannes Rath Re: [SuSE 9.1] DSL modem und Netzwerkkarte muessen zweimal booten
20:15 Martin Falley Re: KMail 1.6.2: Threaddarstellung
20:35 Philipp Thomas Re: SuSE 9.1 AVM C4 und besetztzeichen
20:41 Can-Carlo Dörtbudak Re: Beim booten bestimmte Programme starten
20:59 Martin Falley Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
20:59 Martin Falley Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
21:20 Al Bogner Re: ISDN-Probleme
21:20 Al Bogner Re: SuSE 9.1 AVM C4 und besetztzeichen
21:23 Andreas Koenecke Re: [SuSE 9.1] DSL modem und Netzwerkkarte muessen zweimal booten
22:07 Andreas Feile named-Frage
22:28 Johannes Rath Re: [SuSE 9.1] DSL modem und Netzwerkkarte muessen zweimal booten
22:32 Ralph Müller Re: modprobe sucht modules.dep im falschen Verzeichnis
22:38 Wolf-Ruediger Juergens Re: Emu10k1 (SB Live Player) kein Sound :-( (geloest!)
22:46 Tim Oliver Wagner usb device lenken ...
22:54 Christian Boltz Re: Crypto FS umstellen
22:54 Christian Boltz Re: Absturz bei Zugriff auf einen USB-Stick unter SL9.1
22:54 Christian Boltz Re: Rechte /var/spool/clientmqueue/ ?
22:54 Christian Boltz Re: Beim booten bestimmte Programme starten
22:54 Christian Boltz Re: Linux 9.0 PHP erweitern
22:54 Christian Boltz Re: Liste der Changes 9.0 .> 9.1
22:54 Christian Boltz Re: Ndiswrapper/WLan/Centrino
23:00 Andreas Koenecke Re: [SuSE 9.1] DSL modem und Netzwerkkarte muessen zweimal booten
23:06 Andreas Scherer Re: modprobe sucht modules.dep im falschen Verzeichnis
23:23 Johannes Rath Re: [SuSE 9.1] DSL modem und Netzwerkkarte muessen zweimal booten
23:36 Thomas Fankhauser Re: named-Frage
23:44 ILyas Suchen und zippen
23:45 Andreas Koenecke Re: [SuSE 9.1] DSL modem und Netzwerkkarte muessen zweimal booten
23:47 ILyas [Anfänger] Dateistruktur

08 May, 2004

00:10 Emil Stephan Re: Log Problem
01:00 Manfred Tremmel Re: [Anfänger] Dateistruktur
01:00 Manfred Tremmel Re: Beim Abmelden aus KDE wird alter Hintergrund gezeigt? SL 9.1
01:00 Manfred Tremmel Re: Status SuSE 9.1
01:00 Manfred Tremmel Re: TV-Karte ohne Ton unter SuSE Linux 9.1
01:00 Manfred Tremmel Re: Suchen und zippen
01:58 David Haller Re: Suchen und zippen
02:15 Gil Breth Re: TV-Karte ohne Ton unter SuSE Linux 9.1
03:49 Marcus Glöder Re: SuSE 9.1: Nameserver Problem
04:52 Joerg Re: Mauszeiger bei Suse 9.0
05:35 Roland Langner Re: SuSE 9.1 PCM-Regler funktioniert nicht
05:36 Mike Brumlich Re: Probleme 9.1-USB-Scanner u. Digitalkamera Yakumo
06:15 Clemens Müller Re: OT: Software für messtechnische Anwendungen gesucht
06:48 Andreas Feile Re: named-Frage
06:59 Clemens Müller Re: OT: Software für messtechnische Anwendungen gesucht
07:31 Reinhardt Wolf Re: named-Frage
07:35 Michael Rolli RE: Linux 9.0 PHP erweitern
07:48 Markus Stühmeier Re: Absturz bei Zugriff auf einen USB-Stick unter SL9.1
07:52 Andreas Feile Re: named-Frage
08:06 Peter Kagermeier Re: Touchpad
08:26 Clemens Müller Re: OT: Software für messtechnische Anwendungen gesucht
09:32 Karl Sinn SuSE-Plugger
09:38 Al Bogner 9.1 Ethernet-Karten funktionieren erst nach Reboot
09:45 Andreas Koenecke Re: 9.1 Ethernet-Karten funktionieren erst nach Reboot
10:07 Thomas Fankhauser Re: named-Frage
10:19 Thomas Fankhauser Apache source
10:21 Matthias Houdek Re: K-Mail Fehler? 'Nachricht nach dem Abholen vom Server löschen' funktioniert nicht
10:23 Suse squidguard auf 9.1
10:25 Thomas Hertweck Re: 9.1 Nvidia _2._-Installation
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 Next >
List Navigation