Mailinglist Archive: opensuse-de (4880 mails)

< Previous Next >
Sorry für den Spam
  • From: Rafael Kolless <rafael@xxxxxxxxxxx>
  • Date: Sat, 15 Nov 2003 20:29:05 +0100
  • Message-id: <200311152029.09549.rafael@xxxxxxxxxxx>
Ich habe immer Fehlermeldungen vom SMTP-Server erhalten und KMail meinte der
Versand war nicht erfolgreich.

Das Problem liegt wohl am SMTP von suse@xxxxxxxxx, er meldet immer:

Hi. This is the qmail-send program at mx06.ispgateway.de.
I'm afraid I wasn't able to deliver your message to the following addresses.
This is a permanent error; I've given up. Sorry it didn't work out.

<suse@xxxxxxxxx>:
This message is looping: it already has my Delivered-To line. (#5.4.6)

Am Samstag, 15. November 2003 20:21 schrieb Rafael Kolless:
> Am Freitag, 14. November 2003 09:57 schrieb suse@xxxxxxxxx:
> > On Friday 14 November 2003 20:35, Rafael Kolless wrote:
> > > Ich hatte dieses Problem auch mit einem falschen DMA-Modus. Ich habe
> > > dann in der /etc/sysconfig/hardware bei dem Brenner fest udma2
> > > eingetragen, dann lief alles wieder.
> >
> > Hm, als ich DMA abgeschaltet hatte, hat er sich gar nicht gerührt (input/
> > output error), dann hab ich DMA/16 angeschaltet und dann hat er immerhin
> > angefangen...
>
> DMA/16 entspricht dem Standard-DMA. UDMA2 ist DMA/33, dann sollte das
> Einfrieren von KDE aka K3B vorbei sein.
>
> Yast2 zeigt übrigends diesen Modus nicht unbedingt bei allen CD-Laufwerken
> als zur Auswahl an, ist aber erst seit der 9.0 so.

--

www.pinguin-and-knights.org
2003 by Lontro
< Previous Next >
This Thread
Follow Ups
References