Mailinglist Archive: opensuse-de (4880 mails)

< Previous Next >
Re: Internetzugang über Router
  • From: Rüdiger Pretscher <ruedigertux1@xxxxxxxxxxxxxxxxxxxx>
  • Date: Mon, 10 Nov 2003 22:26:31 +0100
  • Message-id: <200311102226.31638.ruedigertux1@xxxxxxxxxxxxxxxxxxxx>
Am Sonntag, 9. November 2003 23:30 schrieb Michael Meyer:
> *** Rüdiger Pretscher <ruedigertux1@xxxxxxxxxxxxxxxxxxxx> wrote:
> > Am Sonntag, 9. November 2003 21:03 schrieb Michael Meyer:
> > > *** Rüdiger Pretscher <ruedigertux1@xxxxxxxxxxxxxxxxxxxx> wrote:
> > > > Am Sonntag, 9. November 2003 20:36 schrieb Michael Meyer:
> > > > > *** Rüdiger Pretscher <ruedigertux1@xxxxxxxxxxxxxxxxxxxx> wrote:
> > > > > > Am Samstag, 8. November 2003 23:23 schrieb Michael Meyer:
> > > > > > > zeig uns doch bitte mal von der 8.1 installation die ausgabe
> > > > > > > von ifconfig.
> > > > > >
> > > > > > die ausgabe von ifconfig ist folgende
> > > > > >
> > > > > > inet Adresse:192.168.1.4 Bcast:192.168.1.255
> > > > > > Maske:255.255.255.0
> > > > >
> > > > > ach ... eine frage noch, da ich an anderer stelle gerade von einem
> > > > > ähnlichen problem lese. beziehst du deine IP per dhcp? wenn ja,
> > > > > hilft es, die IP fest zu vergeben?
> > > >
> > > > nein das half auch nichts. Was ich jtzt aber mal ausprobier ist
> > > > direkt ohne router Online zu gehen
> > >
> > > also bekommst du deine IP per dhcp, ja?
> >
> > ja über DHCP und ich habe es jetzt mal ohne router ausprobiert und es hat
> > alles geklapt und einwandfrei funktioniert.
>
> schaue dir mal [1] an. du wirst sehen, dass das problem dort deinem
> sehr ähnlich ist. nur, dort klappt es wenn die IP fest vergeben wird.
> das hattest du aber ja auch versucht, richtig?
>
> micha
>
> [1]
> http://groups.google.de/groups?as_umsgid=%3Csu1tqvoi2ur1no7ns27tnrhb33n12qi
>2pq%404ax.com%3E
Hallo Micha,
stimmt ist fast das gleiche Problem weil mit statischer IP hats bei mir nicht
geklappt

< Previous Next >
Follow Ups