Mailinglist Archive: opensuse-de (5887 mails)

< Previous Next >
alte kde-progs kompilieren
  • From: andre reichel <cmdr.buttonhit@xxxxxxxxxx>
  • Date: Sat, 1 Jun 2002 21:58:44 +0200
  • Message-id: <200206012155.55868.cmdr.buttonhit@xxxxxxxxxx>
hallo ihr,

ich hab da ein paar aeltere programmes, die ich gern im kde3 laufen lassen
will.
dabei handelt es sich speziell um kmp3 und krabber, die beim compilieren die
libqt1.x bzw kdelibs 1.x benoetigen. (selbst bei rpm's)
ich hab angst, das nach dem installieren der benoetigten bibliotheken gar
nichts mehr geht.
macht mal'n paar "substantielle" vorschlaege.

andre

--
Ich w├╝rde meinen Kindern lieber Drogen geben als Windows !

< Previous Next >
This Thread
  • No further messages