Mailinglist Archive: opensuse-de (5482 mails)

< Previous Next >
Re: KDE 2.01 update
Am Mittwoch, 24. Januar 2001 23:29 schrieb Hauer Peter:

> > > error: failed dependencies:
> > > icons is needed by kdebase-2.0.1-0

Das Problem gabs bei mir auch. Ich habe mir das Icon-Paket unter
http://rpmfind.net gesucht und auch gefunden. Soweit ich mich erinnern
kann, stammt es aus einer Suse 6.3 Distri oder so. Wurde bei der
Installation anstandslos akzeptiert.

Warum in die Ferne schweifen, wenn das Gute ist so nah:

Paket "icons", Serie "xwm"

Bis denn dann...

Torsten


< Previous Next >
This Thread
  • No further messages