Mailinglist Archive: opensuse-de (5482 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >

26 February, 2001

19:02 Jürgen Schäfer Mauszeiger weiß, Lupe, Einstellungen im MC
19:14 Martin Wielander AW: PROBLEME MIT RAID
19:20 Martin Wielander AW: PROBLEME MIT RAID
19:21 Jacques Grießmayer Re: routing: ftp geht trotz geladenem masq-modul
19:22 Stefan . Hagendorn Alsa 09 beta
19:27 Jacques Grießmayer Fw: routing: ftp geht trotz geladenem masq-modul
19:29 Martin Wielander Re: ACCESS LOG von SQUID
19:30 Dieter Kluenter Re: Aerger mit ftp
19:30 Dieter Kluenter Re: sendmail vs. qmail
19:32 Martin Wielander Re: PROBLEME MIT RAID
19:40 Melchior FRANZ Re: Mauszeiger weiß, Lupe, Einstellungen im MC
19:43 Frank Derichsweiler Re: PROBLEME MIT RAID
19:43 Denis Mettler AW: Samba / Webmin für Linux 7.1 und Win2000
19:43 David Haller Re: PS -> HTML
19:54 Klaus Wolf Wie installiere ich softraid 1 mit UDMA-HD´s und reiserf s ?
19:56 Stefan Frech Re: AW: Samba / Webmin für Linux 7.1 und Win2000
20:00 Christian Schmidt Re: Probleme mit Tulip-Treiber
20:00 Christian Schmidt Re: Samba / Webmin f¸r Linux 7.1 und Win2000
20:06 Martin Wielander Re: ACCESS LOG von SQUID
20:09 Eilert Brinkmann Re: Status informationen
20:10 Alex Klein Re: AW: PROBLEME MIT RAID
20:10 Jan Trippler Re: ACCESS LOG von SQUID
20:15 Jörg Schütter Re: Schriftarten unter XFree 4.0.2
20:30 Jörg Schütter Re: routing: ftp geht trotz geladenem masq-modul
20:33 Denis Mettler AW: Samba / Webmin f¸r Linux 7.1 und Win2000
20:38 Adalbert Michelic Re: ACCESS LOG von SQUID
20:43 Thomas Duennemann Re: Probleme mit Tulip-Treiber
20:46 Heinz W. Pahlke Re: Mauszeiger wei, Lupe, Einstellungen im MC
20:52 Lutz Hanke Re: ATI EXPERT2000 / Rage 128 PF unter X
21:23 Marco Ahrens ...bandbreitenbeschränkung bei wuftp
21:48 Sebastian Wolfgarten DSL Dial on Demand abgewoehnen
22:02 Ralph Mller Re: Re: Aufruf der Suse-Hilfe-Seiten
22:21 Christian Schmidt Re: Probleme mit Tulip-Treiber
22:21 Christian Schmidt Re: Samba / Webmin f¸r Linux 7.1 und Win2000
22:31 Manfred Tremmel Re: Permanente Interverbindung
22:31 Manfred Tremmel Re: Tastaturprobleme bei gdm mit SuSE 7.1
22:31 Manfred Tremmel Re: TV ohne Ton
22:31 Manfred Tremmel Re: TV ohne Ton
22:31 Manfred Tremmel Re: Linux als Videorecorder, geht das?
22:32 Ralph Mller Unterschiedliches Mount-Verhalten
22:52 Gregor Hlawacek Re: AW: PROBLEME MIT RAID
22:54 Manfred G. Re: Permanente Interverbindung Einen eigenen Server betreiben.
22:56 Ulrich Jaecksch Re: PROBLEME MIT RAID
23:11 Philipp Guth Re: Samba / Webmin für Linux 7.1 und Win2000
23:13 Thorsten Jens Re: Unterschiedliches Mount-Verhalten
23:18 Heinz W. Pahlke Re: Unterschiedliches Mount-Verhalten
23:19 Sven Hoexter Re: Permanente Interverbindung Einen eigenen Server betreiben.
23:20 Jan Trippler Re: Unterschiedliches Mount-Verhalten
23:30 Denis Mettler Samba unter Suse 7.1 mit Windows 2000
23:44 Olivier Mueller zyxel zyair 100 pcmcia treiber : hat es jemand geschaft ?
23:45 Bernhard Walle Ann.: KDE 2.1 und Konqueror-Java-SSL
23:46 DI H. Arnold RE: chrony 1-14: Make-Fehler unter SuSE V 7.1 Kernel 2.2.18 bei AMD K6 300 MHz

27 February, 2001

00:24 Manfred G. Standleitung für den Betrieb einenes eigenen Servers
00:25 Jörg Frings-Fürst Automatischer Verbindungsaufbau
00:36 Manfred G. Re: Standleitung für den Betrieb einenes eigenen Servers
00:40 Manfred G. Standleitung für den Betrieb einenes eigenen Servers
00:41 Antje M . Bendrich Re: Standleitung für den Betrieb einenes eigenen Servers
03:06 martin gaebler Re: Fehler beim Kernelkompilieren, 2.2.18
03:26 martin gaebler Re: Fehler beim Kernelkompilieren, 2.2.18
03:36 David Haller Re: Aufruf der Suse-Hilfe-Seiten
05:16 Richard Gliebe Re: Automatischer Verbindungsaufbau
05:27 Günther Höpfner Re: telnetd: getnameinfo - Abbruch Lösung
05:45 Jörg Frings-Fürst Re: Automatischer Verbindungsaufbau
07:17 Oliver Mueller Bind 9 als caching only name server
07:27 Winter Harald Fehlermeldung beim Booten
07:35 Frank Derichsweiler Re: PROBLEME MIT RAID
07:57 Richard Gliebe Re: Automatischer Verbindungsaufbau
08:12 Erdal.Fazlaoglu routing probleme
08:30 Volker Tanner Re: OT: Win2000-Rechner soll Systemzeit von einem Linux-Time-Server abholen
08:30 Markus Foerg Re: sendmail vs. qmail
08:45 Matthias Pretzer Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
08:45 Volker Tanner Re: Standleitung für den Betrieb einenes eigenen Servers
09:02 Jens Keith RE: Ethernet 10Mbit
09:03 Mathias Weigt Re: Marsnwe installieren wollen aber keinen Plan haben!
09:04 Christoph Franke Re: Probleme mit Tulip-Treiber
09:09 Jörg Lubaß Usin SSL with webmin
09:13 Uwe KLAUS Re: HILFE procmail die Zweite
09:17 Uwe KLAUS Re: HILFE procmail die Zweite
09:18 Manfred G. Mailingliste für Apache Webserver gesucht
09:20 Michael Hoechstetter Re: xcdroast!
09:22 Stefan . Hagendorn HILFE SuSE 7.0 und Alsa 0.9 Beta HILFE
09:28 Marcel Veszeli /dev/hde statt /dev/hda
09:31 Jan Theofel Re: Permanente Interverbindung Einen eigenen Server betreiben.
09:39 Heinz W. Pahlke sendmail-daemon could not open control socket
09:41 Bernhard Walle Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
09:46 Manfred Tremmel Re: Schriftarten unter XFree 4.0.2
10:01 Michael Hoechstetter Re: /dev/hde statt /dev/hda
10:03 Carsten Menke Re: TV ohne Sound gelöst :-)
10:03 Marcel Luethi SuSE Linux 7.1 Subskription
10:05 Carsten Menke Re: TV ohne Ton
10:18 Heeb, Rudolf RE: SuSE Linux 7.1 Subskription
10:30 Dieter Kluenter Re: sendmail-daemon could not open control socket
10:31 Carsten Menke Re: Netscape Abstürze gelöst :-)
10:32 T.Hantke mySQL startet nicht
10:43 Patrick Dejaco PPP-Einwahlserver, klappt nicht
10:45 Michael Wagner Rechner im Netzwerk nicht erreichbar
10:59 Heinz W. Pahlke Re: sendmail-daemon could not open control socket
11:00 Volker Tanner Re: HILFE procmail die Zweite
11:01 Denis Hoyer Re: PPP-Einwahlserver, klappt nicht
11:03 Bernd Brodesser Re: Standleitung fü r den Betrieb einenes eigenen Servers
11:18 Mario Müller Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
11:22 Manfred Tremmel Re: Standleitung für den Betrieb einenes eigenen Servers
11:28 Manfred Tremmel Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
11:31 Erdal.Fazlaoglu routing probleme
11:35 wilfried trabold mauszeiger nach links versetzt
11:40 Bernhard Walle Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
11:43 Ralph Mller Re: Re: Aufruf der Suse-Hilfe-Seiten
11:49 Bernd Brodesser Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
11:49 Bernd Brodesser Re: /dev/hde statt /dev/hda
11:49 Stephan Hakuli Re: sendmail-daemon could not open control socket
11:49 Stephan Hakuli Re: sendmail vs. qmail
11:55 Ralf Corsepius Re: mauszeiger nach links versetzt
11:59 Michael Hoechstetter Emailadresse
11:59 Michael Hoechstetter SVGAlib und Geforce2
12:02 Rene Landscheidt Import Outlook PST-Datei?
12:06 Hans Vedder Timeout bei LDAP?
12:09 Michael Kaaden Re: Emailadresse
12:15 Manfred G. Re: Standleitung für den Betrieb einenes eigenen Servers
12:20 Rainer Lischke Re: routing probleme
12:21 Michael Hoechstetter Re: Emailadresse
12:24 Bernhard Walle Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
12:29 Michael Kaaden Re: Emailadresse
12:30 Jörg Schütter Re: Emailadresse
12:32 Heinz W. Pahlke Re: Emailadresse
12:32 Heinz W. Pahlke Re: SVGAlib und Geforce2
12:32 Heinz W. Pahlke Re: Re: Aufruf der Suse-Hilfe-Seiten
12:32 Heinz W. Pahlke Re: sendmail-daemon could not open control socket
12:40 Heinz W. Pahlke Re: Standleitung fr den Betrieb einenes eigenen Servers
12:42 Bruno Semrau Re: routing probleme
12:49 Martin Falley Re: Standleitung fr den Betrieb einenes eigenen Servers
12:49 Stefan Onken Re[2]: Standleitung für den Betrieb einene s eigenen Servers
12:54 Werner Franke Re: Scanner einrichten unter 7.1
13:00 Erhard Schwenk Re: Standleitung fr den Betrieb einenes eigenen Servers
13:07 Bernhard Walle KNewsTicker
13:10 Marcus Roeckrath RE: SuSE Linux 7.1 Subskription
13:14 Jörg Lippmann Re: Scanner einrichten unter 7.1 - Wer hat noch Probleme? Bitte melden!
13:15 Thomas Bendler Re: Permanente Interverbindung
13:15 Thomas Bendler Re: Bind 9 als caching only name server
13:15 Thomas Bendler Re: ...bandbreitenbeschränkung bei wuftp
13:15 Martin Pitsch Hat einer Erfahrung mit CD Brennern vom Typ ... ?
13:33 Melchior FRANZ Re: KNewsTicker
13:34 Andre Heine Re: Standleitung fr den Betrieb einenes eigenen Servers
13:35 Melchior FRANZ Re: KNewsTicker
13:41 Heinz W. Pahlke Re: Hat einer Erfahrung mit CD Brennern vom Typ ... ?
13:42 Sven Bergner Mustek Bearpaw
13:53 Marcel Veszeli Re: /dev/hde statt /dev/hda
13:55 Manfred G. Re: Standleitung für den Betrieb einenes eigenen Servers
14:00 Ralph Mller Re: Re: mail in kmail importieren
14:00 Ralph Mller Steuern und Regeln (Nur zur Info)
14:08 Bernhard Sybrandi kpackage Problem
14:15 Volker Tanner Re: Standleitung für den Betrieb einenes eigenen Servers
14:26 Bernhard Walle Re: Re: mail in kmail importieren
14:27 Mario Müller Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
15:24 Herbert Renkewitz Re: KNewsTicker
15:30 Dieter Kluenter Re: sendmail vs. qmail
15:31 Bernd Brodesser Re: /dev/hde statt /dev/hda
15:32 Bernd Brodesser Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
15:35 christian . neuss KPPP
15:45 Bernhard Walle Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
15:45 Peter Schopen kmailcvt
16:07 Marius Brehler Re: SuSE7.1 u. kinternet
16:09 Melchior FRANZ Re: kmailcvt
16:11 Ralph Mller Re: Re: Re: Aufruf der Suse-Hilfe-Seiten
16:11 Ralph Mller Re: Import Outlook PST-Datei?
16:12 Bernhard Walle Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
16:18 Jörg Schütter bind9 und root.hint
16:23 Oliver Ob Re: Frage zu Betreffzeilen [Antwort auf alle Mails]
16:24 Harry Rueter Wo sind die Kernel-Sourcen ?
16:25 Peter Kuechler Re: Ann.: KDE 2.1 und Konqueror-Java-SSL
16:27 Didier Wiroth RE: Wo sind die Kernel-Sourcen ?
16:29 Manfred G. Server Betrieb mit SuSE 7.0 PERSONAL Edition
16:30 Peter Kuechler Re: Scanner einrichten unter 7.1 - Wer hat noch Probleme? Bitte melden!
16:32 Oliver Ob Re: Frage zu Betreffzeilen [Antwort auf alle Mails]
16:37 Michael Nausch ISDN dial up mit SuSE 7.1
16:39 Marius Brehler Re: Wo sind die Kernel-Sourcen ?
16:46 Christoph Maurer Re: ISDN dial up mit SuSE 7.1
17:09 Alex Klein OT: Frage zu Betreffzeilen [SCNR]
17:12 Michael Nausch Re: SuSE7.1 u. kinternet
17:16 Martin Scharrer Ex-/Import von alten Mails
17:16 Fridtjof Busse WU-FTP
17:25 Ernst Koch Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
17:34 Michael Nausch Re: ISDN dial up mit SuSE 7.1
17:38 Jochen M. Steudinger Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
17:46 Bodo Wlaka licq
17:46 Jörg Schütter sound konfiguration via konsole
17:47 Matthias Nagorni Re: Alsa 09 beta
17:48 Dirk Vornheder SuSE 7.1 und pcmcia
17:52 Dirk Vornheder Compileprobleme unter SuSE 7.1
17:52 Horst Grolms RE: Marsnwe installieren wollen aber keinen Plan haben!
18:03 Udo Neist Re: ISDN dial up mit SuSE 7.1
18:05 Andreas Reidies QT 2.2.4 für KDE 2.1 ?!?
18:09 Bernhard Walle Re: licq
18:09 Bernhard Walle Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
18:12 Steffen Moser Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
18:13 Horst Grolms RE: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
18:14 Steffen Moser Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
18:16 Marius Brehler Re: SuSE7.1 u. kinternet
18:17 Stefan Preuss Re: licq
18:18 Bernhard Walle Re: QT 2.2.4 für KDE 2.1 ?!?
18:21 Thorsten Kukuk Re: Compileprobleme unter SuSE 7.1
18:23 Markus Juergens Re: QT 2.2.4 fr KDE 2.1 ?!?
18:24 Stefan Preuss Re: Server Betrieb mit SuSE 7.0 PERSONAL Edition
18:27 Steffen Moser Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
18:32 Johannes Kosthorst Auto-Dial per ISDN
18:32 Antje M . Bendrich Re: WU-FTP
18:32 SaEidmann Mit Wine AOL starten, wie?
18:34 Stefan . Hagendorn Antwort: Re: Alsa 09 beta
18:36 Antje M . Bendrich Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
18:40 Michael Nausch Re: ISDN dial up mit SuSE 7.1
18:40 Bernhard Walle Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
18:42 Hans-Joachim Mueller Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
18:44 Timo Proescholdt Suse auf Compaq Proliant smart array 2P
18:53 Didier Wiroth RE: Suse auf Compaq Proliant smart array 2P
19:00 Jörg Schütter Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
19:02 Thomas Hertweck Re: Server Betrieb mit SuSE 7.0 PERSONAL Edition
19:07 Alex Klein Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
19:08 Joerg Henner Re: Server Betrieb mit SuSE 7.0 PERSONAL Edition
19:11 Joerg Henner Re: Suse auf Compaq Proliant smart array 2P
19:11 Alex Klein Re: Falsche Anmeldung bei T-Flatrate: unter Linux Tarif "eco"
19:13 Joerg Henner Re: Auto-Dial per ISDN
19:15 Jörg Schütter Re: sound konfiguration via konsole
19:16 Yusuf Uzunyimaz Gebühren in kppp
19:21 Joerg Henner Re: ISDN dial up mit SuSE 7.1
19:24 Peter Schopen Re: SuSE7.1 u. kinternet
19:29 Bernhard Walle Re: Gebühren in kppp
19:34 Markus Thode [SuSE-Linux][Netzwerk]Wie erkenne ich ob mein Netzwerk funktioniert?
19:37 Sven Hoexter Re: mySQL startet nicht
19:40 A.Schmidt Re: Installation auf A7V nicht möglich
19:42 R . Wagener login problem
19:42 Martin Pitsch Hilfesystem von SuSE 7.0 -> SuSE 7.1 updaten
19:53 Bernhard Derks Sax2 will nicht...
20:04 Sven Hoexter Re: Rechner im Netzwerk nicht erreichbar
20:07 Sven Hoexter Re: login problem
20:10 Jörg Frings-Fürst named - Konfiguration
20:15 Jörg Schütter Re: sound konfiguration via konsole
20:15 Jörg Schütter Re: [SuSE-Linux][Netzwerk]Wie erkenne ich ob mein Netzwerk funktioniert?
20:15 Jörg Schütter Re: Hilfesystem von SuSE 7.0 -> SuSE 7.1 updaten
20:23 Markus Thode AW: [SuSE-Linux][Netzwerk]Wie erkenne ich ob mein Netzwerk funktioniert?
20:24 Joerg Henner Re: named - Konfiguration
20:29 Alex Klein Re: [SuSE-Linux][Netzwerk]Wie erkenne ich ob mein Netzwerk funktioniert?
20:40 Heinz W. Pahlke Was kommt in dnrd-master-file?
20:44 Markus Thode AW: [SuSE-Linux][Netzwerk]Wie erkenne ich ob mein Netzwerk funktioniert?
20:45 Jörg Schütter Re: AW: [SuSE-Linux][Netzwerk]Wie erkenne ich ob mein Netzwerk funktioniert?
20:49 Markus Thode AW: AW: [SuSE-Linux][Netzwerk]Wie erkenne ich ob mein Netzwerk funktioniert?
20:56 christoph.loehrke 7.1 + Geforce2 + 1600*1200
21:00 Alex Klein Re: AW: [SuSE-Linux][Netzwerk]Wie erkenne ich ob mein Netzwerk funktioniert?
21:05 Rudolf Elpelt Re: promise ultra/100
21:09 Manfred Tremmel Re: SVGAlib und Geforce2
21:09 Manfred Tremmel Re: mySQL startet nicht
21:09 Johannes Kosthorst Re: Auto-Dial per ISDN
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >
List Navigation