Mailinglist Archive: opensuse-de (5973 mails)

< Previous Next >
libraries



Hi!

Jetzt habe ich einVerständnisproblem. Nachdem ich das guile.Paket
gefunden habe und per Webmin installieren möchte, bekam ich die
Fehlermeldung missing libncurses.so.5 und libreadline.so.4.0.
Diese beiden libraries habe ich auf CD1 der SuSE6.4 gefunden und
nach /lib kopiert, aber Webmin meldet die libs dennoch als missing.
error: failed dependencies
Warum werden die libraries nicht erkannt?
Was kann ich da machen?

Gruß

--
Andreas Meyer http://home.wtal.de/MeineHomepage

---------------------------------------------------------------------
To unsubscribe, e-mail: suse-linux-unsubscribe@xxxxxxxx
For additional commands, e-mail: suse-linux-help@xxxxxxxx


< Previous Next >
Follow Ups