Mailinglist Archive: opensuse-buildservice (80 mails)

< Previous Next >
Re: [opensuse-buildservice] Ubuntu 18.04 packages under OBS 2.8.2 fail
Hi Neal,

Am 31.08.18 um 13:18 schrieb Neal Gompa:
On Fri, Aug 31, 2018 at 4:36 AM Ralf Becker <rb@xxxxxxxxxxxxxx> wrote:
Do I need to update OBS 2.8.2 to build Ubuntu 18.04 packages?
OBS 2.9 is required for Ubuntu 18.04 packages.


Thanks for the info.

Ralf

--
Ralf Becker
EGroupware GmbH [www.egroupware.org]
Handelsregister HRB Kaiserslautern 3587
Geschäftsführer Birgit und Ralf Becker
Leibnizstr. 17, 67663 Kaiserslautern, Germany
Telefon +49 631 31657-0


< Previous Next >
List Navigation
References