Mailinglist Archive: opensuse-buildservice (91 mails)

< Previous Next >
[opensuse-buildservice] Debian6.0 in OBS appliance
Hi,

I'm running a OBS appliance and still have the need to build Debian6.0
packages. By itself Debiab6.0 is supported[1] until February 2016 and I
wonder if there is a way for me to build packages for it? What is the
easiest option?

kind regards

holger




[1] https://wiki.debian.org/LTS

--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups