Mailinglist Archive: opensuse-buildservice (89 mails)

< Previous Next >
[opensuse-buildservice] SUSE:SLE-12:GA: lack of *-devel packages (?)
  • From: "Matwey V. Kornilov" <matwey.kornilov@xxxxxxxxx>
  • Date: Tue, 29 Sep 2015 11:25:15 +0300
  • Message-id: <mudhtb$67u$1@ger.gmane.org>
Hello,

I see the following package

https://build.opensuse.org/package/show/SUSE:SLE-12:GA/wxWidgets-wxcontainer

And in wxWidgets-wxcontainer.spec mentions that there is wxWidgets-wxcontainer-devel, but when I use this repo I see "nothing provides: wxWidgets-wxcontainer-devel". I am not sure what does it means. Could you help me?

--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups