Mailinglist Archive: opensuse-buildservice (45 mails)

< Previous Next >
[opensuse-buildservice] SLE_11_SP3 and linkpac in Archiving/amanda
Hello All,

Could someone please enable the SLE_11_SP3 repo for Archiving/amanda
and linkpac autoconf? Amanda requires autoconf >= 2.64 to build and
SLE_11 only has version 2.63.

osc linkpac devel:tools:building autoconf Archiving

Thanks!

--
Later,
Darin
--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages