Mailinglist Archive: opensuse-buildservice (266 mails)

< Previous Next >
[opensuse-buildservice] osc error 'Expected a string or unicode object' on 12.3 factory/beta
Hello,
I get an error using osc,can anyone help?, provided example below
replace userid/password with your own

Example of error below
Attaching list of rpms installed.

Cheers Glenn

# osc ls

Your user account / password are not configured yet.
You will be asked for them below, and they will be stored in
/root/.oscrc for future use.

Creating osc configuration file /root/.oscrc ...
Username: userid
Password:
ERROR:dbus.proxies:Introspect error on
:1.55:/org/freedesktop/secrets/aliases/default:
dbus.exceptions.DBusException: org.freedesktop.Secret.Error.NoSuchObject:
The '/org/freedesktop/secrets/aliases/default' object does not exist
ERROR:dbus.connection:Unable to set arguments
({'org.freedesktop.Secret.Item.Label': 'userid @ api.opensuse.org',
'org.freedesktop.Secret.Item.Attributes': {'username': 'userid',
'service':
'api.opensuse.org'}},
dbus.Struct((dbus.ObjectPath('/org/freedesktop/secrets/session/s10'), '',
dbus.ByteArray('password'), 'text/plain'), signature=None), True)
according
to signature None: <type 'exceptions.TypeError'>: Expected a string or
unicode object
Traceback (most recent call last):
File "/usr/bin/osc", line 22, in <module>
r = babysitter.run(osccli)
File "/usr/lib/python2.7/site-packages/osc/babysitter.py", line 53, in
run
return prg.main()
File "/usr/lib/python2.7/site-packages/osc/cmdln.py", line 302, in main
self.postoptparse()
File "/usr/lib/python2.7/site-packages/osc/commandline.py", line 136, in
postoptparse
conf.write_initial_config(e.file, config)
File "/usr/lib/python2.7/site-packages/osc/conf.py", line 659, in
write_initial_config
keyring.set_password(host, config['user'], config['pass'])
File "/usr/lib/python2.7/site-packages/keyring/core.py", line 42, in
set_password
_keyring_backend.set_password(service_name, username, password)
File "/usr/lib/python2.7/site-packages/keyring/backend.py", line 248, in
set_password
True)
File "/usr/lib/python2.7/site-packages/dbus/proxies.py", line 70, in
__call__
return self._proxy_method(*args, **keywords)
File "/usr/lib/python2.7/site-packages/dbus/proxies.py", line 145, in
__call__
**keywords)
File "/usr/lib/python2.7/site-packages/dbus/connection.py", line 641, in
call_blocking
message.append(signature=signature, *args)
TypeError: Expected a string or unicode object
ConsoleKit-0.4.5-15.2.x86_64
ConsoleKit-x11-0.4.5-15.2.x86_64
DirectFB-1.6.2-2.1.x86_64
DirectFB-Mesa-1.6.2-2.1.x86_64
ImageMagick-6.7.8.8-3.1.x86_64
LibVNCServer-0.9.9-3.1.x86_64
Mesa-9.0.1-31.1.x86_64
Mesa-libEGL1-9.0.1-31.1.x86_64
Mesa-libGL1-32bit-9.0.1-31.1.x86_64
Mesa-libGL1-9.0.1-31.1.x86_64
Mesa-libGLESv2-2-9.0.1-31.1.x86_64
Mesa-libglapi0-32bit-9.0.1-31.1.x86_64
Mesa-libglapi0-9.0.1-31.1.x86_64
ModemManager-0.6.0.0-2.1.x86_64
MozillaFirefox-18.0-1.1.x86_64
MozillaFirefox-branding-openSUSE-6.1-1.3.x86_64
NetworkManager-0.9.6.4-4.2.x86_64
NetworkManager-kde4-libs-0.9.0.6-1.1.x86_64
NetworkManager-openvpn-0.9.6.0-1.2.x86_64
NetworkManager-openvpn-kde4-0.9.0.6-1.1.x86_64
NetworkManager-pptp-0.9.6.0-1.2.x86_64
NetworkManager-pptp-kde4-0.9.0.6-1.1.x86_64
NetworkManager-vpnc-0.9.6.0-2.1.x86_64
NetworkManager-vpnc-kde4-0.9.0.6-1.1.x86_64
PackageKit-0.8.7-2.2.x86_64
PackageKit-backend-zypp-0.8.7-2.2.x86_64
PackageKit-branding-openSUSE-12.3-3.1.noarch
PackageKit-browser-plugin-0.8.7-2.2.x86_64
PackageKit-gstreamer-plugin-0.8.7-2.2.x86_64
PackageKit-gtk3-module-0.8.7-2.2.x86_64
SuSEfirewall2-3.6.300-1.1.noarch
a2ps-4.13-1352.11.x86_64
aaa_base-12.3-13.1.x86_64
aaa_base-extras-12.3-13.1.x86_64
acl-2.2.51-11.1.x86_64
acpica-20121018-6.2.x86_64
acroread-9.5.3-1.1.i586
acroread-browser-plugin-9.5.3-1.1.i586
adaptec-firmware-1.35-18.3.noarch
akonadi-4.9.98-1.1.x86_64
akonadi-runtime-1.9.0-1.1.x86_64
alsa-1.0.26-6.1.x86_64
alsa-firmware-1.0.25-3.3.noarch
alsa-oss-1.0.25-4.6.x86_64
alsa-plugins-1.0.25-8.1.x86_64
alsa-plugins-pulse-1.0.25-8.1.x86_64
alsa-utils-1.0.26-5.1.x86_64
amarok-2.7.0-1.1.x86_64
apper-0.8.0-1.1.x86_64
appmenu-qt-0.2.6-3.1.x86_64
appres-1.0.3-3.5.x86_64
ark-4.9.98-1.1.x86_64
aspell-0.60.6.1-10.2.x86_64
aspell-en-7.1-7.3.x86_64
atmel-firmware-1.3-156.3.noarch
attr-2.4.46-10.6.x86_64
augeas-lenses-0.10.0-6.2.x86_64
autofs-5.0.7-9.1.x86_64
autoyast2-installation-2.23.1-1.2.noarch
avahi-0.6.31-9.2.x86_64
awesfx-0.5.1d-9.5.x86_64
b43-fwcutter-012-20.3.x86_64
bash-4.2-60.1.x86_64
bc-1.06.95-2.3.x86_64
bdftopcf-1.0.4-1.1.x86_64
beforelight-1.0.5-1.1.x86_64
bind-libs-9.9.2P1-1.2.x86_64
bind-utils-9.9.2P1-1.2.x86_64
binutils-2.23.1-1.2.x86_64
bitmap-1.0.6-3.5.x86_64
bluedevil-1.3-1.1.x86_64
bluez-4.101-6.1.x86_64
bluez-firmware-1.2-140.3.x86_64
boost-license1_49_0-1.49.0-11.1.noarch
branding-openSUSE-12.3-5.2.noarch
bridge-utils-1.5-11.5.x86_64
bsdtar-3.0.4-3.3.x86_64
btrfsprogs-0.19-48.6.x86_64
build-20121123-1.2.noarch
build-mkbaselibs-20121123-1.2.noarch
build-mkdrpms-20121123-1.2.noarch
bundle-lang-common-en-12.3-1.3.noarch
bundle-lang-gnome-extras-ar-12.3-1.1.noarch
bundle-lang-kde-ar-12.3-1.4.noarch
bundle-lang-kde-en-12.3-1.3.noarch
bzip2-1.0.6-22.1.x86_64
bzr-2.5.1-2.1.x86_64
bzr-lang-2.5.1-2.1.noarch
ca-certificates-1-20.3.noarch
ca-certificates-mozilla-1.85-2.1.noarch
cantarell-fonts-0.0.12-1.1.noarch
checkmedia-3.0-3.15.x86_64
choqok-1.3-3.7.x86_64
cifs-utils-5.9-1.1.x86_64
cln-1.3.2-12.2.x86_64
command-not-found-0.1.0-51.4.noarch
coreutils-8.17-5.1.x86_64
cpio-2.11-20.4.x86_64
cpp-4.7-6.1.x86_64
cpp47-4.7.2_20130108-1.2.x86_64
cracklib-2.8.18-21.9.x86_64
cracklib-dict-full-2.8.12-59.3.x86_64
crda-1.1.2-3.4.x86_64
createrepo-0.9.9-3.5.x86_64
cron-4.2-42.3.x86_64
cronie-1.4.8-42.3.x86_64
cryptsetup-1.5.1-1.1.x86_64
cryptsetup-mkinitrd-0_201206151440-2.1.x86_64
cups-1.5.4-4.1.x86_64
cups-client-1.5.4-4.1.x86_64
cups-libs-1.5.4-4.1.x86_64
cups-libs-32bit-1.5.4-4.1.x86_64
curl-7.28.1-3.2.x86_64
cvs-1.12.12-175.5.x86_64
cvsps-3.8-1.1.x86_64
cyrus-sasl-2.1.25-23.3.x86_64
cyrus-sasl-crammd5-2.1.25-23.3.x86_64
cyrus-sasl-digestmd5-2.1.25-23.3.x86_64
cyrus-sasl-gssapi-2.1.25-23.3.x86_64
cyrus-sasl-plain-2.1.25-23.3.x86_64
db-utils-4.8.30-19.2.x86_64
dbus-1-1.6.8-1.2.x86_64
dbus-1-glib-0.100-1.2.x86_64
dbus-1-python-1.1.1-1.2.x86_64
dbus-1-x11-1.6.8-1.2.x86_64
dconf-0.14.1-1.2.x86_64
dd_rescue-1.28-3.5.x86_64
dd_rhelp-0.3.0-3.3.noarch
dejavu-fonts-2.33-5.4.noarch
deltarpm-3.5.git-11.5.x86_64
desktop-data-openSUSE-12.3-2.1.noarch
desktop-file-utils-0.21-1.2.x86_64
device-mapper-1.02.77-19.1.x86_64
dhcp-4.2.5-0.1.1.x86_64
dhcp-client-4.2.5-0.1.1.x86_64
dhcpcd-3.2.3-47.75.1.x86_64
dialog-1.1-50.6.x86_64
diffutils-3.2-4.5.x86_64
dirmngr-1.1.0-15.5.x86_64
dmidecode-2.11-25.5.x86_64
dmraid-1.0.0.rc16-21.1.x86_64
dmz-icon-theme-cursors-11.2.0-11.1.noarch
dnsmasq-2.65-1.1.x86_64
dolphin-4.9.98-1.1.x86_64
dosfstools-3.0.10-25.2.x86_64
dvd+rw-tools-7.1-53.3.x86_64
e2fsprogs-1.42.6-1.2.x86_64
editres-1.0.6-1.1.x86_64
efibootmgr-0.5.4-31.5.x86_64
eject-2.1.0-163.5.x86_64
elfutils-0.155-1.2.x86_64
elilo-3.12-11.18.x86_64
enblend-enfuse-4.0-22.2.x86_64
enscript-1.6.4-175.7.x86_64
espeak-1.46.02-2.3.x86_64
ethtool-3.7-1.1.x86_64
exiftool-9.01-2.2.noarch
fbset-2.1-937.5.x86_64
file-5.11-11.2.x86_64
filesystem-12.3-8.1.x86_64
fillup-1.42-266.5.x86_64
findutils-4.5.10-9.1.x86_64
flash-player-11.2.202.261-1.2.x86_64
flash-player-kde4-11.2.202.261-1.2.x86_64
fontconfig-2.10.2-1.1.x86_64
fontconfig-32bit-2.10.2-1.1.x86_64
fonts-config-20080121-79.2.noarch
fonttosfnt-1.0.4-3.5.x86_64
foomatic-filters-4.0.12-1.3.x86_64
fslsfonts-1.0.4-3.5.x86_64
fstobdf-1.0.5-3.5.x86_64
gawk-4.0.1-5.1.x86_64
gcc-4.7-6.1.x86_64
gcc47-4.7.2_20130108-1.2.x86_64
gconf-polkit-3.2.5-3.12.x86_64
gconf2-3.2.5-3.12.x86_64
gconf2-branding-openSUSE-12.2-3.14.noarch
gcr-data-3.6.2-2.1.x86_64
gcr-prompter-3.6.2-2.1.x86_64
gcr-viewer-3.6.2-2.1.x86_64
gd-2.0.36.RC1-74.7.x86_64
gdb-7.5.1-1.1.x86_64
gdk-pixbuf-loader-rsvg-2.36.4-1.2.x86_64
gdk-pixbuf-query-loaders-2.26.5-2.2.x86_64
gdk-pixbuf-query-loaders-32bit-2.26.5-2.2.x86_64
genisoimage-1.1.11-9.24.x86_64
gettext-runtime-0.18.1.1-20.2.x86_64
gettext-tools-0.18.1.1-20.2.x86_64
gfxboot-4.5.1-1.3.x86_64
gfxboot-branding-openSUSE-12.3-5.1.noarch
ghostscript-fonts-std-9.06-1.1.noarch
gio-branding-openSUSE-12.3-2.1.noarch
girepository-1_0-1.34.2-2.2.x86_64
git-1.8.1.1-1.1.x86_64
git-core-1.8.1.1-1.1.x86_64
git-cvs-1.8.1.1-1.1.x86_64
git-email-1.8.1.1-1.1.x86_64
git-gui-1.8.1.1-1.1.x86_64
git-svn-1.8.1.1-1.1.x86_64
git-web-1.8.1.1-1.1.x86_64
gitk-1.8.1.1-1.1.x86_64
gkrellm-2.3.5-13.5.x86_64
glamor-0.5-2.4.x86_64
glib-networking-2.34.2-1.2.x86_64
glib2-tools-2.34.3-1.2.x86_64
glibc-2.17-3.1.x86_64
glibc-32bit-2.17-3.1.x86_64
glibc-devel-2.17-3.1.x86_64
glibc-extra-2.17-3.1.x86_64
glibc-locale-2.17-3.1.x86_64
glibc-locale-32bit-2.17-3.1.x86_64
gnome-icon-theme-3.6.2-1.2.noarch
gnome-icon-theme-extras-3.6.2-1.1.noarch
gnome-icon-theme-symbolic-3.6.2-1.1.noarch
gnome-keyring-3.6.2-1.2.x86_64
gnome-keyring-pam-3.6.2-1.2.x86_64
gnu-unifont-bitmap-fonts-20080123-79.4.noarch
google-droid-fonts-1.0-17.4.noarch
gpart-0.1h-637.5.x86_64
gpg-pubkey-307e3d54-4be01a65
gpg-pubkey-3dbdc284-4be1884d
gpg2-2.0.19-4.1.x86_64
gpm-1.20.6-477.1.x86_64
gptfdisk-0.8.5-1.6.x86_64
grep-2.14-1.4.x86_64
groff-1.21-13.3.x86_64
groff-devx-1.21-13.3.x86_64
grub-0.97-187.2.x86_64
grub2-2.00-18.1.x86_64
grub2-branding-openSUSE-12.3-5.2.noarch
grub2-i386-pc-2.00-18.1.x86_64
gsettings-backend-dconf-0.14.1-1.2.x86_64
gsettings-desktop-schemas-3.6.1-1.2.x86_64
gstreamer-0_10-0.10.36-7.2.x86_64
gstreamer-0_10-plugins-base-0.10.36-4.3.x86_64
gstreamer-0_10-plugins-good-0.10.31-5.3.x86_64
gstreamer-0_10-plugins-qt-0.10.2-2.6.x86_64
gstreamer-1.0.5-2.1.x86_64
gstreamer-plugins-base-1.0.5-1.1.x86_64
gtk2-branding-openSUSE-12.2-3.5.noarch
gtk2-data-2.24.14-1.2.noarch
gtk2-engine-oxygen-1.3.1-1.2.x86_64
gtk2-immodule-amharic-2.24.14-1.2.x86_64
gtk2-immodule-inuktitut-2.24.14-1.2.x86_64
gtk2-immodule-thai-2.24.14-1.2.x86_64
gtk2-immodule-vietnamese-2.24.14-1.2.x86_64
gtk2-metatheme-adwaita-3.6.2-2.1.noarch
gtk2-theme-oxygen-1.3.1-1.2.x86_64
gtk2-theming-engine-adwaita-3.6.2-2.1.x86_64
gtk2-tools-2.24.14-1.2.x86_64
gtk2-tools-32bit-2.24.14-1.2.x86_64
gtk3-branding-openSUSE-12.3-1.1.noarch
gtk3-data-3.6.4-1.1.noarch
gtk3-immodule-amharic-3.6.4-1.1.x86_64
gtk3-immodule-inuktitut-3.6.4-1.1.x86_64
gtk3-immodule-thai-3.6.4-1.1.x86_64
gtk3-immodule-vietnamese-3.6.4-1.1.x86_64
gtk3-metatheme-adwaita-3.6.2-2.1.noarch
gtk3-theming-engine-adwaita-3.6.2-2.1.x86_64
gtk3-tools-3.6.4-1.1.x86_64
gwenview-4.9.98-1.1.x86_64
gxditview-1.21-13.3.x86_64
gzip-1.5-1.2.x86_64
hdparm-9.43-2.2.x86_64
hicolor-icon-theme-0.12-17.3.noarch
hicolor-icon-theme-branding-openSUSE-12.3-1.1.noarch
htdig-3.2.0b6-233.5.x86_64
hugin-2012.0.0-1.1.x86_64
hunspell-1.3.2-11.3.x86_64
hunspell-tools-1.3.2-11.3.x86_64
hwinfo-20.1-1.3.x86_64
iceauth-1.0.5-3.5.x86_64
icewm-1.3.7-22.17.x86_64
icewm-lite-1.2.38-16.18.x86_64
ico-1.0.4-1.1.x86_64
ifplugd-0.28-229.5.x86_64
info-4.13a-31.2.x86_64
info2html-2.0-212.3.noarch
initviocons-0.5-97.5.x86_64
input-utils-2007.06.22-175.5.x86_64
insserv-compat-0.1-3.1.x86_64
intel-gpu-tools-1.3-1.3.x86_64
intlfonts-euro-bitmap-fonts-1.2.1-7.1.noarch
iproute2-3.7.0-1.3.x86_64
iptables-1.4.16.3-3.1.x86_64
iputils-s20101006-17.5.x86_64
ipw-firmware-9-13.4.noarch
irda-0.9.18-220.5.x86_64
ispell-3.3.02-103.21.x86_64
ispell-american-3.3.02-103.21.x86_64
iw-3.7-1.1.x86_64
jfsutils-1.1.15-9.2.x86_64
kactivities4-4.9.98-1.1.x86_64
kaddressbook-4.9.98-1.1.x86_64
kbd-1.15.5-1.2.x86_64
kcalc-4.9.98-1.1.x86_64
kcharselect-4.9.98-1.1.x86_64
kcolorchooser-4.9.98-1.1.x86_64
kde-gtk-config-2.1.1-3.1.x86_64
kde-gtk-config-lang-2.1.1-3.1.noarch
kde4-filesystem-4.9.98-1.1.x86_64
kde4-kgreeter-plugins-4.9.98-3.1.x86_64
kdeartwork4-screensaver-4.9.98-1.1.x86_64
kdeartwork4-wallpapers-4.9.98-1.1.noarch
kdeartwork4-wallpapers-weather-4.9.98-1.1.noarch
kdebase4-artwork-4.9.98-1.1.noarch
kdebase4-libkonq-4.9.98-1.1.x86_64
kdebase4-nsplugin-4.9.98-1.1.x86_64
kdebase4-openSUSE-12.3-8.3.x86_64
kdebase4-runtime-4.9.98-1.1.x86_64
kdebase4-runtime-branding-openSUSE-12.3-8.3.x86_64
kdebase4-session-4.9.90-4.3.noarch
kdebase4-workspace-4.9.98-3.1.x86_64
kdebase4-workspace-branding-openSUSE-12.3-8.3.x86_64
kdebase4-workspace-ksysguardd-4.9.98-3.1.x86_64
kdebase4-workspace-liboxygenstyle-4.9.98-3.1.x86_64
kdebase4-workspace-plasma-calendar-4.9.98-3.1.x86_64
kdegames4-carddecks-default-4.9.98-1.1.noarch
kdelibs4-4.9.98-2.1.x86_64
kdelibs4-branding-openSUSE-12.3-5.1.noarch
kdelibs4-core-4.9.98-2.1.x86_64
kdenetwork4-filesharing-4.9.98-1.1.x86_64
kdepasswd-4.9.98-1.1.x86_64
kdepim4-4.9.98-1.1.x86_64
kdepim4-runtime-4.9.98-1.1.x86_64
kdepimlibs4-4.9.98-1.1.x86_64
kdialog-4.9.98-1.1.x86_64
kdm-4.9.98-3.1.x86_64
kdm-branding-openSUSE-12.3-5.2.noarch
kdnssd-4.9.98-1.1.x86_64
keditbookmarks-4.9.98-1.1.x86_64
kernel-desktop-3.7.1-1.1.x86_64
kernel-firmware-20120719git-2.3.noarch
keyutils-1.5.5-1.3.x86_64
kgamma-4.9.98-1.1.x86_64
kget-4.9.98-1.1.x86_64
kgpg-4.9.98-1.1.x86_64
kio_audiocd-4.9.98-1.1.x86_64
kio_iso-2.4.0~beta3-1.2.x86_64
kio_kamera-4.9.98-1.1.x86_64
kipi-plugins-2.9.95-1.1.x86_64
kipi-plugins-geolocation-2.9.95-1.1.x86_64
kipi-plugins-lang-2.9.95-1.1.noarch
klogd-1.4.1-767.1.x86_64
kmag-4.9.98-1.1.x86_64
kmahjongg-4.9.98-1.1.x86_64
kmail-4.9.98-1.1.x86_64
kmines-4.9.98-1.1.x86_64
kmix-4.9.98-1.1.x86_64
kmousetool-4.9.98-1.1.x86_64
knotes-4.9.98-1.1.x86_64
kompare-4.9.98-1.1.x86_64
konqueror-4.9.98-1.1.x86_64
konqueror-plugins-4.9.98-1.1.x86_64
konsole-4.9.98-1.1.x86_64
kontact-4.9.98-1.1.x86_64
kopete-4.9.98-1.1.x86_64
korganizer-4.9.98-1.1.x86_64
kpartx-0.4.9-6.3.x86_64
kpat-4.9.98-1.1.x86_64
krb5-1.10.2-8.2.x86_64
krb5-32bit-1.10.2-8.2.x86_64
krb5-client-1.10.2-8.2.x86_64
krdc-4.9.98-1.1.x86_64
kreversi-4.9.98-1.1.x86_64
krfb-4.9.98-1.1.x86_64
kruler-4.9.98-1.1.x86_64
ksnapshot-4.9.98-1.1.x86_64
ksplash-qml-branding-openSUSE-12.3-5.1.noarch
ksplashx-branding-openSUSE-12.3-5.2.noarch
ksshaskpass-0.5.3-12.2.x86_64
ksudoku-4.9.98-1.1.x86_64
ktorrent-4.3.1-1.1.x86_64
kvkbd-0.6-20.6.x86_64
kwalletmanager-4.9.98-1.1.x86_64
kwebkitpart-1.3.1-1.2.x86_64
kwin-4.9.98-3.1.x86_64
kwrite-4.9.98-1.1.x86_64
lbxproxy-1.0.2-3.5.x86_64
lensfun-data-0.2.6-2.3.noarch
less-456-1.2.x86_64
libFLAC8-1.2.1_git201212051942-2.1.x86_64
libFLAC8-32bit-1.2.1_git201212051942-2.1.x86_64
libFS6-1.0.4-4.4.x86_64
libGLEW1_9-1.9.0-2.2.x86_64
libGLU1-32bit-9.0.0-3.2.x86_64
libGLU1-9.0.0-3.2.x86_64
libHX28-3.14.1-1.1.x86_64
libHalf7-1.0.3-3.2.x86_64
libICE6-1.0.8-3.6.x86_64
libICE6-32bit-1.0.8-3.6.x86_64
libIex7-1.0.3-3.2.x86_64
libIlmImf7-1.7.1-2.2.x86_64
libIlmThread7-1.0.3-3.2.x86_64
libMagickCore5-6.7.8.8-3.1.x86_64
libMagickWand5-6.7.8.8-3.1.x86_64
libQtGLib-2_0-0-0.10.2-2.6.x86_64
libQtGStreamer-0_10-0-0.10.2-2.6.x86_64
libQtWebKit4-4.8.4+2.2.0-2.1.x86_64
libSDL-1_2-0-1.2.15-4.3.x86_64
libSM6-1.2.1-3.7.x86_64
libSM6-32bit-1.2.1-3.7.x86_64
libX11-6-1.5.0-3.13.x86_64
libX11-6-32bit-1.5.0-3.13.x86_64
libX11-data-1.5.0-3.13.noarch
libX11-xcb1-1.5.0-3.13.x86_64
libX11-xcb1-32bit-1.5.0-3.13.x86_64
libXRes1-1.0.6-3.6.x86_64
libXTrap6-1.0.1-1.1.x86_64
libXau6-1.0.7-3.6.x86_64
libXau6-32bit-1.0.7-3.6.x86_64
libXaw7-1.0.11-1.2.x86_64
libXcomposite1-0.4.4-1.1.x86_64
libXcomposite1-32bit-0.4.4-1.1.x86_64
libXcursor1-1.1.13-3.6.x86_64
libXcursor1-32bit-1.1.13-3.6.x86_64
libXdamage1-1.1.4-1.1.x86_64
libXdamage1-32bit-1.1.4-1.1.x86_64
libXdmcp6-1.1.1-3.6.x86_64
libXext6-1.3.1-3.6.x86_64
libXext6-32bit-1.3.1-3.6.x86_64
libXfixes3-32bit-5.0-4.2.x86_64
libXfixes3-5.0-4.2.x86_64
libXfont1-1.4.5-3.6.x86_64
libXfontcache1-1.0.5-4.2.x86_64
libXft2-2.3.1-3.6.x86_64
libXft2-32bit-2.3.1-3.6.x86_64
libXi6-1.6.1-3.6.x86_64
libXi6-32bit-1.6.1-3.6.x86_64
libXinerama1-1.1.2-3.6.x86_64
libXinerama1-32bit-1.1.2-3.6.x86_64
libXmu6-1.1.1-3.6.x86_64
libXmuu1-1.1.1-3.6.x86_64
libXp6-1.0.1-3.6.x86_64
libXpm4-3.5.10-3.6.x86_64
libXprintUtil1-1.0.1-4.2.x86_64
libXrandr2-1.4.0-1.3.x86_64
libXrandr2-32bit-1.4.0-1.3.x86_64
libXrender1-0.9.7-3.6.x86_64
libXrender1-32bit-0.9.7-3.6.x86_64
libXss1-1.2.2-3.6.x86_64
libXt6-1.1.3-3.6.x86_64
libXt6-32bit-1.1.3-3.6.x86_64
libXtst6-1.2.1-3.6.x86_64
libXtst6-32bit-1.2.1-3.6.x86_64
libXv1-1.0.7-3.6.x86_64
libXvMC1-1.0.7-3.6.x86_64
libXxf86dga1-1.1.3-3.6.x86_64
libXxf86misc1-1.0.3-4.2.x86_64
libXxf86vm1-1.1.2-3.6.x86_64
libXxf86vm1-32bit-1.1.2-3.6.x86_64
libacl1-2.2.51-11.1.x86_64
libadns1-1.4-95.6.x86_64
libaio1-0.3.109-11.6.x86_64
libakonadi4-4.9.98-1.1.x86_64
libakonadiprotocolinternals1-1.9.0-1.1.x86_64
libao-plugins4-1.1.0-13.6.x86_64
libao4-1.1.0-13.6.x86_64
libapr-util1-1.4.1-5.2.x86_64
libapr1-1.4.6-4.2.x86_64
libarchive12-3.0.4-3.3.x86_64
libasm1-0.155-1.2.x86_64
libasound2-1.0.26-6.1.x86_64
libasound2-32bit-1.0.26-6.1.x86_64
libaspell15-0.60.6.1-10.2.x86_64
libassuan0-2.0.3-1.1.x86_64
libatasmart4-0.19-1.4.x86_64
libatk-1_0-0-2.6.0-1.2.x86_64
libatk-1_0-0-32bit-2.6.0-1.2.x86_64
libatk-bridge-2_0-0-2.6.2-1.5.x86_64
libatkmm-1_6-1-2.22.6-4.6.x86_64
libatm1-2.5.0-157.9.x86_64
libatspi0-2.6.3-1.1.x86_64
libattica0_4-0.4.1-2.2.x86_64
libattr1-2.4.46-10.6.x86_64
libaudit1-2.2.1-2.1.x86_64
libaugeas0-0.10.0-6.2.x86_64
libavahi-client3-0.6.31-9.2.x86_64
libavahi-common3-0.6.31-9.2.x86_64
libavahi-core7-0.6.31-9.2.x86_64
libblas3-3.4.2-2.1.x86_64
libblkid1-2.21.2-9.1.x86_64
libblocxx6-2.1.0.342-158.7.x86_64
libbluedevil1-1.9.2-3.5.x86_64
libbluetooth3-4.101-6.1.x86_64
libboost_filesystem1_49_0-1.49.0-11.1.x86_64
libboost_program_options1_49_0-1.49.0-11.1.x86_64
libboost_regex1_49_0-1.49.0-11.1.x86_64
libboost_signals1_49_0-1.49.0-11.1.x86_64
libboost_system1_49_0-1.49.0-11.1.x86_64
libboost_thread1_49_0-1.49.0-11.1.x86_64
libbz2-1-1.0.6-22.1.x86_64
libcairo-gobject2-1.12.8-1.2.x86_64
libcairo2-1.12.8-1.2.x86_64
libcairo2-32bit-1.12.8-1.2.x86_64
libcairomm-1_0-1-1.10.0-8.6.x86_64
libcanberra-gtk-module-common-0.30-2.3.x86_64
libcanberra-gtk0-0.30-2.3.x86_64
libcanberra-gtk0-32bit-0.30-2.3.x86_64
libcanberra-gtk2-module-0.30-2.3.x86_64
libcanberra-gtk2-module-32bit-0.30-2.3.x86_64
libcanberra-gtk3-0-0.30-2.3.x86_64
libcanberra-gtk3-module-0.30-2.3.x86_64
libcanberra0-0.30-2.3.x86_64
libcanberra0-32bit-0.30-2.3.x86_64
libcap-ng0-0.6.6-10.6.x86_64
libcap2-2.22-6.6.x86_64
libcap2-32bit-2.22-6.6.x86_64
libcares2-1.7.5-15.6.x86_64
libcdda_interface0-3.10.2-18.3.x86_64
libcdda_paranoia0-3.10.2-18.3.x86_64
libcelt0-2-0.11.1-11.3.x86_64
libcloog0-0.15.10+ppl-12.9.x86_64
libclucene2-2.3.3.4-7.1.x86_64
libcollection2-0.6.0-12.7.x86_64
libcolord1-0.1.26-2.1.x86_64
libcom_err2-1.42.6-1.2.x86_64
libcom_err2-32bit-1.42.6-1.2.x86_64
libcrack2-2.8.18-21.9.x86_64
libcroco-0_6-3-0.6.8-1.2.x86_64
libcryptmount0-2.13-4.1.x86_64
libcryptsetup4-1.5.1-1.1.x86_64
libcurl4-7.28.1-3.2.x86_64
libdaemon0-0.14-10.5.x86_64
libdb-4_8-4.8.30-19.2.x86_64
libdbus-1-3-1.6.8-1.2.x86_64
libdbus-1-3-32bit-1.6.8-1.2.x86_64
libdbusmenu-qt2-0.9.2-3.7.x86_64
libdc1394-22-2.2.0-3.8.x86_64
libdconf1-0.14.1-1.2.x86_64
libdhash1-0.4.3-12.7.x86_64
libdirectfb-1_6-0-1.6.2-2.1.x86_64
libdmtx0-0.7.4-8.2.x86_64
libdmx1-1.1.2-3.6.x86_64
libdnet1-1.12-16.5.x86_64
libdrm2-2.4.41-1.1.x86_64
libdrm2-32bit-2.4.41-1.1.x86_64
libdrm_intel1-2.4.41-1.1.x86_64
libdrm_nouveau2-2.4.41-1.1.x86_64
libdrm_radeon1-2.4.41-1.1.x86_64
libdw1-0.155-1.2.x86_64
libedit0-3.0.snap20110802-4.6.x86_64
libelf0-0.8.13-12.6.x86_64
libelf1-0.155-1.2.x86_64
libenca0-1.14-1.1.x86_64
libenchant1-1.6.0-16.6.x86_64
liberation-fonts-1.07.2-1.1.noarch
libestr0-0.1.4-1.3.x86_64
libevent-2_0-5-2.0.20-1.2.x86_64
libexif12-0.6.21-1.5.x86_64
libexiv2-12-0.23-4.2.x86_64
libexpat1-2.1.0-5.1.x86_64
libexpat1-32bit-2.1.0-5.1.x86_64
libext2fs2-1.42.6-1.2.x86_64
libfam0-2.7.0-162.2.x86_64
libffi4-32bit-4.7.2_20130108-1.2.x86_64
libffi4-4.7.2_20130108-1.2.x86_64
libfftw3-3-3.3.3-1.1.x86_64
libfontenc1-1.1.1-3.6.x86_64
libfprint0-0.4.0-1.3.x86_64
libfreebl3-3.14.1-3.1.x86_64
libfreetype6-2.4.11-2.1.x86_64
libfreetype6-32bit-2.4.11-2.1.x86_64
libfuse2-2.9.0-6.6.x86_64
libgadu3-1.11.2-1.4.x86_64
libgbm1-0.0.0-31.1.x86_64
libgcc_s1-32bit-4.7.2_20130108-1.2.x86_64
libgcc_s1-4.7.2_20130108-1.2.x86_64
libgck-1-0-3.6.2-2.1.x86_64
libgck-modules-gnome-keyring-3.6.2-1.2.x86_64
libgcr-3-1-3.6.2-2.1.x86_64
libgcrypt11-1.5.0-11.10.x86_64
libgdbm4-1.10-1.2.x86_64
libgdk_pixbuf-2_0-0-2.26.5-2.2.x86_64
libgdk_pixbuf-2_0-0-32bit-2.26.5-2.2.x86_64
libgfortran3-4.7.2_20130108-1.2.x86_64
libgif4-4.1.6-33.1.x86_64
libgio-2_0-0-2.34.3-1.2.x86_64
libgio-2_0-0-32bit-2.34.3-1.2.x86_64
libgiomm-2_4-1-2.34.1-1.2.x86_64
libgirepository-1_0-1-1.34.2-2.2.x86_64
libgle3-3.1.0-144.5.x86_64
libglib-2_0-0-2.34.3-1.2.x86_64
libglib-2_0-0-32bit-2.34.3-1.2.x86_64
libglibmm-2_4-1-2.34.1-1.2.x86_64
libglut3-2.8.0-6.3.x86_64
libgmodule-2_0-0-2.34.3-1.2.x86_64
libgmodule-2_0-0-32bit-2.34.3-1.2.x86_64
libgmp10-5.0.5-7.3.x86_64
libgmpxx4-5.0.5-7.3.x86_64
libgnome-keyring0-3.6.0-1.2.x86_64
libgnutls28-3.0.26-2.2.x86_64
libgobject-2_0-0-2.34.3-1.2.x86_64
libgobject-2_0-0-32bit-2.34.3-1.2.x86_64
libgomp1-4.7.2_20130108-1.2.x86_64
libgpg-error0-1.10-8.8.x86_64
libgpgme11-1.3.2-1.2.x86_64
libgphoto2-6-2.5.0.2-1.1.x86_64
libgpod-tools-0.8.2-11.2.x86_64
libgpod4-0.8.2-11.2.x86_64
libgps20-3.5-4.3.x86_64
libgrantlee_core0-0.3.0-1.2.x86_64
libgrantlee_gui0-0.3.0-1.2.x86_64
libgsm1-1.0.13-19.3.x86_64
libgssglue1-0.3-8.3.x86_64
libgstapp-0_10-0-0.10.36-4.3.x86_64
libgstapp-1_0-0-1.0.5-1.1.x86_64
libgstaudio-1_0-0-1.0.5-1.1.x86_64
libgstinterfaces-0_10-0-0.10.36-4.3.x86_64
libgstpbutils-1_0-0-1.0.5-1.1.x86_64
libgstreamer-0_10-0-0.10.36-7.2.x86_64
libgstreamer-1_0-0-1.0.5-2.1.x86_64
libgstreamer-1_0-0-32bit-1.0.5-2.1.x86_64
libgstriff-1_0-0-1.0.5-1.1.x86_64
libgsttag-1_0-0-1.0.5-1.1.x86_64
libgstvideo-1_0-0-1.0.5-1.1.x86_64
libgthread-2_0-0-2.34.3-1.2.x86_64
libgthread-2_0-0-32bit-2.34.3-1.2.x86_64
libgtk-2_0-0-2.24.14-1.2.x86_64
libgtk-2_0-0-32bit-2.24.14-1.2.x86_64
libgtk-3-0-3.6.4-1.1.x86_64
libgtkmm-2_4-1-2.24.2-6.6.x86_64
libgudev-1_0-0-195-11.1.x86_64
libharfbuzz0-0.9.11-1.1.x86_64
libharfbuzz0-32bit-0.9.11-1.1.x86_64
libhogweed2-2.5-1.2.x86_64
libibus-1_0-0-1.4.2-3.1.x86_64
libical0-0.48-3.8.x86_64
libicu49-32bit-49.1-5.2.x86_64
libicu49-49.1-5.2.x86_64
libidn11-1.25-4.3.x86_64
libidn11-32bit-1.25-4.3.x86_64
libimobiledevice3-1.1.4-6.1.x86_64
libini_config2-0.6.1-12.7.x86_64
libiodbc3-3.52.8-1.2.x86_64
libiptc0-1.4.16.3-3.1.x86_64
libiw30-30.pre9-27.6.x86_64
libjack0-1.9.8-7.10.x86_64
libjasper1-1.900.1-155.1.x86_64
libjasper1-32bit-1.900.1-155.1.x86_64
libjavascriptcoregtk-3_0-0-1.10.2-2.1.x86_64
libjbig2-2.0-5.6.x86_64
libjbig2-32bit-2.0-5.6.x86_64
libjpeg-turbo-1.2.1-18.4.x86_64
libjpeg8-32bit-8.0.2-18.4.x86_64
libjpeg8-8.0.2-18.4.x86_64
libjson0-0.9-12.6.x86_64
libjson0-32bit-0.9-12.6.x86_64
libkactivities6-4.9.98-1.1.x86_64
libkate1-0.4.1-16.10.x86_64
libkcddb4-4.9.98-1.1.x86_64
libkcompactdisc4-4.9.98-1.1.x86_64
libkdcraw22-4.9.98-1.1.x86_64
libkde4-4.9.98-2.1.x86_64
libkdecore4-4.9.98-2.1.x86_64
libkdegames-4.9.98-1.1.x86_64
libkdegames6-4.9.98-1.1.x86_64
libkdepim4-4.9.98-1.1.x86_64
libkdepimlibs4-4.9.98-1.1.x86_64
libkerfuffle4-4.9.98-1.1.x86_64
libkexiv2-11-4.9.98-1.1.x86_64
libkeyutils1-1.5.5-1.3.x86_64
libkeyutils1-32bit-1.5.5-1.3.x86_64
libkgapi0-0.4.4-1.1.x86_64
libkgeomap-lang-2.9.95-1.1.noarch
libkgeomap1-2.9.95-1.1.x86_64
libkipi10-4.9.98-1.1.x86_64
libkmahjongg-4.9.98-1.1.x86_64
libkmahjongglib4-4.9.98-1.1.x86_64
libkmod2-12-1.1.x86_64
libkolab0-0.4.1-1.1.x86_64
libkolabxml0-0.8.1-3.1.x86_64
libkonq5-4.9.98-1.1.x86_64
libksba8-1.3.0-2.2.x86_64
libksuseinstall1-4.9.98-2.1.x86_64
libktexteditor-4.9.98-1.1.x86_64
libktorrent5-1.3.1-1.1.x86_64
libkvkontakte1-1.0.0-4.6.x86_64
liblapack3-3.4.2-2.1.x86_64
liblastfm1-1.0.2-1.3.x86_64
liblazy1-0.2-82.6.x86_64
liblbxutil1-1.1.0-4.2.x86_64
liblcms1-1.19-10.6.x86_64
liblcms2-2-2.4-1.2.x86_64
libldap-2_4-2-2.4.33-3.2.x86_64
libldapcpp1-0.3.0-9.6.x86_64
libldb1-1.1.14-1.2.x86_64
liblensfun0-0.2.6-2.3.x86_64
liblirc_client0-0.9.0-4.3.x86_64
liblockdev1-1.0.3_git201003141408-21.6.x86_64
libloudmouth-1-0-1.4.3-18.5.x86_64
libltdl7-2.4.2-7.6.x86_64
libltdl7-32bit-2.4.2-7.6.x86_64
liblua5_1-5.1.5-1.3.x86_64
liblzma5-32bit-5.0.4-1.2.x86_64
liblzma5-5.0.4-1.2.x86_64
liblzo2-2-2.06-8.3.x86_64
libmagic-data-5.11-11.2.x86_64
libmagic1-5.11-11.2.x86_64
libmarblewidget15-4.9.98-1.1.x86_64
libmeanwhile1-1.0.2-130.5.x86_64
libmediastreamer1-2.8.2-1.3.x86_64
libmediawiki1-2.9.95-1.1.x86_64
libmicrohttpd10-0.9.22-1.2.x86_64
libmms0-0.6.2-9.2.x86_64
libmng1-1.0.10-107.6.x86_64
libmnl0-1.0.3-4.1.x86_64
libmodman1-2.0.1-11.5.x86_64
libmount1-2.21.2-9.1.x86_64
libmpc3-1.0-1.3.x86_64
libmpfr4-3.1.1-1.8.x86_64
libmsn0_3-4.2.1-4.2.x86_64
libmspack0-0.3-1.4.x86_64
libmtdev1-1.1.0-4.5.x86_64
libmtp9-1.1.5-2.2.x86_64
libmusicbrainz5-0-5.0.1-2.2.x86_64
libmygpo-qt1-1.0.6-2.1.x86_64
libmysqlclient18-5.5.28a-1.1.x86_64
libmysqld18-5.5.28a-1.1.x86_64
libncurses5-32bit-5.9-25.1.x86_64
libncurses5-5.9-25.1.x86_64
libncurses6-5.9-25.1.x86_64
libneon27-0.29.6-17.6.x86_64
libnepomukwidgets4-4.9.98-1.1.x86_64
libnetfilter_conntrack3-1.0.2-2.1.x86_64
libnettle4-2.5-1.2.x86_64
libnfnetlink0-1.0.1-2.1.x86_64
libnl-1_1-1.1-64.1.x86_64
libnl-config-3.2.16-1.2.noarch
libnl3-200-3.2.16-1.2.x86_64
libnm-glib-vpn1-0.9.6.4-4.2.x86_64
libnm-glib4-0.9.6.4-4.2.x86_64
libnm-util2-0.9.6.4-4.2.x86_64
libnscd-2.0.2-128.6.x86_64
libnsssharedhelper0-1.0.10-3.6.x86_64
libntfs-3g83-2012.1.15-6.2.x86_64
libntrack-qt4-1-016-3.5.x86_64
libntrack0-016-3.5.x86_64
libnuma1-2.0.7-13.5.x86_64
libogg0-1.3.0-5.6.x86_64
libogg0-32bit-1.3.0-5.6.x86_64
liboggkate1-0.4.1-16.10.x86_64
libopenal1-1.15-3.1.x86_64
libopencv2_4-2.4.3-2.2.x86_64
libopenjpeg1-1.5.1-2.2.x86_64
libopenobex1-1.5-15.3.x86_64
libopenssl1_0_0-1.0.1c-6.2.x86_64
libopenssl1_0_0-32bit-1.0.1c-6.2.x86_64
liborc-0_4-0-0.4.16-8.2.x86_64
libortp8-0.20.0-1.2.x86_64
libp11-kit0-0.14-1.2.x86_64
libpackagekit-glib2-14-0.7.4-10.2.x86_64
libpackagekit-glib2-16-0.8.7-2.2.x86_64
libpackagekit-qt2-2-0.7.4-10.2.x86_64
libpackagekit-qt2-5-0.8.7-2.1.x86_64
libpango-1_0-0-1.32.5-2.1.x86_64
libpango-1_0-0-32bit-1.32.5-2.1.x86_64
libpangomm-1_4-1-2.28.4-4.6.x86_64
libpangox-1_0-0-32bit-0.0.2-1.2.x86_64
libpano13-2-2.9.18-9.6.x86_64
libparted0-2.4-29.2.x86_64
libpath_utils1-0.2.1-12.7.x86_64
libpcap1-1.3.0-1.3.x86_64
libpci3-3.1.9-5.1.x86_64
libpciaccess0-0.13.1-3.6.x86_64
libpcre1-32bit-8.31-3.2.x86_64
libpcre1-8.31-3.2.x86_64
libphonon4-4.6.0-6.1.x86_64
libpipeline1-1.2.2-1.2.x86_64
libpixman-1-0-0.28.2-1.1.x86_64
libpixman-1-0-32bit-0.28.2-1.1.x86_64
libpkcs11-helper1-1.09-1.6.x86_64
libplist1-1.8-4.3.x86_64
libply-boot-client2-0.8.8_git201211022126-3.1.x86_64
libply-splash-core2-0.8.8_git201211022126-3.1.x86_64
libply-splash-graphics2-0.8.8_git201211022126-3.1.x86_64
libply2-0.8.8_git201211022126-3.1.x86_64
libpng15-15-1.5.13-2.2.x86_64
libpng15-15-32bit-1.5.13-2.2.x86_64
libpolkit-qt-1-1-0.99.1-21.6.x86_64
libpolkit0-0.110-1.1.x86_64
libpoppler-qt4-4-0.22.0-1.1.x86_64
libpoppler34-0.22.0-1.1.x86_64
libpopt0-1.16-16.3.x86_64
libportaudio2-19_20111121-3.7.x86_64
libppl9-0.11.2-12.8.x86_64
libppl_c4-0.11.2-12.8.x86_64
libprison0-1.0-9.1.x86_64
libprocps1-3.3.5-3.1.x86_64
libproxy1-0.4.11-1.2.x86_64
libproxy1-config-gnome3-0.4.11-1.1.x86_64
libproxy1-config-kde4-0.4.11-1.1.x86_64
libproxy1-networkmanager-0.4.11-1.1.x86_64
libproxy1-pacrunner-webkit-0.4.11-1.1.x86_64
libpth20-2.0.7-134.5.x86_64
libpulse-mainloop-glib0-2.1-7.3.x86_64
libpulse0-2.1-7.3.x86_64
libpulse0-32bit-2.1-7.3.x86_64
libpython2_7-1_0-2.7.3-9.2.x86_64
libqalculate5-0.9.7-12.2.x86_64
libqca2-2.0.3-9.9.x86_64
libqimageblitz4-0.0.6-6.5.x86_64
libqjson0-0.8.1-1.2.x86_64
libqoauth1-1.0.1-14.4.x86_64
libqrencode3-3.4.1-2.1.x86_64
libqt4-4.8.4-2.1.x86_64
libqt4-qt3support-4.8.4-2.1.x86_64
libqt4-sql-4.8.4-2.1.x86_64
libqt4-sql-mysql-4.8.4-2.1.x86_64
libqt4-x11-4.8.4-2.1.x86_64
libquadmath0-4.7.2_20130108-1.2.x86_64
libraptor2-0-2.0.8-3.2.x86_64
librasqal3-0.9.29-3.9.x86_64
libraw1394-11-2.0.7-8.6.x86_64
librcc0-0.2.10-1.1.x86_64
librcd0-0.1.13-13.8.x86_64
libreadline6-6.2-60.1.x86_64
libredland0-1.0.16-1.1.x86_64
libref_array1-0.1.1-12.7.x86_64
libreiserfs-0_3-0-0.3.0.5-161.6.x86_64
libreoffice-icon-theme-oxygen-3.6.3.2.4-1.2.noarch
librsvg-2-2-2.36.4-1.2.x86_64
libsamplerate0-0.1.8-5.5.x86_64
libselinux1-2.1.9-4.2.x86_64
libselinux1-32bit-2.1.9-4.2.x86_64
libsemanage1-2.1.6-3.2.x86_64
libsensors4-3.3.3-1.2.x86_64
libsepol1-2.1.8-1.2.x86_64
libserf-1-0-1.1.1-1.2.x86_64
libsigc-2_0-0-2.2.11-1.2.x86_64
libslang2-2.2.4-3.7.x86_64
libsmbclient0-3.6.10-57.1.x86_64
libsmbios2-2.2.28-6.6.x86_64
libsnapper2-0.1.1-2.1.x86_64
libsndfile1-1.0.25-13.8.x86_64
libsndfile1-32bit-1.0.25-13.8.x86_64
libsoftokn3-3.14.1-3.1.x86_64
libsolv-tools-0.2.4-1.1.x86_64
libsoprano4-2.9.0-1.1.x86_64
libsoup-2_4-1-2.40.3-1.1.x86_64
libspandsp2-0.0.6pre20-3.7.x86_64
libspeex1-1.1.999_1.2rc1-17.7.x86_64
libspeex1-32bit-1.1.999_1.2rc1-17.7.x86_64
libspeexdsp1-1.1.999_1.2rc1-17.7.x86_64
libsqlite3-0-3.7.14.1-1.2.x86_64
libssh2-1-1.4.3-1.1.x86_64
libssh4-0.5.3-1.2.x86_64
libsss_idmap0-1.9.3-1.1.x86_64
libstartup-notification-1-0-0.12-6.6.x86_64
libstdc++6-32bit-4.7.2_20130108-1.2.x86_64
libstdc++6-4.7.2_20130108-1.2.x86_64
libstorage4-2.23.3-1.1.x86_64
libstrigi0-0.7.7-6.1.x86_64
libtag-extras1-1.0.1-16.5.x86_64
libtag1-1.8-2.2.x86_64
libtag_c0-1.8-2.2.x86_64
libtalloc2-2.0.8-1.1.x86_64
libtasn1-3.0-1.2.x86_64
libtasn1-6-3.0-1.2.x86_64
libtdb1-1.2.11-1.2.x86_64
libtevent0-0.9.17-1.4.x86_64
libtheora0-1.1.1-21.6.x86_64
libtidy-0_99-0-1.0.20100204cvs-14.7.x86_64
libtiff5-32bit-4.0.3-1.2.x86_64
libtiff5-4.0.3-1.2.x86_64
libtirpc1-0.2.2-17.8.x86_64
libudev1-195-11.1.x86_64
libudisks2-0-2.0.0-4.1.x86_64
libupower-glib1-0.9.19-1.1.x86_64
libusb-0_1-4-0.1.13-22.6.x86_64
libusb-1_0-0-1.0.9-4.6.x86_64
libusbmuxd2-1.0.8-4.3.x86_64
libustr-1_0-1-1.0.4-25.1.x86_64
libuuid1-2.21.2-9.1.x86_64
libuuid1-32bit-2.21.2-9.1.x86_64
libv4l-0.8.9-1.2.x86_64
libv4l1-0-0.8.9-1.2.x86_64
libv4l2-0-0.8.9-1.2.x86_64
libv4lconvert0-0.8.9-1.2.x86_64
libvisual-0.4.0-196.3.x86_64
libvmtools0-9.2.0-1.6.x86_64
libvorbis0-1.3.3-1.7.x86_64
libvorbis0-32bit-1.3.3-1.7.x86_64
libvorbisenc2-1.3.3-1.7.x86_64
libvorbisenc2-32bit-1.3.3-1.7.x86_64
libvorbisfile3-1.3.3-1.7.x86_64
libvorbisfile3-32bit-1.3.3-1.7.x86_64
libwavpack1-4.60.1-21.6.x86_64
libwbclient0-3.6.10-57.1.x86_64
libwebp4-0.2.1-1.1.x86_64
libwebrtc_audio_processing0-0.1-5.1.x86_64
libwrap0-32bit-7.6-876.1.x86_64
libwrap0-7.6-876.1.x86_64
libwx_baseu-2_8-0-stl-2.8.12-16.2.x86_64
libwx_baseu_net-2_8-0-stl-2.8.12-16.2.x86_64
libwx_baseu_xml-2_8-0-stl-2.8.12-16.2.x86_64
libwx_gtk2u_adv-2_8-0-stl-2.8.12-16.2.x86_64
libwx_gtk2u_aui-2_8-0-stl-2.8.12-16.2.x86_64
libwx_gtk2u_core-2_8-0-stl-2.8.12-16.2.x86_64
libwx_gtk2u_gl-2_8-0-stl-2.8.12-16.2.x86_64
libwx_gtk2u_html-2_8-0-stl-2.8.12-16.2.x86_64
libwx_gtk2u_xrc-2_8-0-stl-2.8.12-16.2.x86_64
libx86-1-1.1-37.5.x86_64
libx86emu1-1.1-17.5.x86_64
libxatracker1-1.0.0-31.1.x86_64
libxcb-damage0-1.9-1.2.x86_64
libxcb-dri2-0-1.9-1.2.x86_64
libxcb-glx0-1.9-1.2.x86_64
libxcb-glx0-32bit-1.9-1.2.x86_64
libxcb-randr0-1.9-1.2.x86_64
libxcb-render0-1.9-1.2.x86_64
libxcb-render0-32bit-1.9-1.2.x86_64
libxcb-shape0-1.9-1.2.x86_64
libxcb-shm0-1.9-1.2.x86_64
libxcb-shm0-32bit-1.9-1.2.x86_64
libxcb-util1-0.3.9-4.6.x86_64
libxcb-xfixes0-1.9-1.2.x86_64
libxcb1-1.9-1.2.x86_64
libxcb1-32bit-1.9-1.2.x86_64
libxerces-c-3_1-3.1.1-6.5.x86_64
libxkbfile1-1.0.8-3.6.x86_64
libxmi0-2.6-16.4.x86_64
libxml2-2-2.9.0-1.1.x86_64
libxml2-2-32bit-2.9.0-1.1.x86_64
libxslt1-1.1.28-2.1.x86_64
libxtables9-1.4.16.3-3.1.x86_64
libyui-ncurses-pkg4-2.43.2-1.2.x86_64
libyui-ncurses4-2.43.2-1.2.x86_64
libyui-qt-pkg4-2.42.3-1.2.x86_64
libyui-qt4-2.42.3-1.1.x86_64
libyui4-2.42.3-1.2.x86_64
libz1-1.2.7-6.1.x86_64
libz1-32bit-1.2.7-6.1.x86_64
libzio1-1.00-3.2.x86_64
libzypp-12.7.0-1.1.x86_64
limal-1.6.3-9.4.x86_64
limal-nfs-server-1.6.3-6.11.x86_64
limal-nfs-server-perl-1.6.3-6.11.x86_64
limal-perl-1.6.3-9.4.x86_64
linux-glibc-devel-3.7.1-1.1.noarch
linux32-1.0-494.3.x86_64
lirc-0.9.0-4.3.x86_64
lirc-remotes-0.9.0-4.3.x86_64
listres-1.0.3-3.5.x86_64
lockdev-1.0.3_git201003141408-21.6.x86_64
logrotate-3.8.1-19.7.x86_64
lomoco-1.0-117.2.x86_64
lsb-release-2.0-17.3.noarch
lsof-4.84-16.7.x86_64
lsscsi-0.23-13.5.x86_64
luit-1.2_20121014-1.2.x86_64
lukemftp-1.5-742.4.x86_64
lvm2-2.02.98-19.1.x86_64
mailx-12.5-8.3.x86_64
make-3.82-153.4.x86_64
man-2.6.3-3.2.x86_64
marble-4.9.98-1.1.x86_64
marble-data-4.9.98-1.1.noarch
marble-doc-4.9.98-1.1.noarch
master-boot-code-1.22-11.5.i586
mc-4.8.1.4-1.3.x86_64
mdadm-3.2.6-2.2.x86_64
media-player-info-17-2.2.noarch
memtest86+-4.20-10.2.x86_64
mercurial-2.4.1-1.1.x86_64
mercurial-lang-2.4.1-1.1.noarch
metatheme-adwaita-common-3.6.2-2.1.noarch
microcode_ctl-1.17-141.2.x86_64
mkcomposecache-1.2.1-3.5.x86_64
mkfontdir-1.0.7-4.3.x86_64
mkfontscale-1.1.0-3.5.x86_64
mkinitrd-2.7.2-2.1.x86_64
mobile-broadband-provider-info-20120614-1.3.noarch
module-init-tools-3.15-8.1.x86_64
moodbar-0.1.2-14.5.x86_64
mozilla-kde4-integration-0.6.4-1.3.x86_64
mozilla-nspr-4.9.4-1.1.x86_64
mozilla-nss-3.14.1-3.1.x86_64
mozilla-nss-certs-3.14.1-3.1.x86_64
mpt-firmware-1.0-252.3.noarch
mtools-4.0.17-9.20.x86_64
multipath-tools-0.4.9-6.3.x86_64
myspell-american-20100316-29.3.noarch
mysql-community-server-5.5.29-1.1.x86_64
mysql-community-server-client-5.5.29-1.1.x86_64
mysql-community-server-errormessages-5.5.29-1.1.x86_64
nano-2.3.1-6.5.x86_64
ncurses-utils-5.9-25.1.x86_64
ndiswrapper-1.57.99-4.1.x86_64
ndiswrapper-kmp-desktop-1.57.99_k3.7.0_1-4.1.x86_64
nepomuk-core-4.9.98-1.1.x86_64
net-tools-1.60-756.2.x86_64
netcat-openbsd-1.89-86.5.x86_64
netcfg-11.5-13.4.noarch
nfs-client-1.2.7-1.2.x86_64
nfsidmap-0.24-18.5.x86_64
nspluginwrapper-1.4.4-8.6.x86_64
nss-mdns-0.10-57.5.x86_64
nss_ldap-265-18.2.x86_64
ntfs-3g-2012.1.15-6.2.x86_64
ntfsprogs-2012.1.15-6.2.x86_64
ntp-4.2.6p5-8.1.x86_64
ntrack-libnl3_x-016-3.5.x86_64
numactl-2.0.7-13.5.x86_64
numlockx-1.2-173.5.x86_64
obex-data-server-0.4.6-7.6.x86_64
obexd-0.45-5.2.x86_64
obexd-client-0.45-5.2.x86_64
obs-service-download_files-0.4-2.1.noarch
obs-service-format_spec_file-0.4.1-27.1.noarch
obs-service-recompress-0.2-4.3.noarch
obs-service-set_version-0.2-4.3.noarch
obs-service-source_validator-0.2-7.1.noarch
obs-service-tar_scm-0.2.3-12.1.noarch
obs-service-verify_file-0.1-5.3.noarch
oclock-1.0.3-3.5.x86_64
open-vm-tools-9.2.0-1.6.x86_64
open-vm-tools-gui-9.2.0-1.6.x86_64
openSUSE-build-key-1.0-21.3.noarch
openSUSE-release-12.3-1.17.x86_64
openSUSE-release-livecd-kde-12.3-1.16.x86_64
openal-soft-1.15-3.1.x86_64
openldap2-client-2.4.33-3.2.x86_64
openslp-1.2.0-197.2.x86_64
openssh-6.1p1-2.1.x86_64
openssh-askpass-1.2.4.1-1.6.x86_64
openssl-1.0.1c-6.2.x86_64
opensuse-manuals_en-12.2-5.2.noarch
openvpn-2.2.2-8.1.x86_64
os-prober-1.49-6.1.x86_64
osc-0.137.0-1.1.noarch
oxygen-icon-theme-4.9.98-1.1.noarch
oxygen-icon-theme-large-4.9.98-1.1.noarch
p7zip-9.20.1-7.5.x86_64
pam-1.1.6-2.2.x86_64
pam-config-0.84-1.2.x86_64
pam-modules-12.1-15.2.x86_64
pam_fprint-0.2-9.6.x86_64
pam_krb5-2.3.13-15.6.x86_64
pam_ldap-186-3.20.x86_64
pam_mount-2.13-4.1.x86_64
pango-tools-1.32.5-2.1.x86_64
pango-tools-32bit-1.32.5-2.1.x86_64
parallel-printer-support-1.00-7.1.noarch
parted-2.4-29.2.x86_64
patch-2.7.1-1.1.x86_64
patterns-openSUSE-base-12.3-6.2.x86_64
patterns-openSUSE-enhanced_base-12.3-6.2.x86_64
patterns-openSUSE-fonts-12.3-6.2.x86_64
patterns-openSUSE-games-12.3-6.2.x86_64
patterns-openSUSE-imaging-12.3-6.2.x86_64
patterns-openSUSE-kde4-12.3-6.2.x86_64
patterns-openSUSE-kde4_basis-12.3-6.2.x86_64
patterns-openSUSE-kde4_games-12.3-6.2.x86_64
patterns-openSUSE-kde4_imaging-12.3-6.2.x86_64
patterns-openSUSE-kde4_internet-12.3-6.2.x86_64
patterns-openSUSE-kde4_multimedia-12.3-6.2.x86_64
patterns-openSUSE-kde4_office-12.3-6.2.x86_64
patterns-openSUSE-kde4_pure-12.3-6.2.x86_64
patterns-openSUSE-kde4_utilities-12.3-6.2.x86_64
patterns-openSUSE-kde4_yast-12.3-6.2.x86_64
patterns-openSUSE-multimedia-12.3-6.2.x86_64
patterns-openSUSE-non_oss-12.3-6.2.x86_64
patterns-openSUSE-office-12.3-6.2.x86_64
patterns-openSUSE-sw_management-12.3-6.2.x86_64
patterns-openSUSE-sw_management_kde4-12.3-6.2.x86_64
patterns-openSUSE-x11-12.3-6.2.x86_64
patterns-openSUSE-yast2_basis-12.3-6.2.x86_64
patterns-openSUSE-yast2_install_wf-12.3-6.2.x86_64
pciutils-3.1.9-5.1.x86_64
pciutils-ids-2012.7.11-2.4.noarch
pcmciautils-017-124.2.x86_64
perl-5.16.2-1.4.x86_64
perl-Archive-Zip-1.30-21.4.noarch
perl-Authen-SASL-2.15-11.4.x86_64
perl-Bootloader-0.706-1.1.x86_64
perl-Clone-0.31-20.7.x86_64
perl-Config-Crontab-1.33-4.4.noarch
perl-Crypt-SmbHash-0.12-150.4.x86_64
perl-DBD-SQLite-1.37-1.3.x86_64
perl-DBI-1.617-3.7.x86_64
perl-Data-Dump-1.21-4.4.noarch
perl-Digest-HMAC-1.03-13.4.noarch
perl-Digest-MD4-1.5-155.7.x86_64
perl-Digest-SHA1-2.13-12.7.x86_64
perl-Encode-Locale-1.03-3.4.noarch
perl-Error-0.17017-9.4.noarch
perl-File-Listing-6.04-3.4.noarch
perl-File-RandomAccess-9.01-2.2.noarch
perl-HTML-Parser-3.69-13.7.x86_64
perl-HTML-Tagset-3.20-66.4.noarch
perl-HTTP-Cookies-6.01-3.4.noarch
perl-HTTP-Daemon-6.01-3.4.noarch
perl-HTTP-Date-6.02-3.4.noarch
perl-HTTP-Message-6.02-7.4.noarch
perl-HTTP-Negotiate-6.01-3.4.noarch
perl-IO-Socket-INET6-2.69-4.4.noarch
perl-IO-Socket-SSL-1.55-3.4.noarch
perl-Image-ExifTool-9.01-2.2.noarch
perl-LWP-MediaTypes-6.02-3.4.noarch
perl-MLDBM-2.04-16.4.x86_64
perl-Net-DBus-1.0.0-4.7.x86_64
perl-Net-Daemon-0.48-7.4.noarch
perl-Net-HTTP-6.03-3.4.noarch
perl-Net-LibIDN-0.12-10.7.x86_64
perl-Net-SMTP-SSL-1.01-7.4.noarch
perl-Net-SSLeay-1.42-4.7.x86_64
perl-NetxAP-0.02-715.4.x86_64
perl-Params-Util-1.07-3.7.x86_64
perl-Parse-RecDescent-1.967009-3.4.x86_64
perl-PlRPC-0.2020-18.4.x86_64
perl-SQL-Statement-1.33-7.4.noarch
perl-Socket6-0.23-19.7.x86_64
perl-TimeDate-1.20-20.4.noarch
perl-URI-1.60-3.4.noarch
perl-WWW-RobotRules-6.02-3.4.noarch
perl-X11-Protocol-0.56-8.4.x86_64
perl-X500-DN-0.29-99.5.x86_64
perl-XML-LibXML-1.95-5.8.x86_64
perl-XML-NamespaceSupport-1.11-16.4.x86_64
perl-XML-Parser-2.41-16.7.x86_64
perl-XML-SAX-0.99-17.4.x86_64
perl-XML-SAX-Base-1.08-4.4.noarch
perl-XML-Simple-2.18-83.4.x86_64
perl-XML-Twig-3.39-4.4.x86_64
perl-XML-Writer-0.615-3.4.noarch
perl-XML-XPath-1.13-94.4.x86_64
perl-base-5.16.2-1.4.x86_64
perl-gettext-1.05-158.7.x86_64
perl-libwww-perl-6.04-3.4.noarch
permissions-2012.11.27.1640-1.1.x86_64
phonon-backend-gstreamer-0_10-4.6.2-2.1.x86_64
pinentry-0.8.1-17.5.x86_64
pinentry-qt4-0.8.1-17.5.x86_64
pkcs11-helper-1.09-1.6.x86_64
pkg-config-0.27.1-1.3.x86_64
plasma-addons-4.9.98-1.1.x86_64
plasma-addons-lancelot-4.9.98-1.1.x86_64
plasma-addons-marble-4.9.98-1.1.x86_64
plasmoid-folderview-4.9.98-1.1.x86_64
plasmoid-networkmanagement-0.9.0.6-1.1.x86_64
plasmoid-quickaccess-0.8.1-20.6.x86_64
plymouth-0.8.8_git201211022126-3.1.x86_64
plymouth-branding-openSUSE-12.3-5.2.noarch
plymouth-plugin-label-0.8.8_git201211022126-3.1.x86_64
plymouth-plugin-script-0.8.8_git201211022126-3.1.x86_64
plymouth-scripts-0.8.8_git201211022126-3.1.x86_64
pm-profiler-0.1_git20110726-6.4.noarch
pm-utils-1.4.1-25.1.x86_64
pm-utils-ndiswrapper-1.4.1-25.1.x86_64
polkit-0.110-1.1.x86_64
polkit-default-privs-12.3-5.1.noarch
polkit-kde-agent-1-0.99.0-14.6.x86_64
polkit-kde-kcmmodules-1-0.98.1+git20110929-4.6.x86_64
poppler-tools-0.22.0-1.1.x86_64
postfix-2.9.5-1.1.x86_64
ppp-2.4.5-14.5.x86_64
pptp-1.7.2-38.5.x86_64
procps-3.3.5-3.1.x86_64
proxymngr-1.0.2-3.5.x86_64
psmisc-22.20-1.1.x86_64
ptools-0.1-20.5.x86_64
pullin-flash-player-12.3-1.1.x86_64
pullin-fluendo-mp3-12.1-6.3.noarch
pulseaudio-2.1-7.3.x86_64
pulseaudio-module-bluetooth-2.1-7.3.x86_64
pulseaudio-module-jack-2.1-7.3.x86_64
pulseaudio-module-lirc-2.1-7.3.x86_64
pulseaudio-module-x11-2.1-7.3.x86_64
pulseaudio-module-zeroconf-2.1-7.3.x86_64
pulseaudio-utils-2.1-7.3.x86_64
python-2.7.3-9.2.x86_64
python-M2Crypto-0.21.1-9.2.x86_64
python-base-2.7.3-9.2.x86_64
python-deltarpm-3.5.git-11.5.x86_64
python-gobject2-2.28.6-17.3.x86_64
python-kde4-4.9.98-1.1.x86_64
python-kdebase4-4.9.98-3.1.x86_64
python-keyring-0.9.1-1.1.noarch
python-libxml2-2.9.0-1.1.x86_64
python-lxml-2.3.4-5.1.x86_64
python-pycurl-7.19.0-8.2.x86_64
python-satsolver-0.45.0-3.7.x86_64
python-smbios-2.2.28-6.6.noarch
python-urlgrabber-3.9.1-6.2.noarch
python-xml-2.7.3-9.2.x86_64
python-yum-3.4.3-3.5.x86_64
qemu-linux-user-1.3.0-2.1.x86_64
qt4-qtscript-0.2.0-5.5.x86_64
quota-4.00-25.2.x86_64
rcs-5.8-1014.1.x86_64
rdesktop-1.7.1-4.1.x86_64
recode-3.6-658.6.x86_64
reiserfs-3.6.21-20.5.x86_64
release-notes-openSUSE-12.3.0-1.4.noarch
rendercheck-1.4-3.5.x86_64
rgb-1.0.5-1.1.x86_64
rpcbind-0.2.0_git201103171419-6.2.x86_64
rpm-4.10.2-1.1.x86_64
rpm-build-4.10.2-1.1.x86_64
rpm-python-4.10.2-1.1.x86_64
rstart-1.0.4-3.5.x86_64
rsync-3.0.9-16.5.x86_64
rsyslog-7.2.5-1.1.x86_64
rtkit-0.11_git201205151338-2.3.x86_64
sax2-tools-8.1-612.5.x86_64
sbc-1.0-1.1.x86_64
sbl-3.5.0-16.17.x86_64
scout-0.1.0-51.4.noarch
seamonkey-2.15-1.1.x86_64
sed-4.2.1-10.6.x86_64
sessreg-1.0.7-3.5.x86_64
setxkbmap-1.3.0-3.5.x86_64
sg3_utils-1.33-4.5.x86_64
shadow-4.1.5.1-3.2.x86_64
shared-desktop-ontologies-0.10.0-1.3.noarch
shared-mime-info-1.0-6.5.x86_64
showfont-1.0.4-1.1.x86_64
site-config-0.2-2.3.x86_64
smart-1.4.1-19.1.x86_64
smartmontools-6.0-4.1.x86_64
smbios-utils-python-2.2.28-6.6.x86_64
smp_utils-0.94-16.5.x86_64
smpppd-1.60.56-4.6.x86_64
smproxy-1.0.5-3.5.x86_64
snapper-0.1.1-2.1.x86_64
snapper-zypp-plugin-0.1.1-2.1.x86_64
soprano-2.9.0-1.1.x86_64
soprano-backend-redland-2.9.0-1.1.x86_64
soprano-backend-virtuoso-2.9.0-1.1.x86_64
sound-theme-freedesktop-0.8-1.2.noarch
splashy-0.3.13-38.2.x86_64
splashy-branding-openSUSE-0.3.13-38.2.x86_64
splashy-mkinitrd-0.3.13-38.2.x86_64
sssd-1.9.3-1.1.x86_64
strace-4.7-4.6.x86_64
strigi-0.7.7-6.1.x86_64
subversion-1.7.8-1.1.x86_64
subversion-perl-1.7.8-1.1.x86_64
sudo-1.8.6p3-2.2.x86_64
suse-module-tools-12.3-1.1.noarch
susegreeter-branding-openSUSE-12.3-5.2.noarch
susehelp-2009.10.06-16.3.noarch
susehelp_en-2009.10.06-16.3.noarch
suspend-1.0-21.5.x86_64
sweeper-4.9.98-1.1.x86_64
sysconfig-0.76.8-2.1.x86_64
sysfsutils-2.1.0-147.6.x86_64
syslog-service-2.0-767.1.noarch
systemd-195-11.1.x86_64
systemd-presets-branding-openSUSE-0.2.0-1.1.noarch
systemd-sysvinit-195-11.1.x86_64
sysvinit-tools-2.88+-82.3.x86_64
taglib-1.8-2.2.x86_64
tar-1.26-13.5.x86_64
tcl-8.5.12-2.4.x86_64
tcpd-7.6-876.1.x86_64
tcsh-6.18.00-5.20.x86_64
tcsh-lang-6.18.00-5.20.x86_64
terminfo-base-5.9-25.1.x86_64
tightvnc-1.3.10-9.5.x86_64
timezone-2012j-1.2.x86_64
tk-8.5.12-2.2.x86_64
translation-update-12.1-6.4.noarch
tunctl-1.5-18.5.x86_64
twm-1.0.7-3.5.x86_64
udev-195-11.1.x86_64
udisks2-2.0.0-4.1.x86_64
unscd-0.48-6.1.x86_64
unzip-6.00-18.5.x86_64
update-alternatives-1.16.8-2.2.x86_64
update-desktop-files-12.1-17.3.noarch
upower-0.9.19-1.1.x86_64
usb_modeswitch-1.2.5-1.2.x86_64
usb_modeswitch-data-1.2.5-1.2.noarch
usbmuxd-1.0.8-4.3.x86_64
usbutils-006-1.1.x86_64
utempter-0.5.5-164.6.x86_64
util-linux-2.21.2-9.1.x86_64
vaapi-intel-driver-1.0.19-1.1.x86_64
viewres-1.0.3-3.5.x86_64
vim-7.3.762-2.1.x86_64
vim-base-7.3.762-2.1.x86_64
virtualbox-guest-kmp-desktop-4.2.6_k3.7.0_1-1.1.x86_64
virtualbox-guest-tools-4.2.6-2.1.x86_64
virtualbox-guest-x11-4.2.6-2.1.x86_64
virtuoso-drivers-6.1.6-2.2.x86_64
virtuoso-server-6.1.6-2.2.x86_64
vlan-1.9-133.5.x86_64
vmware-guest-kmp-desktop-9.2.0_k3.7.0_1-1.6.x86_64
vorbis-tools-1.4.0-9.6.x86_64
vpnc-0.5.3r517-2.2.x86_64
w3m-0.5.3-146.2.x86_64
wallpaper-branding-openSUSE-12.3-5.1.noarch
wdiff-1.1.2-1.4.x86_64
wget-1.13.4-14.2.x86_64
wireless-regdb-2012.06.08-1.1.noarch
wireless-tools-30.pre9-27.6.x86_64
words-7.1-15.2.noarch
wpa_supplicant-1.1-1.1.x86_64
wvdial-1.60-77.5.x86_64
wvstreams-4.4.1-83.2.x86_64
wxWidgets-lang-2.8.12-16.2.noarch
x11-tools-0.1-190.4.noarch
x11perf-1.5.4-3.5.x86_64
xauth-1.0.7-3.5.x86_64
xbacklight-1.2.0-2.2.x86_64
xbiff-1.0.3-3.5.x86_64
xcalc-1.0.4.1-3.5.x86_64
xclipboard-1.1.2-3.5.x86_64
xclock-1.0.6-3.5.x86_64
xcmsdb-1.0.4-3.5.x86_64
xcompmgr-1.1.6-3.5.x86_64
xconsole-1.0.5-1.1.x86_64
xcursor-themes-1.0.3-3.3.noarch
xcursorgen-1.0.5-3.6.x86_64
xdbedizzy-1.1.0-3.5.x86_64
xdg-menu-0.2-209.3.x86_64
xdg-user-dirs-0.14-9.3.x86_64
xdg-utils-20120916-1.2.noarch
xditview-1.0.3-1.1.x86_64
xdm-1.1.10-13.1.x86_64
xdpyinfo-1.3.0-3.5.x86_64
xedit-1.2.1-1.1.x86_64
xev-1.2.0-3.6.x86_64
xeyes-1.1.1-3.5.x86_64
xf86-input-evdev-2.7.3-3.1.x86_64
xf86-input-joystick-1.6.2-1.1.x86_64
xf86-input-keyboard-1.6.2-1.4.x86_64
xf86-input-mouse-1.8.1-2.2.x86_64
xf86-input-synaptics-1.6.2-7.1.x86_64
xf86-input-vmmouse-12.9.0-4.3.x86_64
xf86-input-void-1.4.0-3.7.x86_64
xf86-input-wacom-0.17.0-2.3.x86_64
xf86-video-ark-0.7.5-1.4.x86_64
xf86-video-ast-0.97.0-1.4.x86_64
xf86-video-ati-7.0.0-1.3.x86_64
xf86-video-chips-1.2.5-1.4.x86_64
xf86-video-cirrus-1.5.2-1.1.x86_64
xf86-video-dummy-0.3.6-1.4.x86_64
xf86-video-fbdev-0.4.3-1.4.x86_64
xf86-video-geode-2.11.14-1.1.i586
xf86-video-glint-1.2.8-1.4.x86_64
xf86-video-i128-1.3.6-1.4.x86_64
xf86-video-intel-2.20.19-1.1.x86_64
xf86-video-mach64-6.9.4-1.1.x86_64
xf86-video-mga-1.6.2-1.3.x86_64
xf86-video-modesetting-0.6.0-1.1.x86_64
xf86-video-neomagic-1.2.7-1.5.x86_64
xf86-video-nv-2.1.20-2.5.x86_64
xf86-video-qxl-0.1.0-1.3.x86_64
xf86-video-r128-6.9.1-1.3.x86_64
xf86-video-savage-2.3.6-1.5.x86_64
xf86-video-siliconmotion-1.7.7-1.5.x86_64
xf86-video-sis-0.10.7-1.5.x86_64
xf86-video-sisusb-0.9.6-1.2.x86_64
xf86-video-tdfx-1.4.5-1.5.x86_64
xf86-video-tga-1.2.2-1.4.x86_64
xf86-video-v4l-0.2.0-3.8.x86_64
xf86-video-vesa-2.3.2-1.4.x86_64
xf86-video-vmware-12.0.2-6.4.x86_64
xf86-video-voodoo-1.2.5-1.4.x86_64
xf86dga-1.0.3-3.5.x86_64
xfd-1.1.1-4.5.x86_64
xfindproxy-1.0.2-3.5.x86_64
xfontsel-1.0.4-3.5.x86_64
xfs-1.1.2-4.6.x86_64
xfsdump-3.0.5-5.5.x86_64
xfsinfo-1.0.3-3.5.x86_64
xfsprogs-3.1.6-11.3.x86_64
xfwp-1.0.2-3.5.x86_64
xgamma-1.0.5-3.5.x86_64
xgc-1.0.4-1.1.x86_64
xhost-1.0.5-3.5.x86_64
xinetd-2.3.14-162.2.x86_64
xinit-1.3.2-5.1.x86_64
xinput-1.6.0-3.6.x86_64
xkbcomp-1.2.4-5.5.x86_64
xkbevd-1.1.3-3.5.x86_64
xkbprint-1.0.3-3.5.x86_64
xkbutils-1.0.3-3.5.x86_64
xkeyboard-config-2.7-2.2.noarch
xkill-1.0.3-3.5.x86_64
xload-1.1.1-3.5.x86_64
xlogo-1.0.4-3.5.x86_64
xlsatoms-1.1.1-3.5.x86_64
xlsclients-1.1.2-3.5.x86_64
xlsfonts-1.0.4-3.5.x86_64
xmag-1.0.5-1.1.x86_64
xman-1.1.2-3.6.x86_64
xmessage-1.0.4-1.1.x86_64
xmodmap-1.0.7-3.5.x86_64
xmore-1.0.2-3.5.x86_64
xorg-scripts-1.0.1-3.3.noarch
xorg-x11-7.6_1-6.1.noarch
xorg-x11-Xvnc-7.6_1.13.1-2.2.x86_64
xorg-x11-driver-input-7.6_1-4.3.noarch
xorg-x11-driver-video-7.6_1-7.1.x86_64
xorg-x11-driver-video-nouveau-1.0.6-1.1.x86_64
xorg-x11-fonts-core-7.6-23.3.noarch
xorg-x11-libX11-ccache-7.6-13.23.noarch
xorg-x11-server-7.6_1.13.1-3.1.x86_64
xplsprinters-1.0.1-3.5.x86_64
xpr-1.0.4-3.5.x86_64
xprehashprinterlist-1.0.1-3.5.x86_64
xprop-1.2.1-3.5.x86_64
xrandr-1.3.5-3.6.x86_64
xrdb-1.0.9-3.5.x86_64
xrefresh-1.0.4-3.5.x86_64
xrestop-0.4-3.5.x86_64
xrx-1.0.4-3.5.x86_64
xscope-1.4-1.1.x86_64
xscreensaver-data-extra-5.20-1.1.x86_64
xset-1.2.2-3.5.x86_64
xsetmode-1.0.0-3.5.x86_64
xsetpointer-1.0.1-3.5.x86_64
xsetroot-1.1.0-3.5.x86_64
xsm-1.0.2-3.5.x86_64
xstdcmap-1.0.2-3.5.x86_64
xterm-287-1.1.x86_64
xtrap-1.0.2-3.5.x86_64
xvidtune-1.0.3-1.1.x86_64
xvinfo-1.1.1-3.5.x86_64
xwd-1.0.5-3.5.x86_64
xwininfo-1.1.2-3.5.x86_64
xwud-1.0.4-3.5.x86_64
xz-5.0.4-1.2.x86_64
yast2-2.23.19-1.1.x86_64
yast2-add-on-2.23.1-1.1.noarch
yast2-backup-2.23.1-1.1.noarch
yast2-bootloader-2.23.7-1.7.x86_64
yast2-branding-openSUSE-2.18.0-18.3.noarch
yast2-control-center-2.22.2-3.6.x86_64
yast2-control-center-qt-2.22.2-3.6.x86_64
yast2-core-2.23.4-1.20.x86_64
yast2-country-2.23.0-1.2.x86_64
yast2-country-data-2.23.0-1.2.x86_64
yast2-dbus-client-2.22.0-3.7.x86_64
yast2-fingerprint-reader-2.22.3-3.8.x86_64
yast2-firewall-2.21.2-4.4.noarch
yast2-hardware-detection-2.22.0-3.21.x86_64
yast2-inetd-2.21.4-1.1.noarch
yast2-installation-2.23.10-1.1.noarch
yast2-irda-2.23.0-1.1.noarch
yast2-iscsi-client-2.23.2-1.1.noarch
yast2-kerberos-client-2.23.3-1.1.noarch
yast2-ldap-2.22.2-3.8.x86_64
yast2-ldap-client-2.23.2-1.1.noarch
yast2-mail-2.21.1-8.4.noarch
yast2-metapackage-handler-0.8.14-6.5.noarch
yast2-mouse-2.21.0-6.3.x86_64
yast2-network-2.24.12-1.1.x86_64
yast2-nfs-client-2.21.9-1.2.noarch
yast2-nfs-common-2.21.6-1.2.noarch
yast2-nis-client-2.23.1-1.2.x86_64
yast2-ntp-client-2.21.2-5.2.noarch
yast2-online-update-2.23.1-1.1.noarch
yast2-online-update-frontend-2.23.1-1.1.noarch
yast2-packager-2.23.1-1.1.x86_64
yast2-packager-webpin-2.23.1-1.1.x86_64
yast2-pam-2.23.0-1.1.noarch
yast2-perl-bindings-2.19.2-1.7.x86_64
yast2-pkg-bindings-2.23.0-1.1.x86_64
yast2-printer-2.23.1-4.2.x86_64
yast2-proxy-2.22.1-3.3.noarch
yast2-qt-branding-openSUSE-12.3-5.2.noarch
yast2-restore-2.23.3-1.1.noarch
yast2-runlevel-2.21.9-1.1.noarch
yast2-samba-client-2.23.1-1.1.noarch
yast2-samba-server-2.23.0-1.1.noarch
yast2-scanner-2.23.0-3.5.x86_64
yast2-security-2.22.5-3.4.noarch
yast2-slp-2.22.0-3.9.x86_64
yast2-sound-2.22.1-3.11.x86_64
yast2-storage-2.23.4-1.1.x86_64
yast2-sudo-2.22.0-3.4.noarch
yast2-sysconfig-2.22.0-3.17.noarch
yast2-theme-openSUSE-2.21.18-6.3.noarch
yast2-theme-openSUSE-Oxygen-2.21.18-6.3.noarch
yast2-trans-cs-2.23.0-4.1.noarch
yast2-trans-da-2.23.0-4.1.noarch
yast2-trans-de-2.23.0-4.1.noarch
yast2-trans-en_GB-2.23.0-4.1.noarch
yast2-trans-en_US-2.23.0-4.1.noarch
yast2-trans-es-2.23.0-4.1.noarch
yast2-trans-fr-2.23.0-4.1.noarch
yast2-trans-hu-2.23.0-4.1.noarch
yast2-trans-it-2.23.0-4.1.noarch
yast2-trans-ja-2.23.0-4.1.noarch
yast2-trans-pl-2.23.0-4.1.noarch
yast2-trans-pt-2.23.0-4.1.noarch
yast2-trans-pt_BR-2.23.0-4.1.noarch
yast2-trans-ru-2.23.0-4.1.noarch
yast2-trans-stats-2.19.0-11.8.noarch
yast2-trans-sv-2.23.0-4.1.noarch
yast2-trans-zh_CN-2.23.0-4.1.noarch
yast2-trans-zh_TW-2.23.0-4.1.noarch
yast2-transfer-2.22.0-3.9.x86_64
yast2-tune-2.22.0-3.23.x86_64
yast2-tv-2.21.4-6.19.noarch
yast2-update-2.22.3-1.3.x86_64
yast2-users-2.23.2-1.1.x86_64
yast2-vm-2.22.1-3.4.x86_64
yast2-x11-2.22.1-3.5.x86_64
yast2-xml-2.16.1-70.7.x86_64
yast2-ycp-ui-bindings-2.21.6-1.3.x86_64
yp-tools-2.12-14.5.x86_64
ypbind-1.35-5.2.x86_64
yum-metadata-parser-1.1.2-121.6.x86_64
zd1211-firmware-1.4-78.3.noarch
zip-3.0-9.6.x86_64
zisofs-tools-1.0.8-15.5.x86_64
zypp-plugin-python-0.3-7.4.x86_64
zypper-1.8.8-1.1.x86_64
zypper-aptitude-1.8.8-1.1.noarch
zypper-log-1.8.8-1.1.noarch
< Previous Next >
Follow Ups