Mailinglist Archive: opensuse-buildservice (214 mails)

< Previous Next >
[opensuse-buildservice] Build problem due to non resolable issue
Hi,

Currently no package is build any more. for standard armv7l. As pcre is
depending on grep which again is depending on libpce, "nothing provides
libpcre.so.0 needed by grep"

How can this be resolved?

Regards,

Joop.





--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups