Mailinglist Archive: opensuse-buildservice (145 mails)

< Previous Next >
[opensuse-buildservice] 12.1 wine on _64
I'm getting this trying to install wine from the OBS repo

#### YaST2 conflicts list - generated 2011-11-13 08:16:49 ####

nothing provides libhal.so.1()(64bit) needed by wine-1.3.32-1.3.x86_64

[ ] break wine by ignoring some of its dependencies

[ ] do not install wine-1.3.32-1.3.x86_64


--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-buildservice+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups