Mailinglist Archive: opensuse-buildservice (213 mails)

< Previous Next >
[opensuse-buildservice] Fedora_11: choice for libgconf-2.so.4 needed by wxGTK-media
  • From: Marcin Wojdyr <wojdyr@xxxxxxxxx>
  • Date: Tue, 23 Jun 2009 13:40:33 +0200
  • Message-id: <2bfaacdc0906230440y492ba260occ728fca2fc2455e@xxxxxxxxxxxxxx>
Hi,
I have a package that requires wxGTK-devel and I get an error on Fedora_11:
expansion error          have choice for libgconf-2.so.4 needed by
wxGTK-media: GConf2 GConf2-dbus

Marcin

--
Marcin Wojdyr | http://www.unipress.waw.pl/~wojdyr/
--
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-buildservice+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups