Mailinglist Archive: opensuse-buildservice (253 mails)

< Previous Next >
[opensuse-buildservice] SLES9 ghostscript-library expansion error
  • From: Peter Nixon <listuser@xxxxxxxxxxxxxx>
  • Date: Mon, 27 Nov 2006 13:49:47 +0200
  • Message-id: <200611271349.49599.listuser@xxxxxxxxxxxxxx>
expansion error have choice for ghostscript_any needed by
ghostscript-library: ghostscript-serv ghostscript-x11

Can this be solved on the BS or should I just add another "if" to my spec
file?

Regards
--

Peter Nixon
http://www.peternixon.net/
PGP Key: http://www.peternixon.net/public.asc
---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-buildservice+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups