Mailinglist Archive: opensuse-buildservice (253 mails)

< Previous Next >
[opensuse-buildservice] Expansion issues
In trying to build on SLE10/SLES9/SUSE9.3 I'm getting to expansion errors for a couple of missing packages. These are check and doxygen for SLE10, check for SLES9/SUSE9.3. I also need to specify a different version of autoconf for Factory (require 2.59).

Could someone recommend the best way to overcome these issues please?

Many thanks,

Andy

--
Andrew Wafaa
Tel: +44 (0)7974 074546
e-Mail: andrew@xxxxxxxxxx
http://www.forcev.net


---------------------------------------------------------------------
To unsubscribe, e-mail: opensuse-buildservice+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-buildservice+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups