Mailinglist Archive: opensuse-bugs (4168 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >

01 December, 2015

00:11 bugzilla_noreply [Bug 956989] squid: update problem from 3.2.11 to 3.5.10
00:16 bugzilla_noreply [Bug 957061] plasma5 cannot unlock locked screen
00:17 bugzilla_noreply [Bug 957061] [nvidia binary] segfault when using TSX (__lll_unlock_elision) (affects plasma5 screen unlocking)
00:19 bugzilla_noreply [Bug 867990] polkit fails to start after update
01:06 bugzilla_noreply [Bug 927407] crmsh history: add support for sessions to the -H option
01:07 bugzilla_noreply [Bug 910728] Generated autoinst.xml doesn't work
01:22 bugzilla_noreply [Bug 957235] New: nothing provides appdata(org.kde.dolphin.appdata.xml) needed by application:Dolphin-.noarch
01:22 bugzilla_noreply [Bug 952325] nothing provides appdata(thunderbird.appdata.xml) needed by application:Thunderbird-.noarch
02:57 bugzilla_noreply [Bug 957243] New: The "system default" serif font is ugly (RobotoSlab). I move that FreeSerif be chosen instead.
02:58 bugzilla_noreply [Bug 956954] Grub "relocation 0x0 is not implemented yet" and system hanged.
02:59 bugzilla_noreply [Bug 957243] The "system default" serif font is ugly (RobotoSlab). I move that FreeSerif be chosen instead.
03:10 bugzilla_noreply [Bug 957245] New: software updater double error notifications
03:10 bugzilla_noreply [Bug 957208] [Trackerbug] qemu-img convert doesn't create MB aligned VHDs anymore
03:18 bugzilla_noreply [Bug 956954] Grub "relocation 0x0 is not implemented yet" and system hanged.
03:27 bugzilla_noreply [Bug 954549] mv does not overwrite directories
03:32 bugzilla_noreply [Bug 955962] yast dies with no error message
03:48 bugzilla_noreply [Bug 956954] Grub "relocation 0x0 is not implemented yet" and system hanged.
04:00 bugzilla_noreply [Bug 957208] [Trackerbug] qemu-img convert doesn't create MB aligned VHDs anymore
04:03 bugzilla_noreply [Bug 956954] Grub "relocation 0x0 is not implemented yet" and system hanged.
04:14 bugzilla_noreply [Bug 953479] FCITX crash during configuration
04:19 bugzilla_noreply [Bug 956954] Grub "relocation 0x0 is not implemented yet" and system hanged.
06:43 bugzilla_noreply [Bug 798308] [radeon, M93] Displayport on laptop does not display an image
06:57 bugzilla_noreply [Bug 953782] build : expansion error, have choice for * needed by gcc48
06:57 bugzilla_noreply [Bug 910654] Yast/Bootloader misinterprets Windows 8 to be Vista
06:57 bugzilla_noreply [Bug 947487] os-prober is missing support for Windows 10 detection
06:58 bugzilla_noreply [Bug 954225] os-prober doesn't detect installations in snapshots
06:59 bugzilla_noreply [Bug 956337] grub2-mkconfig creates broken grub.cfg from leftover /boot/grub/menu.lst
06:59 bugzilla_noreply [Bug 956337] grub2-mkconfig creates broken grub.cfg from leftover /boot/grub/menu.lst
07:10 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
07:12 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
07:12 bugzilla_noreply [Bug 953735] Change libqt5-creator name to qt5-creator
07:29 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
07:45 bugzilla_noreply [Bug 956359] Error sending ATA command IDENTIFY DEVICE to /dev/sdb: Unexpected sense data returned
07:48 bugzilla_noreply [Bug 957291] New: sssd: when id_provides is ldap, ldap is AD, id mapping is off and some group does not have unix attributes
07:57 bugzilla_noreply [Bug 957071] Blueberry OFF toggle does not actually turn off bluetooth
07:59 bugzilla_noreply [Bug 957295] New: Starting 'emacs' results in weird messages 'Couldn't register with accessibility bus...'
07:59 bugzilla_noreply [Bug 957053] kdump: fails to dump a crash kernel
08:01 bugzilla_noreply [Bug 957295] Starting 'emacs' results in weird messages 'Couldn't register with accessibility bus...'
08:02 bugzilla_noreply [Bug 956403] Installation system turns off wireless (why? WHY?)
08:07 bugzilla_noreply [Bug 954137] i915 Driver crash on boot in 4.3.0
08:07 bugzilla_noreply [Bug 957245] software updater double error notifications
08:08 bugzilla_noreply [Bug 956811] rpmlint error "suse-dbus-unauthorized-service" happened when build drbdmanage
08:13 bugzilla_noreply [Bug 943107] BUG: scheduling while atomic: swapper/1/0/0x00000145 (i586)
08:18 bugzilla_noreply [Bug 798308] [radeon, M93] Displayport on laptop does not display an image
08:22 bugzilla_noreply [Bug 952970] Authentication Server: Password Policy Settings Error
08:34 bugzilla_noreply [Bug 956712] VUL-0: CVE-2015-7510: systemd: Stack overflow in nss-mymachines
08:41 bugzilla_noreply [Bug 957299] New: Need to enter the same password 3 times when monitoring a remote machine
08:44 bugzilla_noreply [Bug 954691] Partitioner does not preserve btrfs options
08:46 bugzilla_noreply [Bug 952601] [Mesa 11.0.2] Black windows in Weston
08:49 bugzilla_noreply [Bug 955962] yast dies with no error message
08:49 bugzilla_noreply [Bug 955962] SD card not properly partitioned/formatted
08:50 bugzilla_noreply [Bug 955962] SD card not properly partitioned/formatted
08:55 bugzilla_noreply [Bug 910654] Yast/Bootloader misinterprets Windows 8 to be Vista
08:55 bugzilla_noreply [Bug 954908] Boot after installation with AutoYaST hangs
08:56 bugzilla_noreply [Bug 957051] Cancel or Cancel?
09:08 bugzilla_noreply [Bug 952621] alx ethernet driver crashes with fatal interrupt 0x4019607, resetting
09:13 bugzilla_noreply [Bug 956656] install /etc/wicked/extensions in /usr/lib
09:16 bugzilla_noreply [Bug 955167] X cannot be started with gdm using AMD proprietary driver
09:17 bugzilla_noreply [Bug 957015] Software Update Error "License Agreement Failed" But A License Agreement Is Never Presented
09:20 bugzilla_noreply [Bug 944830] Very slow USB recognition
09:21 bugzilla_noreply [Bug 939191] AUDIT-0 New untracked dbus service: New package iio-sensor-proxy
09:45 bugzilla_noreply [Bug 798308] [radeon, M93] Displayport on laptop does not display an image
09:49 bugzilla_noreply [Bug 957014] openSUSE-2015-827 - security update for ppp has broken dependencies
10:08 bugzilla_noreply [Bug 957291] sssd: when id_provides is ldap, ldap is AD, id mapping is off and some group does not have unix attributes
10:17 bugzilla_noreply [Bug 774666] grub2 does not offer a Xen entry after installing hypervisor and tools
10:19 bugzilla_noreply [Bug 774666] grub2 does not offer a Xen entry after installing hypervisor and tools
10:20 bugzilla_noreply [Bug 957291] sssd: when id_provides is ldap, ldap is AD, id mapping is off and some group does not have unix attributes
10:20 bugzilla_noreply [Bug 917427] LUKS encrypted LVM without separate "/boot" fails using UEFI secure boot
10:21 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
10:21 bugzilla_noreply [Bug 957295] Starting 'emacs' results in weird messages 'Couldn't register with accessibility bus...'
10:21 bugzilla_noreply [Bug 954126] Unable to boot Windows partition when SecureBoot is enabled
10:22 bugzilla_noreply [Bug 954519] Failure to set grub2 password
10:22 bugzilla_noreply [Bug 957051] Russian: Cancel or Cancel?
10:22 bugzilla_noreply [Bug 955493] boot config generated by grub2-mkconfig (patched) on Leap 42.1 xen + kernel-xen + grub2 on EFI hardware/disk partition is unbootable; forces drop to EFI shell
10:24 bugzilla_noreply [Bug 956121] Leap42.1 Login Failure Loop with ATI Radeon Graphics and KDE Window Managers
10:24 bugzilla_noreply [Bug 955609] Please repair BUG ID 917427 as it was for Tumbleweed
10:24 bugzilla_noreply [Bug 955609] Please repair BUG ID 917427 as it was for Tumbleweed
10:30 bugzilla_noreply [Bug 957291] sssd: when id_provides is ldap, ldap is AD, id mapping is off and some group does not have unix attributes
10:30 bugzilla_noreply [Bug 957039] "Cannot add dependency job for unit logrotate.timer" in journal
10:33 bugzilla_noreply [Bug 945405] hplip works only with KDE apps (e. g. Okular)
10:37 bugzilla_noreply [Bug 957019] Loading documents in LibreOffice takes a long time
10:42 bugzilla_noreply [Bug 957014] openSUSE-2015-827 - security update for ppp has broken dependencies
10:44 bugzilla_noreply [Bug 956954] Grub "relocation 0x0 is not implemented yet" and system hanged.
11:08 bugzilla_noreply [Bug 957039] "Cannot add dependency job for unit logrotate.timer" in journal
11:09 bugzilla_noreply [Bug 957039] "Cannot add dependency job for unit logrotate.timer" in journal
11:09 bugzilla_noreply [Bug 956121] Leap42.1 Login Failure Loop with ATI Radeon Graphics and KDE Window Managers
11:10 bugzilla_noreply [Bug 956159] systemd dhcpd service start fails because LDAP server not ready
11:20 bugzilla_noreply [Bug 956124] bug: wicked's man pages are missing for Leap pkg
11:27 bugzilla_noreply [Bug 954765] systemd in TumbleWeed adding processes to multiple cgroup controllers causes performance regressions
11:36 bugzilla_noreply [Bug 933590] wicked: IPv6 public routes show up after approximately 9 minutes
11:36 bugzilla_noreply [Bug 916956] Acquiring of IPv6 address is delayed
11:38 bugzilla_noreply [Bug 956121] Leap42.1 Login Failure Loop with ATI Radeon Graphics and KDE Window Managers
11:44 bugzilla_noreply [Bug 957295] Starting 'emacs' results in weird messages 'Couldn't register with accessibility bus...'
11:45 bugzilla_noreply [Bug 956526] PANIC on Xen Dom0 restart
11:50 bugzilla_noreply [Bug 957295] Starting 'emacs' results in weird messages 'Couldn't register with accessibility bus...'
11:50 bugzilla_noreply [Bug 798308] [radeon, M93] Displayport on laptop does not display an image
11:57 bugzilla_noreply [Bug 916956] Acquiring of IPv6 address is delayed
11:58 bugzilla_noreply [Bug 933590] wicked: IPv6 public routes show up after approximately 9 minutes
12:10 bugzilla_noreply [Bug 955167] X cannot be started with gdm using AMD proprietary driver
12:11 bugzilla_noreply [Bug 957295] Starting 'emacs' results in weird messages 'Couldn't register with accessibility bus...'
12:15 bugzilla_noreply [Bug 956712] VUL-0: CVE-2015-7510: systemd: Stack overflow in nss-mymachines
12:24 bugzilla_noreply [Bug 948771] Errors reported during boot of Tumbleweed 20151002
12:26 bugzilla_noreply [Bug 933590] wicked: IPv6 public routes show up after approximately 9 minutes
12:35 bugzilla_noreply [Bug 957014] openSUSE-2015-827 - security update for ppp has broken dependencies
12:37 bugzilla_noreply [Bug 954549] mv does not overwrite directories
12:41 bugzilla_noreply [Bug 869843] ftdi_sio stops working every 2-4 days. Only a module reload helps.
12:42 bugzilla_noreply [Bug 798541] VUL-1: CVE-2013-0223: coreutils: segmentation fault in "join -i" with long line input
12:49 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
13:02 bugzilla_noreply [Bug 798308] [radeon, M93] Displayport on laptop does not display an image
13:03 bugzilla_noreply [Bug 955781] xhci_hcd timeouts on 4.2.0 and newer kernels
13:10 bugzilla_noreply [Bug 956051] [maintbot] Check submissions from SUSE:SLE-12-SP1:GA against 00Meta
13:30 bugzilla_noreply [Bug 955067] KDE Frameworks 5.16.0 released
13:34 bugzilla_noreply [Bug 957365] New: password input for crypted devices dislays awkwardly
13:35 bugzilla_noreply [Bug 957365] password input for crypted devices dislays awkwardly
13:36 bugzilla_noreply [Bug 957365] password input for crypted devices displays awkwardly
13:55 bugzilla_noreply [Bug 944903] insserv fails if argument is a directory in cwd
14:00 bugzilla_noreply [Bug 944903] insserv fails if argument is a directory in cwd
14:01 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
14:10 bugzilla_noreply [Bug 954909] suse.de-backup-rc.config (daily cron job) is broken
14:18 bugzilla_noreply [Bug 957372] New: Software repository list is not sorted by name
14:20 bugzilla_noreply [Bug 957373] New: xembedsniproxy running 70x and usage over 600MB RAM
14:21 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
14:22 bugzilla_noreply [Bug 956537] tigervnc/xorg-x11-Xvnc default desktop is not installed
14:29 bugzilla_noreply [Bug 798308] [radeon, M93] Displayport on laptop does not display an image
14:35 bugzilla_noreply [Bug 798308] [radeon, M93] Displayport on laptop does not display an image
14:40 bugzilla_noreply [Bug 956359] Error sending ATA command IDENTIFY DEVICE to /dev/sdb: Unexpected sense data returned
14:41 bugzilla_noreply [Bug 944903] insserv fails if argument is a directory in cwd
14:56 bugzilla_noreply [Bug 956359] Error sending ATA command IDENTIFY DEVICE to /dev/sdb: Unexpected sense data returned
14:59 bugzilla_noreply [Bug 957378] New: Display locks-up and message 'nouveau E[plasmashell[28319]] fail set_domain' shown in journal
15:00 bugzilla_noreply [Bug 957378] Display locks-up and message 'nouveau E[plasmashell[28319]] fail set_domain' shown in journal
15:01 bugzilla_noreply [Bug 953037] "mysterious" influence on usb controller
15:02 bugzilla_noreply [Bug 957378] Display locks-up and message 'nouveau E[plasmashell[28319]] fail set_domain' shown in journal
15:05 bugzilla_noreply [Bug 957379] New: KVM guest cannot allocate 1 GB on Tumbleweed i586 OBS worker
15:06 bugzilla_noreply [Bug 957379] KVM guest cannot allocate 1 GB on Tumbleweed i586 OBS worker
15:10 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
15:16 bugzilla_noreply [Bug 957378] Display locks-up and message 'nouveau E[plasmashell[28319]] fail set_domain' shown in journal
15:17 bugzilla_noreply [Bug 957378] Display locks-up and message 'nouveau E[plasmashell[28319]] fail set_domain' shown in journal
15:35 bugzilla_noreply [Bug 957383] New: request GRUB2 config option to set needed EFI loader options/flags
15:37 bugzilla_noreply [Bug 956526] hypervisor PANIC on Xen Dom0 restart; firmware workaround required
15:40 bugzilla_noreply [Bug 956526] hypervisor PANIC on Xen Dom0 restart; firmware workaround required
15:46 bugzilla_noreply [Bug 953724] Puppet is not installable - nothing provides /sbin/runscript
15:54 bugzilla_noreply [Bug 957379] KVM guest cannot allocate 1 GB on Tumbleweed i586 OBS worker
16:16 bugzilla_noreply [Bug 957379] KVM guest cannot allocate 1 GB on Tumbleweed i586 OBS worker
16:16 bugzilla_noreply [Bug 957373] xembedsniproxy running 70x and usage over 600MB RAM
16:25 bugzilla_noreply [Bug 955098] Error message "invalid byte sequence in UTF-8" during inital installation of leap 42.1
16:27 bugzilla_noreply [Bug 955098] Error message "invalid byte sequence in UTF-8" during inital installation of leap 42.1
16:29 bugzilla_noreply [Bug 956380] Service manager is working blind (snapshot 20151118)
16:30 bugzilla_noreply [Bug 931309] [Intel IVB] Occasional Xorg segmentation fault in driver
16:31 bugzilla_noreply [Bug 956526] hypervisor PANIC on Xen Dom0 restart; firmware workaround required
16:34 bugzilla_noreply [Bug 957373] xembedsniproxy running 70x and usage over 600MB RAM
16:35 bugzilla_noreply [Bug 956537] tigervnc/xorg-x11-Xvnc default desktop is not installed
16:41 bugzilla_noreply [Bug 956380] Service manager is working blind (snapshot 20151118)
16:42 bugzilla_noreply [Bug 798308] [radeon, M93] Displayport on laptop does not display an image
16:46 bugzilla_noreply [Bug 954908] Boot after installation with AutoYaST hangs
16:51 bugzilla_noreply [Bug 957373] xembedsniproxy running 70x and usage over 600MB RAM
16:54 bugzilla_noreply [Bug 953051] yast2 bootloader: setting boot password results in internal error
16:55 bugzilla_noreply [Bug 889980] [yast2-ruby-bindings] WFM.CallFunction: "Error when finalizing builtin call: <*ERR*>" for wrong argument types
17:00 bugzilla_noreply [Bug 956526] hypervisor PANIC on Xen Dom0 restart; firmware workaround required
17:09 bugzilla_noreply [Bug 955067] KDE Frameworks 5.16.0 released
17:13 bugzilla_noreply [Bug 956526] hypervisor PANIC on Xen Dom0 restart; firmware workaround required
17:21 bugzilla_noreply [Bug 957379] KVM guest cannot allocate 1 GB on Tumbleweed i586 OBS worker
17:22 bugzilla_noreply [Bug 956526] hypervisor PANIC on Xen Dom0 restart; firmware workaround required
17:49 bugzilla_noreply [Bug 957014] openSUSE-2015-827 - security update for ppp has broken dependencies
17:50 bugzilla_noreply [Bug 953693] VLC opens video in a second window
17:51 bugzilla_noreply [Bug 956769] Mouse pointer disappears in VLC window and no fullscreen controls
18:11 bugzilla_noreply [Bug 957417] New: kmail5 not loading mails from outlook.office365.com (imap)
18:25 bugzilla_noreply [Bug 944830] Very slow USB recognition
18:43 bugzilla_noreply [Bug 957417] kmail5 not loading mails from outlook.office365.com (imap)
18:46 bugzilla_noreply [Bug 957051] Russian: Cancel or Cancel?
18:48 bugzilla_noreply [Bug 957003] dnscrypt-proxy: Error starting dnscrypt-proxy.service
19:46 bugzilla_noreply [Bug 955781] xhci_hcd timeouts on 4.2.0 and newer kernels
19:53 bugzilla_noreply [Bug 956149] Tooltips almost unreadable in GTK2 apps on Plasma on Leap
20:40 bugzilla_noreply [Bug 954103] Chromium 46 widevine plugin not working
20:47 bugzilla_noreply [Bug 954146] GTK apps font rendering
21:13 bugzilla_noreply [Bug 957379] KVM guest cannot allocate 1 GB on Tumbleweed i586 OBS worker
21:20 bugzilla_noreply [Bug 910945] No Plymouth Animation on Shutdowm
21:23 bugzilla_noreply [Bug 910945] No Plymouth Animation on Shutdowm
22:11 bugzilla_noreply [Bug 957441] New: Leap 42.1 apper displays "Installing" and "Downloading" on top of each other.
22:14 bugzilla_noreply [Bug 957379] KVM guest cannot allocate 1 GB on Tumbleweed i586 OBS worker
22:16 bugzilla_noreply [Bug 957441] Leap 42.1 apper displays "Installing" and "Downloading" on top of each other.
22:23 bugzilla_noreply [Bug 923177] Kopete: "Contact list entry already exists" on any newly added contact
22:24 bugzilla_noreply [Bug 957446] New: Installation AutoYaST saved profile has incorrect System Type
22:31 bugzilla_noreply [Bug 953035] Missing usb keyboard drivers in initrd.
23:39 bugzilla_noreply [Bug 957461] New: nat stops working every few weeks or days, susefirewall2 needs recycle and packets immediately flow therafter

02 December, 2015

01:32 bugzilla_noreply [Bug 956526] hypervisor PANIC on Xen Dom0 restart; firmware workaround required
02:11 bugzilla_noreply [Bug 953035] Missing usb keyboard drivers in initrd.
03:08 bugzilla_noreply [Bug 920792] KDE 5 Plasma icons are missing after upgrade
03:14 bugzilla_noreply [Bug 955146] plasma 5 system tray auto / show / hide settings are not saved across reboots
03:19 bugzilla_noreply [Bug 957470] New: Launch widgets set "run as diff.. usr" pop Plasma error dialog UNDER open windows - unseen
03:20 bugzilla_noreply [Bug 901506] 13.2 needs already fixed upstream in September intel video driver
03:40 bugzilla_noreply [Bug 957383] request GRUB2 config option to set needed EFI loader options/flags
04:09 bugzilla_noreply [Bug 926795] boot of opensuse installer as PV DomU, pvgrub2 binary fails to find grub configfile, missing linuxefi/initrdefi commands
04:21 bugzilla_noreply [Bug 957472] New: python-protobuf not in Leap, formally in 13.1 and 13.2
04:42 bugzilla_noreply [Bug 953051] yast2 bootloader: setting boot password results in internal error
06:53 bugzilla_noreply [Bug 957489] New: Can't enter LUKS password during boot when using wireless USB keyboard (Logitech K750)
07:00 bugzilla_noreply [Bug 926795] boot of opensuse installer as PV DomU, pvgrub2 binary fails to find grub configfile, missing linuxefi/initrdefi commands
07:08 bugzilla_noreply [Bug 953957] Pdf full text indexing in baloo broken due to missing library (kfilemetadata_popplerextractor.so)
07:34 bugzilla_noreply [Bug 955594] Latest update of the aaa_base package breaks Eclipse network functionality
07:36 bugzilla_noreply [Bug 957441] Leap 42.1 apper displays "Installing" and "Downloading" on top of each other.
07:41 bugzilla_noreply [Bug 957372] Software repository list is not sorted by name
07:42 bugzilla_noreply [Bug 957417] kmail5 not loading mails from outlook.office365.com (imap)
07:42 bugzilla_noreply [Bug 957372] Software repository list is not sorted by name
07:43 bugzilla_noreply [Bug 956954] Grub "relocation 0x0 is not implemented yet" and system hanged.
07:45 bugzilla_noreply [Bug 957014] openSUSE-2015-827 - security update for ppp has broken dependencies
07:45 bugzilla_noreply [Bug 957014] openSUSE-2015-827 - security update for ppp has broken dependencies
07:46 bugzilla_noreply [Bug 957446] Installation AutoYaST saved profile has incorrect System Type
08:16 bugzilla_noreply [Bug 944830] Very slow USB recognition
08:22 bugzilla_noreply [Bug 937995] Updates to the content of a LogView widget causes segfault
08:23 bugzilla_noreply [Bug 956727] Amarok crashes when fetching MP3 tags over MusicBrainz
08:25 bugzilla_noreply [Bug 943107] BUG: scheduling while atomic: swapper/1/0/0x00000145 (i586)
08:26 bugzilla_noreply [Bug 953051] yast2 bootloader: setting boot password results in internal error
08:44 bugzilla_noreply [Bug 954723] YaST: Arabic: shortcut underline forces isolated character form
08:48 bugzilla_noreply [Bug 957441] Leap 42.1 apper displays "Installing" and "Downloading" on top of each other.
08:48 bugzilla_noreply [Bug 932204] Apper prints double downloaded/installed packages
08:55 bugzilla_noreply [Bug 943107] BUG: scheduling while atomic: swapper/1/0/0x00000145 (i586)
09:01 bugzilla_noreply [Bug 932204] Apper prints double downloaded/installed packages
09:02 bugzilla_noreply [Bug 957372] Yast Repositories: Sort repos with the same priority by name
09:03 bugzilla_noreply [Bug 957372] Yast Repositories: Sort repos with the same priority by name
09:03 bugzilla_noreply [Bug 957417] kmail5 not loading mails from outlook.office365.com (imap)
09:03 bugzilla_noreply [Bug 946673] yast partitioner fails with gpt not using complete disk and broken backup table
09:08 bugzilla_noreply [Bug 932204] Apper prints double downloaded/installed packages
09:25 bugzilla_noreply [Bug 900558] Impossible to boot in single user mode with root mounted read only
09:29 bugzilla_noreply [Bug 957508] New: [intel] Backport a set of patches to fix panning and server reset
09:42 bugzilla_noreply [Bug 957508] [intel] Backport a set of patches to fix panning and server reset
09:43 bugzilla_noreply [Bug 957508] [intel] Backport a set of patches to fix panning and server reset
10:00 bugzilla_noreply [Bug 927250] ncurses has strange characters
10:00 bugzilla_noreply [Bug 948555] After systemd update to 210-25.19.1 I end up with a system with / mounted readonly
10:00 bugzilla_noreply [Bug 949574] systemd: tmp.mount is not started automagically at boot
10:01 bugzilla_noreply [Bug 957508] [intel] Backport a set of patches to fix panning and server reset
10:02 bugzilla_noreply [Bug 957018] os-prober update broke Linux detection
10:08 bugzilla_noreply [Bug 956526] hypervisor PANIC on Xen Dom0 restart; firmware workaround required
10:14 bugzilla_noreply [Bug 957051] Russian: Cancel or Cancel?
10:27 bugzilla_noreply [Bug 955634] The wifi does not work
10:30 bugzilla_noreply [Bug 758766] DNS-Server-Module CNAME on whole Zone broken
10:31 bugzilla_noreply [Bug 956528] fstab options noatime,relatime cause a breakup in installation process
10:38 bugzilla_noreply [Bug 957526] New: YaST Software manager: language tab list only few language packages
10:43 bugzilla_noreply [Bug 937120] Wrong init system on Opensuse 13.2
10:43 bugzilla_noreply [Bug 957052] BTRFS: Transaction aborted (error -17) - __btrfs_abort_transaction+0x4b/0x110
10:45 bugzilla_noreply [Bug 957051] Russian: Cancel or Cancel?
10:45 bugzilla_noreply [Bug 957528] New: Installing only language related recommended packages (not all recommended packages)
10:56 bugzilla_noreply [Bug 957532] New: udev creates incorrect by-id symlink for USB stick
10:58 bugzilla_noreply [Bug 944830] Very slow USB recognition
11:02 bugzilla_noreply [Bug 945094] sg3_utils regression: Some pendrives has about a minute delay to show-up in openSUSE 13.2 or Tumbleweed
11:02 bugzilla_noreply [Bug 944830] Very slow USB recognition
11:02 bugzilla_noreply [Bug 954908] Boot after installation with AutoYaST hangs
11:04 bugzilla_noreply [Bug 957532] udev creates incorrect by-id symlink for USB stick
11:08 bugzilla_noreply [Bug 944830] Very slow USB recognition
11:09 bugzilla_noreply [Bug 916005] puppet update corrupts /etc/sysconfig/puppet
11:10 bugzilla_noreply [Bug 957536] New: CLI test for yast2-dns-server is failing
11:12 bugzilla_noreply [Bug 929471] hostname is not initialized so postfix default hostname/domain name fail
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >
List Navigation