Mailinglist Archive: opensuse-bugs (2150 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 Next >

01 April, 2014

01:00 bugzilla_noreply [Bug 751671] "iSCSI Initiator Discovery" fails
06:40 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
07:04 bugzilla_noreply [Bug 847159] dracut: does not remount encrypted root (luks) rw
07:11 bugzilla_noreply [Bug 871115] No action/sound on battery low/critical level
07:12 bugzilla_noreply [Bug 871272] install summary offers graphical/multi-user logins but only graphical is selectable
07:22 bugzilla_noreply [Bug 871314] New: ss(8): column alignment broken
07:34 bugzilla_noreply [Bug 871319] New: Ntop does not work due to "Buffer too short" error.
07:41 bugzilla_noreply [Bug 871196] /tmp/systemd-private-* directories are never cleaned
07:51 bugzilla_noreply [Bug 871160] kernel oops under high load
07:53 bugzilla_noreply [Bug 870878] Corrupted MAC on input
07:54 bugzilla_noreply [Bug 859358] Atheros AR9271 stops working several minutes after suspend/resume
08:15 bugzilla_noreply [Bug 864716] AUDIT-0: libKF5Auth4.x86_64: W: suse-dbus-unauthorized-service /etc/dbus-1/system.d/org.kde.kf5auth.conf
08:34 bugzilla_noreply [Bug 871196] /tmp/systemd-private-* directories are never cleaned
08:37 bugzilla_noreply [Bug 818966] hub 7-0:1.0: connect-debounce failed, port 3 disabled
08:52 bugzilla_noreply [Bug 871196] /tmp/systemd-private-* directories are never cleaned
09:06 bugzilla_noreply [Bug 871258] server:mail/sendmail: Please update Sendmail
09:11 bugzilla_noreply [Bug 871339] New: pesign option "-u" has to be the end of the command
09:43 bugzilla_noreply [Bug 871160] kernel oops under high load
09:44 bugzilla_noreply [Bug 871160] kernel oops under high load
09:59 bugzilla_noreply [Bug 868699] PHPUnit_MockObject package is newer than PHPUnit package => not functional combination
10:39 bugzilla_noreply [Bug 871361] New: zypper, segfault after two times ctrl-c
12:34 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/tmp/
12:39 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/tmp/
13:19 bugzilla_noreply [Bug 869017] [Firmware Bug]: the BIOS has corrupted hw-PMU resources (MSR 38d is b0)
13:50 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/tmp/
14:14 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/tmp/
14:16 bugzilla_noreply [Bug 857003] Updating from 2.7.5 to 2.7.6
14:33 bugzilla_noreply [Bug 870981] Possible enhancement for package nagios-plugins-zypper in server:monitoring
14:33 bugzilla_noreply [Bug 870981] Possible enhancement for package nagios-plugins-zypper in server:monitoring
14:48 bugzilla_noreply [Bug 856805] multimedia:apps/cdrtools: Licensing issues
14:49 bugzilla_noreply [Bug 871421] New: plymouth does not install all manual pages
15:23 bugzilla_noreply [Bug 683887] Education/bluej: Bug
15:28 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
15:35 bugzilla_noreply [Bug 807288] File /var/lib/YaST2/runme_at_boot does not exist ...
15:38 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
16:14 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
16:22 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
16:29 bugzilla_noreply [Bug 862947] one-click-installer: unresolvable dependencies for nagios-plugins-extras-1.5 from server:monitoring
16:30 bugzilla_noreply [Bug 830522] pppd capiplugin doesn't work, libcapi20, capifs, udevd configuration
16:43 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/tmp/
17:02 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/cache/krb5rcache
17:50 bugzilla_noreply [Bug 856914] USB3.0 express card is recognized but no plug-in/-out events occur for plugged USB devices
18:00 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/cache/krb5rcache
19:12 bugzilla_noreply [Bug 871485] New: Installer worldmap shows Simferopol with Ukraine timezone
19:30 bugzilla_noreply [Bug 871160] kernel oops under high load
20:19 bugzilla_noreply [Bug 871495] New: could not authenticate to Active Directory
20:45 bugzilla_noreply [Bug 871501] New: Supply libstdc++-doc with STL API Documentation
20:50 bugzilla_noreply [Bug 871160] kernel oops under high load
21:46 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/cache/krb5rcache
21:47 bugzilla_noreply [Bug 831057] Logrotate not running scripts with correct parameters in "nosharedscripts" mode
21:50 bugzilla_noreply [Bug 870607] winbind profile needs rw access to /var/cache/krb5rcache
21:53 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
22:00 bugzilla_noreply [Bug 871495] could not authenticate to Active Directory
23:12 bugzilla_noreply [Bug 866596] NetworkManager Applet does not show available networks

02 April, 2014

00:35 bugzilla_noreply [Bug 751671] "iSCSI Initiator Discovery" fails
01:04 bugzilla_noreply [Bug 831057] Logrotate not running scripts with correct parameters in "nosharedscripts" mode
02:07 bugzilla_noreply [Bug 871319] Ntop does not work due to "Buffer too short" error.
02:10 bugzilla_noreply [Bug 871361] zypper, segfault after two times ctrl-c
03:00 bugzilla_noreply [Bug 871339] pesign option "-u" has to be the end of the command
06:09 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
06:20 bugzilla_noreply [Bug 807288] File /var/lib/YaST2/runme_at_boot does not exist ...
06:25 bugzilla_noreply [Bug 871485] Installer worldmap shows Simferopol with Ukraine timezone
06:32 bugzilla_noreply [Bug 850807] fprintd broken
08:06 bugzilla_noreply [Bug 859746] fanotify manpages out of date
08:13 bugzilla_noreply [Bug 870370] ifup / STARTMODE=manual / network connection after boot not possible
08:13 bugzilla_noreply [Bug 870370] ifup / STARTMODE=manual / network connection after boot not possible
08:18 bugzilla_noreply [Bug 840672] module firewall of yast in ncurses only shows startup part
08:19 bugzilla_noreply [Bug 870370] ifup / STARTMODE=manual / network connection after boot not possible
08:46 bugzilla_noreply [Bug 871272] install summary offers graphical/multi-user logins but only graphical is selectable
08:57 bugzilla_noreply [Bug 871272] install summary offers graphical/multi-user logins but only graphical is selectable
09:05 bugzilla_noreply [Bug 870370] ifup / STARTMODE=manual / network connection after boot not possible
09:06 bugzilla_noreply [Bug 871575] New: SuSEconfig.postfix appears in sysconfig-explanations
09:11 bugzilla_noreply [Bug 870370] ifup / STARTMODE=manual / network connection after boot not possible
09:25 bugzilla_noreply [Bug 871584] New: Workaround to hear the bell does not work on SLE 12 OS
09:27 bugzilla_noreply [Bug 871272] install summary offers graphical/multi-user logins but only graphical is selectable
09:29 bugzilla_noreply [Bug 870551] gnutls cannot access www.bsi.de
09:45 bugzilla_noreply [Bug 786041] Unable to access SD storage on ZTE Blade Android phones
09:59 bugzilla_noreply [Bug 868220] yast2 refuses to use a non-standard iqn
10:02 bugzilla_noreply [Bug 869761] sysconfig-network-0.81.5-22.1 ifup script broken for ifplugd interfaces
10:27 bugzilla_noreply [Bug 871606] New: cannot boot with bcache device in fstab
10:35 bugzilla_noreply [Bug 871575] SuSEconfig.postfix appears in sysconfig-explanations
10:40 bugzilla_noreply [Bug 859889] autoyast gets autoinst.xml twice per at the same time
11:00 bugzilla_noreply [Bug 871258] server:mail/sendmail: Please update Sendmail
11:04 bugzilla_noreply [Bug 847102] lualatex+fontspec is not functional
11:04 bugzilla_noreply [Bug 856363] xdvi -sourceposition exits with Fatal error: currinf.set_char_p...
11:04 bugzilla_noreply [Bug 858412] dvipdfm / dvipdfmx fail to find dvipdfmx.cfg
11:12 bugzilla_noreply [Bug 831057] Logrotate not running scripts with correct parameters in "nosharedscripts" mode
11:25 bugzilla_noreply [Bug 807288] File /var/lib/YaST2/runme_at_boot does not exist ...
11:54 bugzilla_noreply [Bug 857029] yastproxy,unable to make a correct proxy settings
12:08 bugzilla_noreply [Bug 855845] zypper --xmlout repos does not contain priority
12:17 bugzilla_noreply [Bug 871631] New: yast2: QXcbConnection: XCB error: 2 (BadValue), sequence: 418, resource id: 683
12:22 bugzilla_noreply [Bug 871633] New: yast2 virtualization fails to install xen patter
12:26 bugzilla_noreply [Bug 871638] New: YaST got signal 11 at YCP file /usr/share/YaST2/modules/PackageCallbacks.rb:253
12:35 bugzilla_noreply [Bug 871642] New: virt-manager wants to install libvirt-daemon-xen even when it is installed
12:38 bugzilla_noreply [Bug 871642] virt-manager wants to install libvirt-daemon-xen even when it is installed
12:52 bugzilla_noreply [Bug 871606] cannot boot with bcache device in fstab
12:59 bugzilla_noreply [Bug 871631] yast2: QXcbConnection: XCB error: 2 (BadValue), sequence: 418, resource id: 683
13:01 bugzilla_noreply [Bug 871606] cannot boot with bcache device in fstab
13:03 bugzilla_noreply [Bug 869761] sysconfig-network-0.81.5-22.1 ifup script broken for ifplugd interfaces
13:12 bugzilla_noreply [Bug 871633] yast2 virtualization fails to install xen patter
13:13 bugzilla_noreply [Bug 871361] zypper, segfault after two times ctrl-c
13:14 bugzilla_noreply [Bug 871633] yast2 virtualization fails to install xen pattern
13:15 bugzilla_noreply [Bug 853072] vim lost ability to use XServer clipboard (+xterm_clipboard)
13:18 bugzilla_noreply [Bug 862343] Enable more features in terminal vim +xclipboard and +clientserver
13:18 bugzilla_noreply [Bug 853072] vim lost ability to use XServer clipboard (+xterm_clipboard)
13:24 bugzilla_noreply [Bug 869793] clang profile feedback is missing library
13:27 bugzilla_noreply [Bug 871654] New: virt-manager: Unable to complete install: 'Couldn't acquire file ftp://...content: cannot invoke setopt() - perform() is currently running'
13:40 bugzilla_noreply [Bug 871495] could not authenticate to Active Directory
13:49 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
13:52 bugzilla_noreply [Bug 856381] libvirt-client: get rid of pm-utils dependency
14:00 bugzilla_noreply [Bug 853072] vim lost ability to use XServer clipboard (+xterm_clipboard)
14:14 bugzilla_noreply [Bug 867958] Make festival 2.1 compatible with old HTS voices
14:17 bugzilla_noreply [Bug 871658] New: xfsprogs not installed when root fs is xfs
14:49 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
14:50 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
14:50 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
14:51 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
14:54 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
14:56 bugzilla_noreply [Bug 796506] bind: include named.d by default
15:02 bugzilla_noreply [Bug 869336] timedatectl set-ntp 1 - Failed to set ntp: NTP not supported.
15:05 bugzilla_noreply [Bug 871658] xfsprogs not installed when root fs is xfs
15:08 bugzilla_noreply [Bug 867499] Cannot enable second radeon card, although it is recognized.
15:12 bugzilla_noreply [Bug 871658] xfsprogs not installed when root fs is xfs
15:42 bugzilla_noreply [Bug 867958] Make festival 2.1 compatible with old HTS voices
15:43 bugzilla_noreply [Bug 871677] New: autoyast: using printer tag for cups settings results in empty cupsd.conf
15:54 bugzilla_noreply [Bug 871642] virt-manager wants to install libvirt-daemon-xen even when it is installed
15:57 bugzilla_noreply [Bug 871654] virt-manager: Unable to complete install: 'Couldn't acquire file ftp://...content: cannot invoke setopt() - perform() is currently running'
18:30 bugzilla_noreply [Bug 871708] New: installer/console says sshd: run 'rcsshd start' which is no longer working
18:41 bugzilla_noreply [Bug 871704] New: every second boot fails during mount of a /etc/fstab entry
18:53 bugzilla_noreply [Bug 871714] New: yast/wfm.rb:202 Internal error. Please report a bug report with logs.
18:56 bugzilla_noreply [Bug 871232] Update GNOME stack to 3.10.3/4
18:57 bugzilla_noreply [Bug 871689] New: No sound over HDMI
18:57 bugzilla_noreply [Bug 856391] grub2-reboot sets default boot entry permanently
19:14 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
19:31 bugzilla_noreply [Bug 871495] could not authenticate to Active Directory
20:00 bugzilla_noreply [Bug 840672] module firewall of yast in ncurses only shows startup part
20:31 bugzilla_noreply [Bug 864308] Apache httpd mod_dav has issues incompatible with coming versions of Apache Subversion
21:28 bugzilla_noreply [Bug 862746] ERROR: can't open /var/lib/nfs/rpc_pipefs/gssd/clntXX/info
22:21 bugzilla_noreply [Bug 864308] Apache httpd mod_dav has issues incompatible with coming versions of Apache Subversion
22:46 bugzilla_noreply [Bug 862746] ERROR: can't open /var/lib/nfs/rpc_pipefs/gssd/clntXX/info

03 April, 2014

03:41 bugzilla_noreply [Bug 871746] New: kde is nonfunctional in 13.1
05:21 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
05:24 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
05:25 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
05:26 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
05:47 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
06:03 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
06:10 bugzilla_noreply [Bug 862246] gnote does not automatically migrate tomboy notes
06:27 bugzilla_noreply [Bug 871689] No sound over HDMI
06:38 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
06:41 bugzilla_noreply [Bug 871714] yast/wfm.rb:202 Internal error. Please report a bug report with logs.
06:42 bugzilla_noreply [Bug 869336] timedatectl set-ntp 1 - Failed to set ntp: NTP not supported.
07:09 bugzilla_noreply [Bug 871689] No sound over HDMI
07:21 bugzilla_noreply [Bug 871714] yast/wfm.rb:202 Internal error. Please report a bug report with logs.
07:28 bugzilla_noreply [Bug 871714] yast/wfm.rb:202 Internal error. Please report a bug report with logs.
07:39 bugzilla_noreply [Bug 869336] timedatectl set-ntp 1 - Failed to set ntp: NTP not supported.
07:44 bugzilla_noreply [Bug 871689] No sound over HDMI
07:53 bugzilla_noreply [Bug 851590] Yast2 cannot (re-?)open /mnt//var/log/YaST2//y2log
07:56 bugzilla_noreply [Bug 869336] timedatectl set-ntp 1 - Failed to set ntp: NTP not supported.
08:05 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
08:05 bugzilla_noreply [Bug 863927] yast does not offer option to change online check frequency
08:12 bugzilla_noreply [Bug 867269] yast2 update selects unneeded patches
08:12 bugzilla_noreply [Bug 851244] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.11.6/linux-3.11/arch/x86/mm/hypervisor.c:652!
08:16 bugzilla_noreply [Bug 869826] In YaST2 - 1-click install, Japanese Kana character's fonts are broken .
08:22 bugzilla_noreply [Bug 841958] Installer doesn't include "iw" and "wpa-supplicant" be default
08:25 bugzilla_noreply [Bug 853914] New install of openSUSE 13.1 fails; console says "Could not find /dev/root"
08:37 bugzilla_noreply [Bug 848576] Update RC1 -> RC2 produces broken menu.lst
08:39 bugzilla_noreply [Bug 871774] New: When installing factory over ssh, login does not work - /etc/shadow missing
08:43 bugzilla_noreply [Bug 849304] biber always crashes (segmentation fault)
08:52 bugzilla_noreply [Bug 864375] shutdown request results in reboot
09:03 bugzilla_noreply [Bug 866692] YaST sw_single (QT) crashwith libproxy1-config-kde4
09:06 bugzilla_noreply [Bug 864375] shutdown request results in reboot
09:14 bugzilla_noreply [Bug 871783] New: uninitialized constant Yast2::HwDetection::SCR
09:16 bugzilla_noreply [Bug 871774] When installing factory over ssh, login does not work - /etc/shadow missing
09:17 bugzilla_noreply [Bug 871783] uninitialized constant Yast2::HwDetection::SCR
09:20 bugzilla_noreply [Bug 864375] shutdown request results in reboot
09:23 bugzilla_noreply [Bug 864375] shutdown request results in reboot
09:25 bugzilla_noreply [Bug 822670] boot.sysstat cannot be enabled in YaST2 System Services (Runlevels)
09:28 bugzilla_noreply [Bug 871774] When installing factory over ssh, login does not work - /etc/shadow missing
09:46 bugzilla_noreply [Bug 871708] installer/console says sshd: run 'rcsshd start' which is no longer working
09:47 bugzilla_noreply [Bug 871774] When installing factory over ssh, login does not work - /etc/shadow missing
09:51 bugzilla_noreply [Bug 871677] autoyast: using printer tag for cups settings results in empty cupsd.conf
10:16 bugzilla_noreply [Bug 770087] add prefer samba4-libs to project conf, which is needed by kde-runtime-libs
10:19 bugzilla_noreply [Bug 847613] displaylink adapters are not configured automatically like on fedora
10:22 bugzilla_noreply [Bug 871798] New: using displaylink device for extended desktop renders desktop unusable
10:25 bugzilla_noreply [Bug 797199] plugable multiseat device not working
10:40 bugzilla_noreply [Bug 871805] New: inst_user_first.rb:32: warning: already initialized constant Yast::InstUserFirstClient::MIN_PW_LEN_CA
10:40 bugzilla_noreply [Bug 853072] vim lost ability to use XServer clipboard (+xterm_clipboard)
10:42 bugzilla_noreply [Bug 861955] mlocate does not respect prunepaths
10:54 bugzilla_noreply [Bug 861955] mlocate does not respect prunepaths
11:15 bugzilla_noreply [Bug 871814] New: Perl-Bootloader: ... pbl-6062.2 Core::GRUB2::GrubDev2UnixDev.215: Error: did not find a match for hd0 in the device map
11:16 bugzilla_noreply [Bug 871815] New: GNOME-Shell shows Java applications in wrong order when using alt-tab
11:18 bugzilla_noreply [Bug 768714] BUG: soft lockup - CPU#1 stuck for 43s!
11:19 bugzilla_noreply [Bug 861955] mlocate does not respect prunepaths
11:20 bugzilla_noreply [Bug 871817] New: kernel 3.14.0 very very sluggys (first time command run, has a huge delay)
11:21 bugzilla_noreply [Bug 861955] mlocate does not respect prunepaths
11:34 bugzilla_noreply [Bug 871817] kernel 3.14.0 very very sluggys (first time command run, has a huge delay)
11:37 bugzilla_noreply [Bug 861955] mlocate does not respect prunepaths
11:41 bugzilla_noreply [Bug 861955] mlocate does not respect prunepaths
11:42 bugzilla_noreply [Bug 861955] mlocate does not respect prunepaths
11:46 bugzilla_noreply [Bug 871817] kernel 3.14.0 very very sluggys (first time command run, has a huge delay)
11:48 bugzilla_noreply [Bug 871817] kernel 3.14.0 very very sluggys (first time command run, has a huge delay)
11:53 bugzilla_noreply [Bug 855471] The vsftp server created by yast ftp module is non-functional in xinetd mode.
12:02 bugzilla_noreply [Bug 871823] New: undefined method `first' for nil:NilClass
12:03 bugzilla_noreply [Bug 871824] New: bootloader lilo not available
12:15 bugzilla_noreply [Bug 871827] New: kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.14.rc7/linux-3.14-rc7/arch/x86/mm/hypervisor.c:469
12:21 bugzilla_noreply [Bug 871677] autoyast: using printer tag with outdated syntax results in empty cupsd.conf
12:22 bugzilla_noreply [Bug 871827] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.14.rc7/linux-3.14-rc7/arch/x86/mm/hypervisor.c:469
12:22 bugzilla_noreply [Bug 871827] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.14.rc7/linux-3.14-rc7/arch/x86/mm/hypervisor.c:469
12:30 bugzilla_noreply [Bug 871827] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.14.rc7/linux-3.14-rc7/arch/x86/mm/hypervisor.c:469
12:33 bugzilla_noreply [Bug 871827] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.14.rc7/linux-3.14-rc7/arch/x86/mm/hypervisor.c:469
12:44 bugzilla_noreply [Bug 870430] Xen dom0 crash running drbd over mlx4_en 10gbe
12:45 bugzilla_noreply [Bug 871827] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.14.rc7/linux-3.14-rc7/arch/x86/mm/hypervisor.c:469
12:47 bugzilla_noreply [Bug 865554] obs builders crashing - allegedly due to kernel bug
12:48 bugzilla_noreply [Bug 870430] Xen dom0 crash running drbd over mlx4_en 10gbe
12:49 bugzilla_noreply [Bug 871827] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.14.rc7/linux-3.14-rc7/arch/x86/mm/hypervisor.c:469
13:04 bugzilla_noreply [Bug 871836] New: gnome-3-12 has been released - http://www.gnome.org/press/2014/03/gnome-3-12-released-with-new-features-for-users-and-developers/
13:13 bugzilla_noreply [Bug 871827] kernel BUG at /home/abuild/rpmbuild/BUILD/kernel-xen-3.14.rc7/linux-3.14-rc7/arch/x86/mm/hypervisor.c:469
13:13 bugzilla_noreply [Bug 871836] gnome-3-12 has been released - http://www.gnome.org/press/2014/03/gnome-3-12-released-with-new-features-for-users-and-developers/
13:13 bugzilla_noreply [Bug 869761] sysconfig-network-0.81.5-22.1 ifup script broken for ifplugd interfaces
13:14 bugzilla_noreply [Bug 871677] autoyast: using printer tag with outdated syntax results in empty cupsd.conf
13:19 bugzilla_noreply [Bug 847613] displaylink adapters are not configured automatically like on fedora
13:19 bugzilla_noreply [Bug 871798] using displaylink device for extended desktop renders desktop unusable
13:21 bugzilla_noreply [Bug 847613] displaylink adapters are not configured automatically like on fedora
13:23 bugzilla_noreply [Bug 871677] autoyast: using printer tag with outdated syntax results in empty cupsd.conf
13:25 bugzilla_noreply [Bug 871677] autoyast: using printer tag with outdated syntax results in empty cupsd.conf
13:27 bugzilla_noreply [Bug 871677] autoyast: using printer tag with outdated syntax results in empty cupsd.conf
13:33 bugzilla_noreply [Bug 828859] AutoYaST documentation regarding "Printer" is outdated for openSUSE
13:44 bugzilla_noreply [Bug 871798] using displaylink device for extended desktop renders desktop unusable
13:47 bugzilla_noreply [Bug 871798] using displaylink device for extended desktop renders desktop unusable
13:49 bugzilla_noreply [Bug 847613] displaylink adapters are not configured automatically like on fedora
13:50 bugzilla_noreply [Bug 871798] using displaylink device for extended desktop renders desktop unusable
13:51 bugzilla_noreply [Bug 871677] autoyast: using printer tag with outdated syntax results in empty cupsd.conf
13:54 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
14:00 bugzilla_noreply [Bug 869761] sysconfig-network-0.81.5-22.1 ifup script broken for ifplugd interfaces
14:04 bugzilla_noreply [Bug 788017] Standby mode does not work reliably on Thinkpad T410s
14:23 bugzilla_noreply [Bug 848576] Update RC1 -> RC2 produces broken menu.lst
14:33 bugzilla_noreply [Bug 848576] Update RC1 -> RC2 produces broken menu.lst
14:41 bugzilla_noreply [Bug 828859] AutoYaST documentation regarding "Printer" is outdated for openSUSE
14:48 bugzilla_noreply [Bug 828859] AutoYaST documentation regarding "Printer" is outdated for openSUSE
15:13 bugzilla_noreply [Bug 848576] Update RC1 -> RC2 produces broken menu.lst
15:17 bugzilla_noreply [Bug 871867] New: virt-manager - libxenlight failed to create new domain 'opensuse13
15:25 bugzilla_noreply [Bug 871867] virt-manager - libxenlight failed to create new domain 'opensuse13
15:32 bugzilla_noreply [Bug 871873] New: squid[4116]: Error Directory /usr/share/squid/errors/English: (2) No such file or directory
15:33 bugzilla_noreply [Bug 864308] Apache httpd mod_dav has issues incompatible with coming versions of Apache Subversion
16:23 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
16:24 bugzilla_noreply [Bug 871288] No sound in 13.2 milestone 0 KDE 32-bit on X41
16:30 bugzilla_noreply [Bug 871689] No sound over HDMI
16:35 bugzilla_noreply [Bug 871689] No sound over HDMI
17:02 bugzilla_noreply [Bug 871689] No sound over HDMI
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 Next >
List Navigation