Mailinglist Archive: opensuse-bugs (3812 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

01 April, 2013

00:43 bugzilla_noreply [Bug 801184] home:nobange/Cryptkeeper: Bug
01:06 bugzilla_noreply [Bug 810599] After zypper dup, the firewall is shut off by default
02:00 bugzilla_noreply [Bug 807178] KDE live cd does not install on EFI system
03:00 bugzilla_noreply [Bug 809580] amavisd-new - clamd communication error
03:05 bugzilla_noreply [Bug 804150] linuxrc/yast2: spurious non-ncurses warnings and other visual artifacts
03:12 bugzilla_noreply [Bug 812626] Virt-Install prepends string causing error when pointing to ISO
03:23 bugzilla_noreply [Bug 812529] Missing libraries error after trying to launch giver
03:27 bugzilla_noreply [Bug 812479] Run Update on Installation First Configuration Crashes When Uninstalling yast2-installation-parts
03:27 bugzilla_noreply [Bug 805846] Unable to change TFTP block size in SMS on PowerNV 8246-L2B
03:31 bugzilla_noreply [Bug 812529] Missing libraries error after trying to launch giver
03:37 bugzilla_noreply [Bug 812630] New: yast crashes on updates during installation
04:14 bugzilla_noreply [Bug 807096] problems (boot failures) in rescue environment
04:15 bugzilla_noreply [Bug 807180] strange partitioning proposals on EFI USB installation
05:13 bugzilla_noreply [Bug 723447] NovellVPN fails to connect
05:15 bugzilla_noreply [Bug 807186] Gnome NetworkManager nm-applet does not start openvpn connections
05:26 bugzilla_noreply [Bug 809996] Updating flash-player makes chromium behave badly.
05:29 bugzilla_noreply [Bug 811773] OSU 12.3-32, minimum system - after first update yast has no online-update-entry anymore
05:32 bugzilla_noreply [Bug 809626] the powerTOP utility utilizes ncurses. the switching of the pages (by using left/right arrow keys) does not work anymore
05:41 bugzilla_noreply [Bug 812277] Brother scanner not working after upgrade 12.2->12.3
05:49 bugzilla_noreply [Bug 811827] YaST2 Runlevel Editor, expert section - dropdown for default runlevel empty (non-kde)
05:49 bugzilla_noreply [Bug 800514] YaST2 runlevel editor is does not work fully on recent system with systemd
05:55 bugzilla_noreply [Bug 809804] monitor switches off during splash animation at boot-time
05:57 bugzilla_noreply [Bug 617040] kdm: config option regression
06:11 bugzilla_noreply [Bug 809836] NFS mounts do not succeed at boot or resume when configured with a DNS name
06:17 bugzilla_noreply [Bug 812607] Unmounting of network file system takes long time on restart
06:24 bugzilla_noreply [Bug 811221] I met a wrong message in virtualbox when I create a new VM
06:31 bugzilla_noreply [Bug 809412] xfreerdp segfaults when started with --rfx parameter
06:41 bugzilla_noreply [Bug 812421] Sysconfig editor in yast contains unused variables
06:46 bugzilla_noreply [Bug 807178] KDE live cd does not install on EFI system
07:00 bugzilla_noreply [Bug 810598] The openmpi package does not add mpirun to the PATH
07:01 bugzilla_noreply [Bug 806725] ypbind and autofs aren't started correctly
07:07 bugzilla_noreply [Bug 810581] YaST2 FTP configuration offers to create wrong upload directory
07:18 bugzilla_noreply [Bug 811042] quota-nfs reports wrong limitations for very large filesystems ( 4TB )
07:45 bugzilla_noreply [Bug 809412] xfreerdp segfaults when started with --rfx parameter
08:22 bugzilla_noreply [Bug 812662] New: Smb4K prompts for root password when mounting or unmounting although the policy says it shouldn't
08:22 bugzilla_noreply [Bug 807292] Chinese language parts in german translations under cli and gnome
08:24 bugzilla_noreply [Bug 812663] New: Passphrase dialog before KDE4 startup doesn't accept keyboard input
08:43 bugzilla_noreply [Bug 812662] Smb4K prompts for root password when mounting or unmounting although the policy says it shouldn't
08:47 bugzilla_noreply [Bug 812238] FTP server creates with wrong permissions
08:49 bugzilla_noreply [Bug 811094] YaST Text-based installer is only half-screen
09:10 bugzilla_noreply [Bug 812666] New: openSUSE 12.3 doesn't hotplug Thinkpad x220 dockingstation-cdrom
09:11 bugzilla_noreply [Bug 812667] New: speaker volume is 0 after plugging out a headset
09:35 bugzilla_noreply [Bug 812662] Smb4K prompts for root password when mounting or unmounting although the policy says it shouldn't
09:38 bugzilla_noreply [Bug 809412] xfreerdp segfaults when started with --rfx parameter
09:40 bugzilla_noreply [Bug 810267] osuse12.3, ekiga does not use pulseaudio
09:48 bugzilla_noreply [Bug 809412] xfreerdp segfaults when started with --rfx parameter
09:48 bugzilla_noreply [Bug 809412] xfreerdp segfaults when started with --rfx parameter
09:50 bugzilla_noreply [Bug 808680] mokutil looks into wrong path
10:03 bugzilla_noreply [Bug 811009] Check references to software component "kdm3"
10:12 bugzilla_noreply [Bug 769417] network card autoconfigured as eth0, but reports itself as em1 in installed system
10:13 bugzilla_noreply [Bug 808680] mokutil looks into wrong path
10:25 bugzilla_noreply [Bug 812680] New: Removing firefox, install thunderbird
10:29 bugzilla_noreply [Bug 812681] New: xorriso not available using grub2-mkrescue
10:46 bugzilla_noreply [Bug 812316] openSUSE 12.3 will not install on dmraid RAID configurations
11:18 bugzilla_noreply [Bug 810125] 12.3 power button always halts system instead suspend
11:28 bugzilla_noreply [Bug 809412] xfreerdp segfaults when started with --rfx parameter
11:57 bugzilla_noreply [Bug 809412] xfreerdp segfaults when started with --rfx parameter
12:01 bugzilla_noreply [Bug 812703] New: php5-fastcgi looks for php.ini in /etc/php5/fpm
12:30 bugzilla_noreply [Bug 812614] Because of issue with pango acrobat reader does only display squares instead of letters
12:31 bugzilla_noreply [Bug 792646] libpango-1_0-0 spits warnings while install
12:32 bugzilla_noreply [Bug 810267] osuse12.3, ekiga does not use pulseaudio
12:40 bugzilla_noreply [Bug 812709] New: Opensuse 12.3: libreoffice crashes without comment due to what seams an incompatibility between open-jdk and some polyester-style setting
13:22 bugzilla_noreply [Bug 806725] ypbind and autofs aren't started correctly
13:42 bugzilla_noreply [Bug 610915] Asus ACPI wi-fi LED problem after hibernate
13:48 bugzilla_noreply [Bug 807325] Documentation:Tools/flpsed-static_fltk: Bug
13:59 bugzilla_noreply [Bug 811729] AUDIT-0: What is fcitx doing opening and maintaining a TCP connection to 123.126.68.165 ?
14:17 bugzilla_noreply [Bug 810267] osuse12.3, ekiga does not use pulseaudio
15:19 bugzilla_noreply [Bug 812739] New: openSUSE 12.3 continues the bug in 12.2 where udev hangs while loading the installation package
15:28 bugzilla_noreply [Bug 806725] ypbind and autofs aren't started correctly
15:57 bugzilla_noreply [Bug 812745] New: systemd-nspawn, still errors because /etc/localtime is not a symlink
15:59 bugzilla_noreply [Bug 806725] ypbind and autofs aren't started correctly
16:15 bugzilla_noreply [Bug 806725] ypbind and autofs aren't started correctly
16:16 bugzilla_noreply [Bug 812746] New: Factory Unable to update due to "no metadata found"
16:34 bugzilla_noreply [Bug 806725] ypbind and autofs aren't started correctly
18:07 bugzilla_noreply [Bug 810693] kiwi_hybridpersistent=yes is practically not working on 12.3 Final
18:46 bugzilla_noreply [Bug 801341] i915 power saving disabled after resume
18:57 bugzilla_noreply [Bug 812666] openSUSE 12.3 doesn't hotplug Thinkpad x220 dockingstation-cdrom
18:58 bugzilla_noreply [Bug 812666] openSUSE 12.3 doesn't hotplug Thinkpad x220 dockingstation-cdrom
18:58 bugzilla_noreply [Bug 812666] openSUSE 12.3 doesn't hotplug Thinkpad x220 dockingstation-cdrom
19:00 bugzilla_noreply [Bug 807180] strange partitioning proposals on EFI USB installation
19:05 bugzilla_noreply [Bug 812783] New: ssh-agent not detected in sys.xsession
19:09 bugzilla_noreply [Bug 807292] Chinese language parts in german translations under cli and gnome
19:14 bugzilla_noreply [Bug 812277] Brother scanner not working after upgrade 12.2->12.3
19:16 bugzilla_noreply [Bug 811094] YaST Text-based installer is only half-screen
19:16 bugzilla_noreply [Bug 812785] New: Package libmount1 as in opensuse 12.2 denies umount to non-root but issue mixed in more recent version
19:19 bugzilla_noreply [Bug 810581] YaST2 FTP configuration offers to create wrong upload directory
19:19 bugzilla_noreply [Bug 812785] Package libmount1 as in opensuse 12.2 denies umount to non-root but issue fixed in more recent version
19:21 bugzilla_noreply [Bug 804150] linuxrc/yast2: spurious non-ncurses warnings and other visual artifacts
19:49 bugzilla_noreply [Bug 809837] udisks ignores UDISKS_FILESYSTEM_SHARED flag
19:51 bugzilla_noreply [Bug 809837] udisks ignores UDISKS_FILESYSTEM_SHARED flag
19:56 bugzilla_noreply [Bug 811196] Login to Webyast doesn't work for any non-root user, missing /sbin/unix2_chkpwd
20:14 bugzilla_noreply [Bug 801341] i915 power saving disabled after resume
20:20 bugzilla_noreply [Bug 805420] 12.1 boot doesn't correctly order dependencies: specifically localfs has no dependency on lvm
22:34 bugzilla_noreply [Bug 811196] Login to Webyast doesn't work for any non-root user, missing /sbin/unix2_chkpwd
23:08 bugzilla_noreply [Bug 812832] New: Firefox integrated PDF viewer fails to show Umlauts

02 April, 2013

00:00 bugzilla_noreply [Bug 811162] texlive-scheme-medium won't install due to many uninstallable texlive components
00:09 bugzilla_noreply [Bug 811162] texlive-scheme-medium won't install due to many uninstallable texlive components
00:38 bugzilla_noreply [Bug 757273] System loses "system settings / display and monitor / seize & orientation" settings after shutdown
01:22 bugzilla_noreply [Bug 757273] System loses "system settings / display and monitor / seize & orientation" settings after shutdown
02:12 bugzilla_noreply [Bug 812839] New: kernel panic: systemd-journal hard lockup on cpu 0
02:19 bugzilla_noreply [Bug 807096] problems (boot failures) in rescue environment
02:31 bugzilla_noreply [Bug 812703] php5-fastcgi looks for php.ini in /etc/php5/fpm
02:45 bugzilla_noreply [Bug 810128] Install without non-oss add on only installs about 450 packages
02:50 bugzilla_noreply [Bug 810520] USB not working anymore after plug out powersupply on a Dell XPS13
03:07 bugzilla_noreply [Bug 811124] squid installation via zipper on openSUSE 12.3
03:20 bugzilla_noreply [Bug 811554] Troubles with ethernet+WLAN and NetworkManager
05:57 bugzilla_noreply [Bug 812292] PackageKit's command_not_found_handle prints to stdout
06:00 bugzilla_noreply [Bug 812306] Error message when Yast is open
06:02 bugzilla_noreply [Bug 811119] pam_mount prints "ehd_logctl: feature 1 is already zero" at each login
06:08 bugzilla_noreply [Bug 812785] Package libmount1 as in opensuse 12.2 denies umount to non-root but issue fixed in more recent version
06:14 bugzilla_noreply [Bug 810611] Libvirt's network filter option is partly broken.
06:24 bugzilla_noreply [Bug 812745] systemd-nspawn, still errors because /etc/localtime is not a symlink
06:38 bugzilla_noreply [Bug 731612] Kmail. Multiple copies of email from POP3 servers received at random times
06:47 bugzilla_noreply [Bug 810128] Install without non-oss add on only installs about 450 packages
06:50 bugzilla_noreply [Bug 807292] Chinese language parts in german translations under cli and gnome
06:51 bugzilla_noreply [Bug 812859] New: totem cannot play wma files (cannot install gstreamer-plugins-bad-1.0.5-2.1.1.i586)
06:52 bugzilla_noreply [Bug 812739] openSUSE 12.3 continues the bug in 12.2 where udev hangs while loading the installation package
06:53 bugzilla_noreply [Bug 810600] After zypper dup, yast defaults to DES encryption for user passwords
06:53 bugzilla_noreply [Bug 811699] Grub does not use correct /boot partition after kernel upgrade
06:54 bugzilla_noreply [Bug 811094] YaST Text-based installer is only half-screen
06:55 bugzilla_noreply [Bug 810128] Install without non-oss add on only installs about 450 packages
07:01 bugzilla_noreply [Bug 717151] Terminal tab autocompletion error
07:02 bugzilla_noreply [Bug 591700] System fails to boot after "zypper dup" (wrong 'root' in menu.lst)
07:02 bugzilla_noreply [Bug 807292] Chinese language parts in german translations under cli and gnome
07:02 bugzilla_noreply [Bug 812832] Firefox integrated PDF viewer fails to show Umlauts
07:02 bugzilla_noreply [Bug 591700] System fails to boot after "zypper dup" (wrong 'root' in menu.lst)
07:04 bugzilla_noreply [Bug 807292] Chinese language parts in german translations under cli and gnome
07:05 bugzilla_noreply [Bug 811397] fails to detect networkcard during installation openSuSE 12.3
07:08 bugzilla_noreply [Bug 579403] Midnight Commander Takes 5 minutes to load. Then works fine.
07:14 bugzilla_noreply [Bug 804150] linuxrc/yast2: spurious non-ncurses warnings and other visual artifacts
07:20 bugzilla_noreply [Bug 812867] New: SNMP daemon crashes with SEGFAULT
07:21 bugzilla_noreply [Bug 812739] openSUSE 12.3 continues the bug in 12.2 where udev hangs while loading the installation package
07:23 bugzilla_noreply [Bug 812421] Sysconfig editor in yast contains unused variables
07:27 bugzilla_noreply [Bug 779758] Bluetooth Device is not available: No such device
07:28 bugzilla_noreply [Bug 801284] bluetooth, can do almost nothing
07:38 bugzilla_noreply [Bug 812277] Third-party scanner driver from Brother no longer working after upgrade 12.2->12.3
07:38 bugzilla_noreply [Bug 812362] Remmina clipboard support doesn't work openSUSE 12.3
07:39 bugzilla_noreply [Bug 797835] fp-ide: No debugger support available
07:42 bugzilla_noreply [Bug 808727] cannot accept pending revisions as a reviewer/editor
07:43 bugzilla_noreply [Bug 812421] Sysconfig editor in yast contains unused variables
07:48 bugzilla_noreply [Bug 808727] cannot accept pending revisions as a reviewer/editor
07:48 bugzilla_noreply [Bug 811398] Regression: UMTS not detected and not offered in NetworkManager
07:49 bugzilla_noreply [Bug 812681] xorriso not available using grub2-mkrescue
07:50 bugzilla_noreply [Bug 799997] Can't login with 'Invalid UTF-8'
07:52 bugzilla_noreply [Bug 798414] acroread: /usr/lib/Adobe/Reader9/Resource/Support/AdobeReader.desktop only readable for root
07:54 bugzilla_noreply [Bug 812874] New: systemd: please consider backporting 80cfe9e
07:58 bugzilla_noreply [Bug 812421] Sysconfig editor in yast contains unused variables
08:00 bugzilla_noreply [Bug 809843] Random eth0/eth1 name space with two Ethernet driver modules
08:05 bugzilla_noreply [Bug 812130] Update sip to 4.14.5
08:06 bugzilla_noreply [Bug 812621] Booting stops at grub console
08:07 bugzilla_noreply [Bug 812596] yast2 bootloader fails, detects hard disc as NFS
08:07 bugzilla_noreply [Bug 812589] createrepo worker clog_limit problem
08:11 bugzilla_noreply [Bug 790557] Fail2ban fails to start during boot
08:12 bugzilla_noreply [Bug 812362] Remmina clipboard support doesn't work openSUSE 12.3
08:24 bugzilla_noreply [Bug 810599] After zypper dup, the firewall is shut off by default
08:25 bugzilla_noreply [Bug 807850] kernel BUG + full hang on drop_caches
08:30 bugzilla_noreply [Bug 812879] New: 64bit install wants to install xf86-video-geode.i586.rpm
08:37 bugzilla_noreply [Bug 812346] checkproc fails to give proper result.
08:37 bugzilla_noreply [Bug 812739] openSUSE 12.3 continues the bug in 12.2 where udev hangs while loading the installation package
08:44 bugzilla_noreply [Bug 810600] After zypper dup, yast defaults to DES encryption for user passwords
08:47 bugzilla_noreply [Bug 812630] yast crashes on updates during installation
08:50 bugzilla_noreply [Bug 812879] 64bit install wants to install xf86-video-geode.i586.rpm
08:54 bugzilla_noreply [Bug 812879] 64bit install wants to install xf86-video-geode.i586.rpm
08:54 bugzilla_noreply [Bug 812462] pam_systemd.so missing in common-session after zypper dup to to 12.3
08:56 bugzilla_noreply [Bug 717151] Terminal tab autocompletion error
08:59 bugzilla_noreply [Bug 799660] yast2 ldap-server - uninitialized value $initial_skip ... /usr/lib/perl5/vendor_perl/5.16.2/Parse/RecDescent.pm line 3054
09:00 bugzilla_noreply [Bug 809843] Random eth0/eth1 name space with two Ethernet driver modules
09:00 bugzilla_noreply [Bug 812589] createrepo worker clog_limit problem
09:02 bugzilla_noreply [Bug 798539] rm -rf strace illegal seek on a directory that is reported not empty
09:05 bugzilla_noreply [Bug 790557] Fail2ban fails to start during boot
09:06 bugzilla_noreply [Bug 812421] Sysconfig editor in yast contains unused variables
09:06 bugzilla_noreply [Bug 812630] yast crashes on updates during installation
09:13 bugzilla_noreply [Bug 812887] New: openSUSE 12.1 XEN kernel disables interface because too many frags
09:14 bugzilla_noreply [Bug 812596] yast2 bootloader fails, detects hard disc as NFS
09:14 bugzilla_noreply [Bug 801279] nvidia vaapi bad installation
09:15 bugzilla_noreply [Bug 806725] ypbind and autofs aren't started correctly
09:15 bugzilla_noreply [Bug 811842] yast, text mode, won't install scanner
09:20 bugzilla_noreply [Bug 801469] iscsitarget: upgrading from 12.1 to 12.2 replaces ietd.conf with a generic sample, old file is saved as ietd.conf.rpmsave
09:22 bugzilla_noreply [Bug 812462] pam_systemd.so missing in common-session after zypper dup to to 12.3
09:22 bugzilla_noreply [Bug 811842] yast, text mode, won't install scanner
09:26 bugzilla_noreply [Bug 811842] yast, text mode, won't install scanner
09:27 bugzilla_noreply [Bug 811196] Login to Webyast doesn't work for any non-root user, missing /sbin/unix2_chkpwd
09:29 bugzilla_noreply [Bug 812470] Syntax error in Glib-2.0 headers
09:31 bugzilla_noreply [Bug 812528] Slovak localization date and numbers wrong
09:32 bugzilla_noreply [Bug 812606] Can't disable firewall in Yast
09:34 bugzilla_noreply [Bug 811901] [openSUSE 12.3] installation gets stuck at linux partitions scan
09:35 bugzilla_noreply [Bug 801279] nvidia vaapi bad installation
09:38 bugzilla_noreply [Bug 801397] Missing '*' at the 'Severity' field of "Enter Bug" page
09:40 bugzilla_noreply [Bug 800956] Iscsi Target configuration with YAST fails due wrong filedirectory
09:40 bugzilla_noreply [Bug 811533] Iscsitarget postinstall needs to handle config file moving from /etc to /etc/iet
09:40 bugzilla_noreply [Bug 811196] Login to Webyast doesn't work for any non-root user, missing /sbin/unix2_chkpwd
09:41 bugzilla_noreply [Bug 800956] Iscsi Target configuration with YAST fails due wrong filedirectory
09:43 bugzilla_noreply [Bug 812610] This Bugzilla's own bug! - Does not support openSUSE 12.3
09:48 bugzilla_noreply [Bug 801879] Archos usb stick 3G dongle not working in opensuse 12.2
09:50 bugzilla_noreply [Bug 812612] Closing laptop lid incorrectly suspends laptop after zypper dup from OpenSUSE 12.2 to 12.3 (KDE)
09:50 bugzilla_noreply [Bug 812470] Syntax error in Glib-2.0 headers
09:54 bugzilla_noreply [Bug 803597] When updating to factory using yast2-update-FACTORY, inst_suseconfig fails
10:00 bugzilla_noreply [Bug 801279] nvidia vaapi bad installation
10:00 bugzilla_noreply [Bug 810926] MIT Kerberos is broken
10:00 bugzilla_noreply [Bug 812447] Incorrect SELinux label for /dev/xconsole
10:04 bugzilla_noreply [Bug 806487] RC2: DVD iso on USB stick fails to boot with legacy bios startup configured
10:05 bugzilla_noreply [Bug 809804] monitor switches off during splash animation at boot-time
10:08 bugzilla_noreply [Bug 812447] Incorrect SELinux label for /dev/xconsole
10:09 bugzilla_noreply [Bug 661366] Krusader has stopped displaying compressed images as gallery in Gwenview
10:10 bugzilla_noreply [Bug 812622] yast2: inittab creation/update should be disabled
10:10 bugzilla_noreply [Bug 801313] Parse error: repoindex.xml[1] StartTag: invalid element name
10:13 bugzilla_noreply [Bug 812596] yast2 bootloader fails, detects hard disc as NFS
10:14 bugzilla_noreply [Bug 809817] mpd probably missing dependencies and user configuration
10:14 bugzilla_noreply [Bug 812621] Booting stops at grub console
10:15 bugzilla_noreply [Bug 812622] yast2: inittab creation/update should be disabled
10:15 bugzilla_noreply [Bug 800123] restrictive kernel command line parameters in default entry of grub.cfg
10:20 bugzilla_noreply [Bug 786650] [libyui-gtk-pkg] YAST 2 Gtk software manager crashes when unselect installed app, that have dependencies, to remove and then click "Cancel" in conflict window
10:21 bugzilla_noreply [Bug 786650] [libyui-gtk-pkg] YAST 2 Gtk software manager crashes when unselect installed app, that have dependencies, to remove and then click "Cancel" in conflict window
10:26 bugzilla_noreply [Bug 779821] Yast2 gtk softwaremanager crashes when installing or removing software
10:26 bugzilla_noreply [Bug 786650] [libyui-gtk-pkg] YAST 2 Gtk software manager crashes when unselect installed app, that have dependencies, to remove and then click "Cancel" in conflict window
10:27 bugzilla_noreply [Bug 807319] Regression: No mail system installed in minimum selection
10:34 bugzilla_noreply [Bug 811842] yast, text mode, won't install scanner
10:37 bugzilla_noreply [Bug 812306] Error message when Yast is open
10:40 bugzilla_noreply [Bug 802993] nl80211 not found by iw
10:44 bugzilla_noreply [Bug 802189] /etc/ini.d/kbd is not invoked at boot time
10:50 bugzilla_noreply [Bug 801863] bash: history is lost from time to time (after crash?)
10:52 bugzilla_noreply [Bug 812608] libzypp: different vendor, but still suggested for update
10:55 bugzilla_noreply [Bug 810598] The openmpi package does not add mpirun to the PATH
10:58 bugzilla_noreply [Bug 811188] adding cups to allowed services in the firewall does not allow broadcasting
10:59 bugzilla_noreply [Bug 807319] Regression: No mail system installed in minimum selection
11:03 bugzilla_noreply [Bug 801279] nvidia vaapi bad installation
11:03 bugzilla_noreply [Bug 798539] rm -rf strace illegal seek on a directory that is reported not empty
11:05 bugzilla_noreply [Bug 789169] ncurses-devel-32bit is broken
11:10 bugzilla_noreply [Bug 800123] restrictive kernel command line parameters in default entry of grub.cfg
11:12 bugzilla_noreply [Bug 807319] Regression: No mail system installed in minimum selection
11:16 bugzilla_noreply [Bug 812421] Sysconfig editor in yast contains unused variables
11:17 bugzilla_noreply [Bug 800123] restrictive kernel command line parameters in default entry of grub.cfg
11:21 bugzilla_noreply [Bug 812238] FTP server creates with wrong permissions
11:22 bugzilla_noreply [Bug 812541] reboot won't proceed
11:24 bugzilla_noreply [Bug 803671] attempt to refresh repos fails on first boot (resolv.conf missing)
11:24 bugzilla_noreply [Bug 811222] systemctl list-system-files fails on missing file
11:26 bugzilla_noreply [Bug 802609] Running virt-manager --debug (with X forwarding over ssh, as root) leads to error
11:27 bugzilla_noreply [Bug 802993] nl80211 not found by iw
11:28 bugzilla_noreply [Bug 812266] Yast live CD installer ignores /etc/default/grub
11:30 bugzilla_noreply [Bug 807096] problems (boot failures) in rescue environment
11:30 bugzilla_noreply [Bug 812608] libzypp: different vendor, but still suggested for update
11:32 bugzilla_noreply [Bug 803997] partitioner names a partition unbootable which boots perfectly fine.
11:33 bugzilla_noreply [Bug 798885] AUDIT-0: PackageKit: The latest update for PackageKit installs polkit files in order to enable offline updates (executed by systemd)
11:34 bugzilla_noreply [Bug 812745] systemd-nspawn, still errors because /etc/localtime is not a symlink
11:37 bugzilla_noreply [Bug 811667] Kernel BUG "bad page map" / "bad page state" / "invalid opcode"
11:41 bugzilla_noreply [Bug 798885] AUDIT-0: PackageKit: The latest update for PackageKit installs polkit files in order to enable offline updates (executed by systemd)
11:41 bugzilla_noreply [Bug 812874] systemd: please consider backporting 80cfe9e
11:42 bugzilla_noreply [Bug 811188] adding cups to allowed services in the firewall does not allow broadcasting
11:43 bugzilla_noreply [Bug 806725] ypbind and autofs aren't started correctly
11:43 bugzilla_noreply [Bug 800585] Application:Geo/postgis2: Enhancement, upgrade to v2.0.2
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation