Mailinglist Archive: opensuse-bugs (5243 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >

01 March, 2013

01:00 bugzilla_noreply [Bug 804321] Installation from Live medium leads to unthemed (unbranded) grub2 and plymouth
02:08 bugzilla_noreply [Bug 779361] installer does not recognize Tumbleweed and current repos
02:32 bugzilla_noreply [Bug 799241] ls command fails when IFS is set to exclude space character, because of the default alias (fix provided)
02:39 bugzilla_noreply [Bug 799474] bcm5974 Tochpad not working during installation
02:44 bugzilla_noreply [Bug 799367] yast attempts to install a handful of 32bit packages automatically
03:00 bugzilla_noreply [Bug 799473] at some moments ntp revert to chronos.cru.fr that don't works
04:41 bugzilla_noreply [Bug 804773] Both shift keys or ctr+shift cannot be set as shortcuts
05:19 bugzilla_noreply [Bug 799649] mcelog doesn't start on boot
05:23 bugzilla_noreply [Bug 799739] Emacs cannot type in italics.
05:45 bugzilla_noreply [Bug 799867] Incorrect (but benign) error message when loading default directories
05:51 bugzilla_noreply [Bug 799900] lvm needs long to boot
06:00 bugzilla_noreply [Bug 800263] yast2-http-server module can not display Apache some directive or option
06:04 bugzilla_noreply [Bug 800251] Networkmanager nor running after upgrade from 12.2 to 12.3 Beta 1
06:08 bugzilla_noreply [Bug 805300] X server locks up after a random time of gaming.
07:01 bugzilla_noreply [Bug 804321] Installation from Live medium leads to unthemed (unbranded) grub2 and plymouth
07:44 bugzilla_noreply [Bug 802861] %restart_on_update macro generates warning: Stop syslog.service before reloading the daemons!
07:48 bugzilla_noreply [Bug 799739] Emacs cannot type in italics.
07:49 bugzilla_noreply [Bug 799739] Emacs cannot type in italics.
08:04 bugzilla_noreply [Bug 784760] Installer fails to configure selected NTP settings
08:05 bugzilla_noreply [Bug 804054] Update with Apper/Packagekit does not respect deselected packages
08:05 bugzilla_noreply [Bug 804054] Update with Apper/Packagekit does not respect deselected packages
08:17 bugzilla_noreply [Bug 806737] grub2 config missing after upgrade in uefi mode
08:51 bugzilla_noreply [Bug 806918] New: can not get to text console
08:55 bugzilla_noreply [Bug 806918] can not get to text console
08:55 bugzilla_noreply [Bug 804458] After boot, nothing polkit-related works until logging out and logging in
09:00 bugzilla_noreply [Bug 804321] Installation from Live medium leads to unthemed (unbranded) grub2 and plymouth
09:40 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
09:42 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
09:45 bugzilla_noreply [Bug 806831] Various user related command generate error
09:57 bugzilla_noreply [Bug 804458] After boot, nothing polkit-related works until logging out and logging in
10:02 bugzilla_noreply [Bug 801878] AutoYast hangs at "Install Required Packages" and waits for "ag_initscripts" to finish
10:25 bugzilla_noreply [Bug 804458] After boot, nothing polkit-related works until logging out and logging in
10:27 bugzilla_noreply [Bug 804321] Installation from Live medium leads to unthemed (unbranded) grub2 and plymouth
10:28 bugzilla_noreply [Bug 803405] Grub2 Bootscreen unreadeble / Kernel panic
10:39 bugzilla_noreply [Bug 802861] %restart_on_update macro generates warning: Stop syslog.service before reloading the daemons!
10:39 bugzilla_noreply [Bug 805836] SHIM boot loader not installed when UEFI in secure boot mode
10:40 bugzilla_noreply [Bug 803422] Unable to manage network settings
10:41 bugzilla_noreply [Bug 806737] grub2 config missing after upgrade in uefi mode
10:44 bugzilla_noreply [Bug 804458] After boot, nothing polkit-related works until logging out and logging in
10:49 bugzilla_noreply [Bug 802861] %restart_on_update macro generates warning: Stop syslog.service before reloading the daemons!
10:55 bugzilla_noreply [Bug 799241] ls command fails when IFS is set to exclude space character, because of the default alias (fix provided)
10:56 bugzilla_noreply [Bug 703603] ocular: most PDF printouts contain weird symbols
10:58 bugzilla_noreply [Bug 806956] New: mount -t fuse.bindfs eats -o group=abc option
10:59 bugzilla_noreply [Bug 703603] ocular: most PDF printouts contain weird symbols
11:01 bugzilla_noreply [Bug 703603] ocular: most PDF printouts contain weird symbols
11:01 bugzilla_noreply [Bug 806959] New: Network does not work after installation
11:02 bugzilla_noreply [Bug 799241] ls command fails when IFS is set to exclude space character, because of the default alias (fix provided)
11:02 bugzilla_noreply [Bug 703603] ocular: most PDF printouts contain weird symbols
11:04 bugzilla_noreply [Bug 802861] %restart_on_update macro generates warning: Stop syslog.service before reloading the daemons!
11:05 bugzilla_noreply [Bug 789068] systemd-inhibit: permission denied
11:07 bugzilla_noreply [Bug 799241] ls command fails when IFS is set to exclude space character, because of the default alias (fix provided)
11:07 bugzilla_noreply [Bug 806956] mount -t fuse.bindfs eats -o group=abc option
11:18 bugzilla_noreply [Bug 805731] [libyui-gtk-pkg] YaST2 Software Manager crashes by a violation of segmentation when I choose many packages in a hurry.
11:29 bugzilla_noreply [Bug 799367] yast attempts to install a handful of 32bit packages automatically
11:31 bugzilla_noreply [Bug 799867] Incorrect (but benign) error message when loading default directories
11:32 bugzilla_noreply [Bug 791300] Please update iptables in openSUSE:12.2(:Update)
11:33 bugzilla_noreply [Bug 804158] systemd: tty is always cleared after logout
11:34 bugzilla_noreply [Bug 721660] systemd/agetty: cursor falsely reset/screen not cleared
11:34 bugzilla_noreply [Bug 801997] When creating lvm based setup manually, it it not possible to mount volume at /
11:36 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
11:39 bugzilla_noreply [Bug 779361] installer does not recognize Tumbleweed and current repos
11:42 bugzilla_noreply [Bug 802624] Switching from nvidia-gfxG02 to nvidia-gfxG03 results in no nvidia kernel module being available
11:47 bugzilla_noreply [Bug 799241] ls command fails when IFS is set to exclude space character, because of the default alias (fix provided)
11:50 bugzilla_noreply [Bug 798275] yast2: overwriting partition no longer functions
11:52 bugzilla_noreply [Bug 806738] xdm: /etc/X11/xdm/SuSEconfig.xdm broken
11:52 bugzilla_noreply [Bug 806738] xdm: /etc/X11/xdm/SuSEconfig.xdm broken
11:59 bugzilla_noreply [Bug 806078] sssd does not correctly handle LDAP binary data
12:00 bugzilla_noreply [Bug 806738] xdm: /etc/X11/xdm/SuSEconfig.xdm broken
12:01 bugzilla_noreply [Bug 806956] mount -t fuse.bindfs eats -o group=abc option
12:03 bugzilla_noreply [Bug 806966] New: e1000e defunct after resume
12:05 bugzilla_noreply [Bug 806966] e1000e defunct after resume
12:08 bugzilla_noreply [Bug 806969] New: The iso of the 64 bit installation DVD doesn't fit on a DVD (too large)
12:10 bugzilla_noreply [Bug 806969] The iso of the 64 bit installation DVD doesn't fit on a DVD (too large)
12:13 bugzilla_noreply [Bug 804458] After boot, nothing polkit-related works until logging out and logging in
12:19 bugzilla_noreply [Bug 799367] yast attempts to install a handful of 32bit packages automatically
12:20 bugzilla_noreply [Bug 799649] mcelog doesn't start on boot
12:25 bugzilla_noreply [Bug 779361] installer does not recognize Tumbleweed and current repos
12:25 bugzilla_noreply [Bug 802861] %restart_on_update macro generates warning: Stop syslog.service before reloading the daemons!
12:39 bugzilla_noreply [Bug 806975] New: No irc in pidgin 2.10.7 from Factory
12:39 bugzilla_noreply [Bug 803577] User initscripts are exiting arbitrarily and final reboot is canceled
12:40 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
12:41 bugzilla_noreply [Bug 803577] User initscripts are exiting arbitrarily and final reboot is canceled
12:41 bugzilla_noreply [Bug 779361] installer does not recognize Tumbleweed and current repos
12:45 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
12:47 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
13:00 bugzilla_noreply [Bug 805250] installation does not recognize hard disks
13:05 bugzilla_noreply [Bug 806966] e1000e defunct after resume
13:14 bugzilla_noreply [Bug 694943] Laptop wifi button ignored (compaq presario CQ61-330SS)
13:19 bugzilla_noreply [Bug 801997] When creating lvm based setup manually, it it not possible to mount volume at /
13:19 bugzilla_noreply [Bug 800492] YaST: Service::Stop("cups") does no longer stop the cupsd (causes failure in yast2-printer)
13:19 bugzilla_noreply [Bug 803078] grub2-install on USB thumbdrive never returns, uses 100% CPU
13:22 bugzilla_noreply [Bug 779361] installer does not recognize Tumbleweed and current repos
13:23 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
13:28 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
13:47 bugzilla_noreply [Bug 779361] installer does not recognize Tumbleweed and current repos
13:52 bugzilla_noreply [Bug 806956] mount -t fuse.bindfs eats -o group=abc option
13:55 bugzilla_noreply [Bug 804321] Installation from Live medium leads to unthemed (unbranded) grub2 and plymouth
14:03 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
14:06 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
14:19 bugzilla_noreply [Bug 779361] installer does not recognize Tumbleweed and current repos
14:19 bugzilla_noreply [Bug 806956] mount -t fuse.bindfs eats -o group=abc option
14:23 bugzilla_noreply [Bug 806989] New: sysconfig fails in upgrade from 12.2
14:25 bugzilla_noreply [Bug 806989] sysconfig fails in upgrade from 12.2
14:52 bugzilla_noreply [Bug 806993] New: System is configured for NetworkManager, but behaves as "ifup"
15:07 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
15:08 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
15:12 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
15:16 bugzilla_noreply [Bug 804458] After boot, nothing polkit-related works until logging out and logging in
15:27 bugzilla_noreply [Bug 802665] The install DVD is activated in the software sources. This causes an annoying error report when using online update.
15:34 bugzilla_noreply [Bug 760914] Samba printing not working after update to 3.6.X (Failed to fetch record!)
15:34 bugzilla_noreply [Bug 760914] Samba printing not working after update to 3.6.X (Failed to fetch record!)
15:50 bugzilla_noreply [Bug 791300] Please update iptables in openSUSE:12.2(:Update)
16:13 bugzilla_noreply [Bug 801537] broken hibernate, broken resume
16:15 bugzilla_noreply [Bug 722538] YaST2 package manager terminated with segmentation fault.
16:28 bugzilla_noreply [Bug 722538] YaST2 package manager terminated with segmentation fault.
16:34 bugzilla_noreply [Bug 807013] New: Not fully translated system after full installation when choosing language during installation
16:37 bugzilla_noreply [Bug 807013] Not fully translated system after full installation when choosing language during installation
16:43 bugzilla_noreply [Bug 802624] Switching from nvidia-gfxG02 to nvidia-gfxG03 results in no nvidia kernel module being available
17:00 bugzilla_noreply [Bug 798995] Xvnc lacks a man page
17:03 bugzilla_noreply [Bug 806515] Alt-F2 then #<command> now opens Seamonkey instead of man page
17:05 bugzilla_noreply [Bug 806563] Samba share not accessible until service restart
17:06 bugzilla_noreply [Bug 803274] goobox crashes when retrieving CD info
17:10 bugzilla_noreply [Bug 807018] New: NetworkManager plasmoid does not show wired connection and up status
17:10 bugzilla_noreply [Bug 807018] NetworkManager plasmoid does not show wired connection and up status
17:13 bugzilla_noreply [Bug 807020] New: Rhythmbox crash if the Cover Art plugin is enabled
17:30 bugzilla_noreply [Bug 806737] grub2 config missing after upgrade in uefi mode
17:45 bugzilla_noreply [Bug 804458] After boot, nothing polkit-related works until logging out and logging in
18:24 bugzilla_noreply [Bug 806993] System is configured for NetworkManager, but behaves as "ifup"
18:37 bugzilla_noreply [Bug 793954] raid1 array sometimes started with one of two disks at boot (again)
19:01 bugzilla_noreply [Bug 807013] Not fully translated system after full installation when choosing language during installation
19:50 bugzilla_noreply [Bug 791300] Please update iptables in openSUSE:12.2(:Update)
19:56 bugzilla_noreply [Bug 807059] New: wrong values in upower
19:57 bugzilla_noreply [Bug 807059] wrong values in upower
19:59 bugzilla_noreply [Bug 807059] wrong values in upower
20:06 bugzilla_noreply [Bug 807060] New: dhcpcd hangs
20:15 bugzilla_noreply [Bug 801537] broken hibernate, broken resume
20:18 bugzilla_noreply [Bug 807062] New: BUG: unable to handle kernel paging request at 00007fd25780b0ee
20:19 bugzilla_noreply [Bug 725913] systemd-init boot puts messages on tty1 after agetty starts
20:20 bugzilla_noreply [Bug 801537] broken hibernate, broken resume
20:25 bugzilla_noreply [Bug 798348] No network without networkmanager
20:35 bugzilla_noreply [Bug 771521] No panning with intel or nouveau
20:40 bugzilla_noreply [Bug 786024] vsftpd broken - OOPS: priv_sock_get_cmd
20:41 bugzilla_noreply [Bug 805865] No sound with HDA Intel PCH
21:04 bugzilla_noreply [Bug 807074] New: No graphical installation on AMD Radeon HD 7000
21:17 bugzilla_noreply [Bug 807078] New: Installation in german textmode renders yast unusable
21:51 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
21:53 bugzilla_noreply [Bug 807086] New: XFCE fails to save desktop apps on exit.
21:56 bugzilla_noreply [Bug 807090] New: post install: installed using grub2-efi, after boot just got 'grub' (not grub2) message, and nothing
21:56 bugzilla_noreply [Bug 807091] New: XFCE ignores .i18n file
22:00 bugzilla_noreply [Bug 807096] New: problems (boot failures) in rescue environment
22:01 bugzilla_noreply [Bug 807097] New: On default XFCE install, display manager fails to halt or reboot machine
22:05 bugzilla_noreply [Bug 807090] post install: installed using grub2-efi, after boot just got 'grub' (not grub2) message, and nothing
22:06 bugzilla_noreply [Bug 807090] post install: installed using grub2-efi, after boot just got 'grub' (not grub2) message, and nothing
22:07 bugzilla_noreply [Bug 807090] post install: installed using grub2-efi, after boot just got 'grub' (not grub2) message, and nothing
22:09 bugzilla_noreply [Bug 807098] New: rescue environment has no tools to handle GPT partitions - needs gptfdisk, at least.
22:28 bugzilla_noreply [Bug 807099] New: groupadd -g 1000 <username> -- fails with "configuration error - unknown item 'LASTLOG_ENAB' (notify administrator)
22:29 bugzilla_noreply [Bug 807100] New: 12.3 RC2 x86_64 installation image is too large for DVD
22:30 bugzilla_noreply [Bug 807091] XFCE ignores .i18n file
22:32 bugzilla_noreply [Bug 807086] XFCE fails to save desktop apps on exit.
22:39 bugzilla_noreply [Bug 807103] New: 12.3 RC2: apparmor is not really stopped when requested.
22:41 bugzilla_noreply [Bug 807104] New: 12.3 RC2: apparmor nscd bad profile
22:47 bugzilla_noreply [Bug 803007] Network applet and apper stop working after upgrade from OpenSuse 12.2
22:49 bugzilla_noreply [Bug 807106] New: 12.3 RC2: apparmor complains when doing "su -" on xfce xterm
22:49 bugzilla_noreply [Bug 807107] New: kde 'workspace appearance' defaults buttons should default to the as-installed defaults
23:00 bugzilla_noreply [Bug 800335] devel:tools/systemtap: Undeclared dependency on libebl1
23:11 bugzilla_noreply [Bug 803058] No network after upgrading to RC1
23:19 bugzilla_noreply [Bug 807111] New: NetworkManager does not reconnect to WLAN after resume
23:22 bugzilla_noreply [Bug 807111] NetworkManager does not reconnect to WLAN after resume
23:32 bugzilla_noreply [Bug 807111] NetworkManager does not reconnect to WLAN after resume

02 March, 2013

00:00 bugzilla_noreply [Bug 800335] devel:tools/systemtap: Undeclared dependency on libebl1
00:02 bugzilla_noreply [Bug 807130] New: 12.3 RC2: apparmor causes problems to "cron"
00:04 bugzilla_noreply [Bug 807104] 12.3 RC2: apparmor nscd bad profile
00:09 bugzilla_noreply [Bug 807104] 12.3 RC2: apparmor nscd bad profile
01:36 bugzilla_noreply [Bug 806993] System is configured for NetworkManager, but behaves as "ifup"
03:06 bugzilla_noreply [Bug 806844] MATE:X11:Factory CAJA uses 100% CPU with a new user account.
03:25 bugzilla_noreply [Bug 725913] systemd-init boot puts messages on tty1 after agetty starts
04:18 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
04:35 bugzilla_noreply [Bug 807111] NetworkManager does not reconnect to WLAN after resume
05:07 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
05:09 bugzilla_noreply [Bug 803026] Radeon graphics fault: Display shifted third of way to the right
05:09 bugzilla_noreply [Bug 803026] Radeon graphics fault: Display shifted third of way to the right
05:22 bugzilla_noreply [Bug 804321] Installation from Live medium leads to unthemed (unbranded) grub2 and plymouth
06:19 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
07:09 bugzilla_noreply [Bug 802959] Screenlogger shows password field when not needed
07:28 bugzilla_noreply [Bug 800335] devel:tools/systemtap: Undeclared dependency on libebl1
08:15 bugzilla_noreply [Bug 803673] MeTV and Kaffeine show only EPG, no video or sound
09:19 bugzilla_noreply [Bug 803026] Radeon graphics fault: Display shifted third of way to the right
09:58 bugzilla_noreply [Bug 806956] mount -t fuse.bindfs eats -o group=abc option
10:18 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
10:20 bugzilla_noreply [Bug 807091] XFCE ignores .i18n file
10:20 bugzilla_noreply [Bug 807153] New: xfsdump reports "WARNING: could not get list of non-root attributes ...."
10:23 bugzilla_noreply [Bug 807074] No graphical installation on AMD Radeon HD 7000
10:45 bugzilla_noreply [Bug 803026] Radeon graphics fault: Display shifted third of way to the right
10:57 bugzilla_noreply [Bug 807074] No graphical installation on AMD Radeon HD 7000
11:00 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
11:08 bugzilla_noreply [Bug 807155] New: xtables-addons does not build for ppc64
11:21 bugzilla_noreply [Bug 807155] xtables-addons does not build for ppc64
11:24 bugzilla_noreply [Bug 806989] sysconfig fails in upgrade from 12.2
11:32 bugzilla_noreply [Bug 807091] XFCE ignores .i18n file
11:40 bugzilla_noreply [Bug 807155] xtables-addons does not build for ppc64
11:55 bugzilla_noreply [Bug 807104] 12.3 RC2: apparmor nscd bad profile
12:00 bugzilla_noreply [Bug 802525] dbus hung on rtkit upgrade
12:02 bugzilla_noreply [Bug 807106] 12.3 RC2: apparmor complains when doing "su -" on xfce xterm
12:09 bugzilla_noreply [Bug 807130] 12.3 RC2: apparmor causes problems to "cron"
12:09 bugzilla_noreply [Bug 807106] 12.3 RC2: apparmor complains when doing "su -" on xfce xterm
12:12 bugzilla_noreply [Bug 807103] 12.3 RC2: apparmor is not really stopped when requested.
12:16 bugzilla_noreply [Bug 807074] No graphical installation on AMD Radeon HD 7000
12:27 bugzilla_noreply [Bug 807106] 12.3 RC2: apparmor complains when doing "su -" on xfce xterm
12:28 bugzilla_noreply [Bug 807130] 12.3 RC2: apparmor causes problems to "cron"
12:31 bugzilla_noreply [Bug 807155] xtables-addons does not build for ppc64
12:33 bugzilla_noreply [Bug 807155] xtables-addons does not build for ppc64
12:34 bugzilla_noreply [Bug 807103] 12.3 RC2: apparmor is not really stopped when requested.
12:58 bugzilla_noreply [Bug 807156] New: 12.3 RC2: tracker mining is enabled on battery by default.
13:02 bugzilla_noreply [Bug 807157] New: installation from USB stick can not reboot when stick is still plugged
13:09 bugzilla_noreply [Bug 807158] New: cdparanoia one-track ripping summary wrong
13:21 bugzilla_noreply [Bug 807097] On default XFCE install, display manager fails to halt or reboot machine
13:22 bugzilla_noreply [Bug 805847] Shutdown/Reboot from login window do not work
13:44 bugzilla_noreply [Bug 694943] Laptop wifi button ignored (compaq presario CQ61-330SS)
13:56 bugzilla_noreply [Bug 807159] New: mounting cifs locks filesystem
14:18 bugzilla_noreply [Bug 805847] Shutdown/Reboot from login window do not work
14:31 bugzilla_noreply [Bug 807160] New: 12.3 RC2: xfce4-appfinder segfaults
14:43 bugzilla_noreply [Bug 807074] No graphical installation on AMD Radeon HD 7000
14:50 bugzilla_noreply [Bug 807091] XFCE ignores .i18n file
15:10 bugzilla_noreply [Bug 806959] Network does not work after installation
15:40 bugzilla_noreply [Bug 807161] New: When I login, GNOME-shell crashes by segmentation fault .
15:43 bugzilla_noreply [Bug 806959] Network does not work after installation
15:46 bugzilla_noreply [Bug 591700] System fails to boot after "zypper dup" (wrong 'root' in menu.lst)
15:55 bugzilla_noreply [Bug 802761] Route is not setup correctly after installation via DHCP
16:01 bugzilla_noreply [Bug 798348] No network without networkmanager
16:30 bugzilla_noreply [Bug 807162] New: science/togl: Bug
16:40 bugzilla_noreply [Bug 807018] NetworkManager plasmoid does not show wired connection and up status
16:47 bugzilla_noreply [Bug 807074] No graphical installation on AMD Radeon HD 7000
17:04 bugzilla_noreply [Bug 807163] New: grub fails to boot after upgrade from 12.2
17:06 bugzilla_noreply [Bug 715467] cannot open consolekit session: unable to open session: activation of org.freedesktop.consolekit timed out
17:10 bugzilla_noreply [Bug 715467] cannot open consolekit session: unable to open session: activation of org.freedesktop.consolekit timed out
17:10 bugzilla_noreply [Bug 696902] systemd as default boot handler (replacing sysvinit) for 12.1
17:13 bugzilla_noreply [Bug 807164] New: systemd: original upstream macros are missing
17:14 bugzilla_noreply [Bug 807165] New: xen boot needlessly disables splash screen
17:20 bugzilla_noreply [Bug 767294] avr-gcc calls /usr/bin/as, instead of /usr/bin/avr-as
17:22 bugzilla_noreply [Bug 806576] games/steam: Bug
17:38 bugzilla_noreply [Bug 794444] 12.3 milestone 2 - Kmix tray icon does not change with volume buttons
17:43 bugzilla_noreply [Bug 807130] 12.3 RC2: apparmor causes problems to "cron"
17:51 bugzilla_noreply [Bug 805380] Graphics fail on T23 with S3 Savage - workarounds available
18:20 bugzilla_noreply [Bug 807167] New: ModemManager grabs avr-programmer device
18:35 bugzilla_noreply [Bug 807168] New: impossible to setup printer with hp-setup - hplip doesn' t find connection to cups
18:37 bugzilla_noreply [Bug 806959] Network does not work after installation
18:46 bugzilla_noreply [Bug 807169] New: qgis Couldn't load PyQGIS
19:03 bugzilla_noreply [Bug 798348] No network without networkmanager
19:31 bugzilla_noreply [Bug 807104] 12.3 RC2: apparmor nscd bad profile
19:50 bugzilla_noreply [Bug 807091] XFCE ignores .i18n file
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >
List Navigation