Mailinglist Archive: opensuse-bugs (4212 mails)

< Previous Next >
[Bug 724917] Can't start gnucash ("Unknown option name: maxdepth")

https://bugzilla.novell.com/show_bug.cgi?id=724917

https://bugzilla.novell.com/show_bug.cgi?id=724917#c70


Frédéric BRACHOT <frederic.brachot@xxxxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |frederic.brachot@pole-emplo
| |i.fr

--- Comment #70 from Frédéric BRACHOT <frederic.brachot@xxxxxxxxxxxxxx>
2012-01-27 22:35:56 UTC ---
I installed the packages of Petr Gajdos, it's ok for me.

gnucash-lang-2.4.7-3.6.2
gnucash-2.4.7-3.6.2
libguile1-devel-1.8.8-5.1
slib-3b3-5.5.1
guile1-1.8.8-5.1
libguile-srfi-srfi-1-v-3-3-1.8.8-5.1
libguile-srfi-srfi-60-v-2-2-1.8.8-5.1
libguilereadline-v-17-17-1.8.8-5.1
libguile17-1.8.8-5.1
libguile-srfi-srfi-4-v-3-3-1.8.8-5.1
libguile-srfi-srfi-13-14-v-3-3-1.8.8-5.1
aisleriot-3.2.1-3.1.2

Thanks
Fred

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
< Previous Next >