Mailinglist Archive: opensuse-bugs (6759 mails)

< Previous Next >
[Bug 725995] Cannot run Snapper from YaST2

https://bugzilla.novell.com/show_bug.cgi?id=725995

https://bugzilla.novell.com/show_bug.cgi?id=725995#c9


--- Comment #9 from Herbert Graeber <herbert@xxxxxxxxxxxxxxx> 2011-11-02
21:00:45 UTC ---
(In reply to comment #6)
Part of "Install yast2-snapper" should obviously be the installation of
snapper. If yast2-snapper does not require snapper, that's hardly my problem.

To be more precise: I have installed both yast2-snapper and snapper.

Maybe a there is a missing "requires snapper" in yast2-snapper. But even with
snapper installed, it does not get configured.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >