Mailinglist Archive: opensuse-bugs (3547 mails)

< Previous Next >
[Bug 720235] Can´t use IPW2200 Wlan Card

--- Comment #1 from Peter Mark <peter.mark@xxxxxxxxxxxxx> 2011-09-25 12:14:12
UTC ---
Problem found:

openSUSE-Installer doesn´t install needed Firmware ipw2200-fw for module
ipw2200, despite the fact that the kernel has found the Hardware.

Configure bugmail:
------- You are receiving this mail because: -------
You are on the CC list for the bug.
< Previous Next >