Mailinglist Archive: opensuse-bugs (4069 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >

29 August, 2011

20:20 bugzilla_noreply [Bug 267306] /etc/init.d/ddclient can't see ddclient running
20:32 bugzilla_noreply [Bug 714816] New: openSUSE firefox extensions not compatible with Firefox 6.0
20:36 bugzilla_noreply [Bug 714816] openSUSE firefox extensions not compatible with Firefox 6.0
20:41 bugzilla_noreply [Bug 714812] xorg crash (tumbleweed) - happens frequently
20:42 bugzilla_noreply [Bug 714812] xorg crash (tumbleweed) - happens frequently
20:46 bugzilla_noreply [Bug 714821] New: PERL include path (@INC) appears to be broken
21:07 bugzilla_noreply [Bug 714826] New: Systemd does not mount /home automatically
21:08 bugzilla_noreply [Bug 714826] Systemd does not mount /home automatically
21:11 bugzilla_noreply [Bug 714826] Systemd does not mount /home automatically
21:12 bugzilla_noreply [Bug 714826] Systemd does not mount /home automatically
21:46 bugzilla_noreply [Bug 714833] New: pam_mount from update/11.4-test/ throws error message while install
21:51 bugzilla_noreply [Bug 677181] Remembered Maximzed Windows not Fullly Maximized
22:06 bugzilla_noreply [Bug 714836] New: 16 byte vendor specific CDB cannot go through SG_IO interface
22:29 bugzilla_noreply [Bug 714836] 16 byte vendor specific CDB cannot go through SG_IO interface
22:41 bugzilla_noreply [Bug 714836] 16 byte vendor specific CDB cannot go through SG_IO interface
23:30 bugzilla_noreply [Bug 714847] New: pitivi doesn't start, python_gtk error
23:55 bugzilla_noreply [Bug 700085] AutoFS collector bug for openSUSE 11.4
23:57 bugzilla_noreply [Bug 698589] autofs does not timeout/unmout

30 August, 2011

00:07 bugzilla_noreply [Bug 714849] New: Default openSUSE menu structure is no XDG-compliant
00:22 bugzilla_noreply [Bug 714545] iBus panel won't launch.
01:32 bugzilla_noreply [Bug 714849] Default openSUSE menu structure is no XDG-compliant
01:39 bugzilla_noreply [Bug 712174] incorrect logging option in snmptrapd initiscript
01:40 bugzilla_noreply [Bug 712174] incorrect logging option in snmptrapd initscript
01:41 bugzilla_noreply [Bug 712175] move snmptrapd initscript in /etc/init.d
02:00 bugzilla_noreply [Bug 713595] grub2: please build with support for x86_64-efi images
02:20 bugzilla_noreply [Bug 712175] move snmptrapd initscript in /etc/init.d
02:24 bugzilla_noreply [Bug 714724] rpm does not honor version on Obsoletes
02:26 bugzilla_noreply [Bug 714826] Systemd does not mount /home automatically
02:31 bugzilla_noreply [Bug 714847] pitivi doesn't start, python_gtk error
02:37 bugzilla_noreply [Bug 714849] Default openSUSE menu structure is no XDG-compliant
02:40 bugzilla_noreply [Bug 714821] PERL include path (@INC) appears to be broken
02:47 bugzilla_noreply [Bug 714366] Can't add repositories to yast2
02:49 bugzilla_noreply [Bug 714650] LiveCD install fails to boot
02:55 bugzilla_noreply [Bug 714694] Cannot switch to Korean input with ibus and ibus-hangul
03:01 bugzilla_noreply [Bug 712536] Cannot hibernate with Intel DP35DP Mainboard
03:11 bugzilla_noreply [Bug 712752] Unable to boot Factory installed on USB 3.0 device
03:23 bugzilla_noreply [Bug 713086] systemd seems to check home partition every time
03:26 bugzilla_noreply [Bug 714551] Vim's ":tag" command should search corresponding header file first.
03:31 bugzilla_noreply [Bug 714545] iBus panel won't launch.
04:08 bugzilla_noreply [Bug 688454] Can't download particular packages from update repositories except in failsafe mode.
04:21 bugzilla_noreply [Bug 675405] KDE does not hibernate when battery is critical low.
04:32 bugzilla_noreply [Bug 712752] Unable to boot Factory installed on USB 3.0 device
05:16 bugzilla_noreply [Bug 714740] no kick-off application menu launcher on desktop
05:31 bugzilla_noreply [Bug 685121] Nvidia 9600GT: Xorg process and high CPU usage
05:44 bugzilla_noreply [Bug 714201] e2fsck made ext4 filesystem unmountable after conversion from ext3
05:48 bugzilla_noreply [Bug 714826] Systemd does not mount /home automatically
05:49 bugzilla_noreply [Bug 714826] Systemd does not mount /home automatically
05:56 bugzilla_noreply [Bug 714878] New: ru link on derivatives
06:02 bugzilla_noreply [Bug 714833] pam_mount from update/11.4-test/ throws error message while install
06:37 bugzilla_noreply [Bug 714322] video turns off, then back on repetitively, every 30 seconds
06:43 bugzilla_noreply [Bug 681098] crypt init scripts does ignore (parts) of crypttab while systemd doesn't
06:45 bugzilla_noreply [Bug 712537] Calling mkinitrd when LVM snapshots exist gives error message about missing dm-snapshot-origin module
06:51 bugzilla_noreply [Bug 713218] Linking /etc/mtab to /proc/self/mounts breaks collectd
06:52 bugzilla_noreply [Bug 714662] netatalk: use of /var/lock/subsys unsupported
06:53 bugzilla_noreply [Bug 712539] Having / (root) or /var on a LV prevents dmeventd from working correctly
06:54 bugzilla_noreply [Bug 681098] crypt init scripts does ignore (parts) of crypttab while systemd doesn't
07:08 bugzilla_noreply [Bug 714556] Tens of packages fail in Factory with linker error
07:14 bugzilla_noreply [Bug 714833] pam_mount from update/11.4-test/ throws error message while install
07:18 bugzilla_noreply [Bug 712926] something (probably konsole) in KDE is leaking file descriptors
07:18 bugzilla_noreply [Bug 714662] netatalk: use of /var/lock/subsys unsupported
07:22 bugzilla_noreply [Bug 714554] inconsistent allocation of IPv6 addresses
07:22 bugzilla_noreply [Bug 713313] Inconsistent hotkeys in yast2's sv_SE
07:25 bugzilla_noreply [Bug 698148] Halt noise on shutdown ignores system settings
07:29 bugzilla_noreply [Bug 713562] mcelog should NOT email trenn@xxxxxxx by default
07:30 bugzilla_noreply [Bug 714893] New: KDE4.7 applications don't work esily via ssh-tunnels
07:31 bugzilla_noreply [Bug 713562] mcelog should NOT email trenn@xxxxxxx by default
07:36 bugzilla_noreply [Bug 714893] KDE4.7 applications don't work esily via ssh-tunnels
07:51 bugzilla_noreply [Bug 712539] Having / (root) or /var on a LV prevents dmeventd from working correctly
07:54 bugzilla_noreply [Bug 708211] GNOME appearance changes on upgrade to 12.1 (old settings are ignored)
08:03 bugzilla_noreply [Bug 714556] Tens of packages fail in Factory with linker error
08:10 bugzilla_noreply [Bug 708205] AUDIT-0: lightdm
08:13 bugzilla_noreply [Bug 707037] intel [Ironloake(Desktop)] i915 kernel module could not be loaded
08:23 bugzilla_noreply [Bug 714650] LiveCD install fails to boot
08:23 bugzilla_noreply [Bug 700771] dhclient (dhcp) wipes out iptables connmark in firewall when renewing the lease
08:24 bugzilla_noreply [Bug 688262] okular segfaults on computer that boots with "nomodeset"
08:29 bugzilla_noreply [Bug 714902] New: KDE:Release:47: Bug Phonon
08:30 bugzilla_noreply [Bug 688454] Can't download particular packages from update repositories except in failsafe mode.
08:30 bugzilla_noreply [Bug 714650] LiveCD install fails to boot
08:32 bugzilla_noreply [Bug 714556] Tens of packages fail in Factory with linker error
08:40 bugzilla_noreply [Bug 707828] Document enforcement of PULSEAUDIO_ENABLE variable in /etc/sysconfig/sound
08:44 bugzilla_noreply [Bug 711420] Enabling ipv6 causes excessive non-critical syslog entries by dhclient
09:00 bugzilla_noreply [Bug 700771] dhclient (dhcp) wipes out iptables connmark in firewall when renewing the lease
09:00 bugzilla_noreply [Bug 711420] Enabling ipv6 causes excessive non-critical syslog entries by dhclient
09:00 bugzilla_noreply [Bug 714103] 12.1 M3 gcc compile improper links
09:00 bugzilla_noreply [Bug 714650] LiveCD install fails to boot
09:08 bugzilla_noreply [Bug 524787] zypper needs way to mark a repo with gpgcheck=0 from cmdline
09:12 bugzilla_noreply [Bug 713727] changing password for local user not possible
09:14 bugzilla_noreply [Bug 698148] Halt noise on shutdown ignores system settings
09:15 bugzilla_noreply [Bug 626122] device mapper error when mounting LUKS partition (with pam_mount)
09:19 bugzilla_noreply [Bug 496279] hal allows mounting of devices in /etc/fstab
09:20 bugzilla_noreply [Bug 524787] zypper needs way to mark a repo with gpgcheck=0 from cmdline
09:24 bugzilla_noreply [Bug 714366] Can't add repositories to yast2
09:34 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
09:34 bugzilla_noreply [Bug 608773] openSuSE 11.2's Xournal 0.4.2.1 refuses to open a file that was previously saved, and states that there is an error, but it doesn't specify of what kind.
09:39 bugzilla_noreply [Bug 713760] yast installer doesn't install its own systemd .service file
09:39 bugzilla_noreply [Bug 696902] systemd as default boot handler (replacing sysvinit) for 12.1
09:44 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
09:46 bugzilla_noreply [Bug 714366] Can't add repositories to yast2
09:48 bugzilla_noreply [Bug 714650] LiveCD install fails to boot
09:49 bugzilla_noreply [Bug 713923] Having file-manager handle the desktop forces "Fallback mode" of gnome desktop on next log-in
09:49 bugzilla_noreply [Bug 701199] intel [945GM] Combination of desktop settings causes Xserver crash
09:54 bugzilla_noreply [Bug 524787] zypper needs way to mark a repo with gpgcheck=0 from cmdline
09:58 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
10:09 bugzilla_noreply [Bug 627339] omnibook module oopses on boot
10:09 bugzilla_noreply [Bug 700410] Installation of Hylafax and smpppd trashes hp-toolbox and printing on T65
10:09 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
10:09 bugzilla_noreply [Bug 714611] zypper --no-gpg-checks update --auto-agree-with-licenses
10:11 bugzilla_noreply [Bug 701197] webyast pattern in WebYaST repo installs SLE components on openSUSE
10:12 bugzilla_noreply [Bug 710281] wpa_supplicant: fails rpmlint check non-ghost-in-var-run
10:12 bugzilla_noreply [Bug 701276] Use ButtonBox widget in yast2-you-server
10:13 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
10:19 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
10:22 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
10:29 bugzilla_noreply [Bug 713218] Linking /etc/mtab to /proc/self/mounts breaks collectd
10:41 bugzilla_noreply [Bug 714406] yast2-tune: must not use /etc/sysconfig/sysctl
10:56 bugzilla_noreply [Bug 714632] ipmiutil: use of /var/lock/subsys unsupported
11:03 bugzilla_noreply [Bug 712178] Installing cups on an minimal textbased system causes dependency errors
11:08 bugzilla_noreply [Bug 487593] Huawei e160: ignored sdhc-card
11:12 bugzilla_noreply [Bug 712178] Installing cups on an minimal textbased system causes dependency errors
11:15 bugzilla_noreply [Bug 714821] PERL include path (@INC) appears to be broken
11:21 bugzilla_noreply [Bug 700410] Installation of Hylafax and smpppd trashes hp-toolbox and printing on T65
11:31 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
11:36 bugzilla_noreply [Bug 710294] mariadb: fails rpmlint check non-ghost-in-var-run
11:38 bugzilla_noreply [Bug 714833] pam_mount from update/11.4-test/ throws error message while install
11:39 bugzilla_noreply [Bug 710274] mysql-cluster: fails rpmlint check non-ghost-in-var-run
11:41 bugzilla_noreply [Bug 714556] Tens of packages fail in Factory with linker error
11:45 bugzilla_noreply [Bug 714632] ipmiutil: use of /var/lock/subsys unsupported
11:56 bugzilla_noreply [Bug 714632] ipmiutil: use of /var/lock/subsys unsupported
11:59 bugzilla_noreply [Bug 713460] media-based dist-upgrade time prediction is wrong
12:00 bugzilla_noreply [Bug 698148] Halt noise on shutdown ignores system settings
12:00 bugzilla_noreply [Bug 713760] yast installer doesn't install its own systemd .service file
12:00 bugzilla_noreply [Bug 714650] LiveCD install fails to boot
12:04 bugzilla_noreply [Bug 714632] ipmiutil: use of /var/lock/subsys unsupported
12:07 bugzilla_noreply [Bug 713727] changing password for local user not possible
12:16 bugzilla_noreply [Bug 698148] Halt noise on shutdown ignores system settings
12:17 bugzilla_noreply [Bug 714650] LiveCD install fails to boot
12:29 bugzilla_noreply [Bug 714950] New: openSSH - error: Failed to allocate internet-domain X11 display socket +(solution)
12:33 bugzilla_noreply [Bug 714103] 12.1 M3 gcc compile improper links
12:40 bugzilla_noreply [Bug 710430] DNS problem with LDAP server
12:41 bugzilla_noreply [Bug 710430] DNS problem with LDAP server
12:44 bugzilla_noreply [Bug 712012] Xen package list outdated
12:53 bugzilla_noreply [Bug 714003] Clean up /etc/init.d/xdm.
12:54 bugzilla_noreply [Bug 658717] /etc/init.d/named fails to start
13:12 bugzilla_noreply [Bug 640042] autoinstall yast2 module crashes
13:14 bugzilla_noreply [Bug 714546] Package Search (webpin) is not able to find any package
13:17 bugzilla_noreply [Bug 712670] Problem with FW_SERVICES_ACCEPT_EXT in /etc/sysconfig/SuSEfirewall2
13:19 bugzilla_noreply [Bug 712670] Problem with FW_SERVICES_ACCEPT_EXT in /etc/sysconfig/SuSEfirewall2
13:22 bugzilla_noreply [Bug 710430] DNS problem with LDAP server
13:33 bugzilla_noreply [Bug 714962] New: Fail to login into KDE with systemd
13:34 bugzilla_noreply [Bug 714962] Fail to login into KDE with systemd
13:34 bugzilla_noreply [Bug 714962] Fail to login into KDE with systemd
13:44 bugzilla_noreply [Bug 702657] Typos in autoinst.pot file
13:53 bugzilla_noreply [Bug 701438] dnsmasq fails to to read /etc/ethers with read-ethers enabled in /etc/dnsmasq.conf
13:59 bugzilla_noreply [Bug 712448] Yast-kerberos-client works wring with DNS kerberos config
14:03 bugzilla_noreply [Bug 620171] named not reading /etc/named.d/forwarders.conf
14:07 bugzilla_noreply [Bug 519753] ipv6 dns ptr resolve uses search-domain, but shouldn't
14:10 bugzilla_noreply [Bug 700410] Installation of Hylafax and smpppd trashes hp-toolbox and printing on T65
14:11 bugzilla_noreply [Bug 700410] Installation of Hylafax and smpppd trashes hp-toolbox and printing on T65
14:12 bugzilla_noreply [Bug 714546] Package Search (webpin) is not able to find any package, connection errors are ignored
14:14 bugzilla_noreply [Bug 714962] Fail to login into KDE with systemd
14:16 bugzilla_noreply [Bug 714546] Package Search (webpin) is not able to find any package, connection errors are ignored
14:19 bugzilla_noreply [Bug 654480] WebUI: [Revert to this revision] function of source history BROKEN/don`t work/inaccessible
14:23 bugzilla_noreply [Bug 701199] intel [945GM] Combination of desktop settings causes Xserver crash
14:23 bugzilla_noreply [Bug 701131] check for and disable compiz when using gnome 3 shell
14:38 bugzilla_noreply [Bug 713068] yast2: User does not want to trust key
14:40 bugzilla_noreply [Bug 713313] Inconsistent hotkeys in yast2's sv_SE
14:41 bugzilla_noreply [Bug 712958] Kernel Problems Under Multi-User Loads
14:52 bugzilla_noreply [Bug 519753] ipv6 dns ptr resolve uses search-domain, but shouldn't
14:55 bugzilla_noreply [Bug 700410] Installation of Hylafax and smpppd trashes hp-toolbox and printing on T65
15:00 bugzilla_noreply [Bug 701199] intel [945GM] Combination of desktop settings causes Xserver crash
15:01 bugzilla_noreply [Bug 714218] mkinitrd reports "No fsck for your rootfs and boot fails"
15:03 bugzilla_noreply [Bug 710430] DNS problem with LDAP server
15:05 bugzilla_noreply [Bug 714218] mkinitrd reports "No fsck for your rootfs and boot fails"
15:05 bugzilla_noreply [Bug 714650] LiveCD install fails to boot
15:06 bugzilla_noreply [Bug 700410] Installation of Hylafax and smpppd trashes hp-toolbox and printing on T65
15:10 bugzilla_noreply [Bug 688262] okular segfaults on computer that boots with "nomodeset"
15:11 bugzilla_noreply [Bug 688262] okular segfaults on computer that boots with "nomodeset"
15:15 bugzilla_noreply [Bug 691072] Apparmor profile prevents access to /var/mail = symlink to /var/spool/mail
15:15 bugzilla_noreply [Bug 705405] valgrind is unable to debug x86_32 binaries on x86_64
15:15 bugzilla_noreply [Bug 691072] Apparmor profile prevents access to /var/mail = symlink to /var/spool/mail
15:16 bugzilla_noreply [Bug 705405] valgrind is unable to debug x86_32 binaries on x86_64
15:16 bugzilla_noreply [Bug 695417] buildservice search shows results for previous release
15:16 bugzilla_noreply [Bug 691072] Apparmor profile prevents access to /var/mail = symlink to /var/spool/mail
15:16 bugzilla_noreply [Bug 705405] valgrind is unable to debug x86_32 binaries on x86_64
15:17 bugzilla_noreply [Bug 695417] buildservice search shows results for previous release
15:17 bugzilla_noreply [Bug 695417] buildservice search shows results for previous release
15:24 bugzilla_noreply [Bug 710289] amavisd-new: fails rpmlint check non-ghost-in-var-run
15:24 bugzilla_noreply [Bug 710289] amavisd-new: fails rpmlint check non-ghost-in-var-run
15:48 bugzilla_noreply [Bug 714995] New: open-iscsi script does not properly umount iscsi devices
15:49 bugzilla_noreply [Bug 714995] open-iscsi script does not properly umount iscsi devices
16:00 bugzilla_noreply [Bug 710289] amavisd-new: fails rpmlint check non-ghost-in-var-run
16:24 bugzilla_noreply [Bug 710430] DNS problem with LDAP server
16:32 bugzilla_noreply [Bug 700410] Installation of Hylafax and smpppd trashes hp-toolbox and printing on T65
16:44 bugzilla_noreply [Bug 620483] Archiving/unzip: Bug in version 6.00. Doesn't print multibyte characters.
16:46 bugzilla_noreply [Bug 700410] Installation of Hylafax and smpppd trashes hp-toolbox and printing on T65
16:55 bugzilla_noreply [Bug 686485] Repository already exists.
17:27 bugzilla_noreply [Bug 714821] PERL include path (@INC) appears to be broken
17:28 bugzilla_noreply [Bug 714821] PERL include path (@INC) appears to be broken
17:36 bugzilla_noreply [Bug 715038] New: devel:languages:nodejs: Bug
17:43 bugzilla_noreply [Bug 714962] Fail to login into KDE with systemd
17:54 bugzilla_noreply [Bug 681098] crypt init scripts does ignore (parts) of crypttab while systemd doesn't
18:32 bugzilla_noreply [Bug 714623] boinc-client: use of /var/lock/subsys unsupported
18:36 bugzilla_noreply [Bug 715048] New: Emulators/q4wine: Missing required lib
18:52 bugzilla_noreply [Bug 688262] okular segfaults on computer that boots with "nomodeset"
18:59 bugzilla_noreply [Bug 714806] /etc/init.d/network does not start NetworkManager
19:02 bugzilla_noreply [Bug 715057] New: zypper -vv tells me official updates are not supported
19:13 bugzilla_noreply [Bug 714806] /etc/init.d/network does not start NetworkManager
19:25 bugzilla_noreply [Bug 635250] openSUSE 11.3 GNOME x86_64 fails to install in VMware 1.0.7 on Windows XP because of jumpy clock
19:25 bugzilla_noreply [Bug 609251] After welcome screen, selected install: screen flashes twice then locks up.
19:26 bugzilla_noreply [Bug 617288] OpenSuse 11.2 does not detect my 2TB SATA3 Hard Drive (or sees partitions on it as corrupted)
19:26 bugzilla_noreply [Bug 673240] AMD C1E support block start system
19:29 bugzilla_noreply [Bug 455788] ASUS eeePC ACPI failure
19:29 bugzilla_noreply [Bug 465039] ksoftirqd takes 100% cpu, unable to reboot properly
19:30 bugzilla_noreply [Bug 502977] The camera is not recognized.
19:30 bugzilla_noreply [Bug 558144] Logitech Quickcam Communicate STX on usb not recognised by gspca driver module
19:30 bugzilla_noreply [Bug 592668] Intel 82541PI not working on 11.2 x86-64
19:30 bugzilla_noreply [Bug 595582] Kernel oops using a Webcam with V4L2
19:31 bugzilla_noreply [Bug 610116] Blank screen on boot after m3-m7 upgrade on SiS gfx system
19:32 bugzilla_noreply [Bug 611976] Using webcam kills all USB (drivers: uvcvideo and rt73usb)
19:32 bugzilla_noreply [Bug 612003] Milestone 7 Live on Toshiba a505-s6020 Intel i5 430m
19:33 bugzilla_noreply [Bug 616418] Radeon driver bad performance when moving windows or scrolling
19:33 bugzilla_noreply [Bug 619414] xen update break forcedeth network card
19:34 bugzilla_noreply [Bug 674878] unknown filesystem type ext4 or xfs with rtl8192CE
19:34 bugzilla_noreply [Bug 677431] ntfs drives mounted in fstab as non writable
19:34 bugzilla_noreply [Bug 673589] NULL pointer dereference in intel_idle on Atom D525
19:36 bugzilla_noreply [Bug 670362] oops with atl1c
19:37 bugzilla_noreply [Bug 679851] sym53c8xx crashing
19:37 bugzilla_noreply [Bug 680438] opensuse 11.4 Installation crashed - can't find hard disk samsung with partions
19:37 bugzilla_noreply [Bug 682431] HP dc8200 beta hardware. Kernal hangs in video setup code booting OpenSuse 11.3
19:38 bugzilla_noreply [Bug 683781] kernel 2.6.37.1-1.2-desktop gives "journal commit i/o error" on the console when unplugging laptop
19:39 bugzilla_noreply [Bug 690895] Kernel Panic after every kernel upgrade (unable to mount root fs)
19:40 bugzilla_noreply [Bug 695423] 2.6.39-30 tumbleweed kernel network stack dies when trying to ssh
19:40 bugzilla_noreply [Bug 696829] kernel oops while connecting phone via USB
19:40 bugzilla_noreply [Bug 357354] lenovo X60s jw collector bug (since 10.3)
19:41 bugzilla_noreply [Bug 714878] ru link on derivatives
19:42 bugzilla_noreply [Bug 649538] LVM snapshots hangs boot
19:43 bugzilla_noreply [Bug 651927] installation summary hangs when existing encrypted partition is used
19:43 bugzilla_noreply [Bug 653176] OpenSUSE 11.4 M3 restart when virtualbox running XP with one or more software running along side
19:43 bugzilla_noreply [Bug 654610] XFS internal error xlog_recover_do_inode_trans(2) at line 2370 of file /usr/src/packages/BUILD/kernel-default-2.6.37/linux-2.6.36/fs/xfs/xfs_log_recover.c. Caller 0xffffffffa031b80e
19:44 bugzilla_noreply [Bug 655426] Kernel update, Sysinfo displays wrong CPU-Speed
19:45 bugzilla_noreply [Bug 661409] Kernel panic if openSUSE 11.4MS6 (build0957) is installed with USB devices attached
19:45 bugzilla_noreply [Bug 657149] "Oops!..."-message on shutdown,unmounting failed !
19:45 bugzilla_noreply [Bug 662231] Networking fails after a few seconds with 2.6.37-rc8-desktop and 2.6.37-rc5-desktop with networking interface bonding
19:45 bugzilla_noreply [Bug 662272] Kernel 2.6.37-rc8-29.1/29.2 shifts monitor right with flicker
19:46 bugzilla_noreply [Bug 669770] VFS: kernel crashes in bit_waitqueue
19:48 bugzilla_noreply [Bug 715048] Emulators/q4wine: Missing required lib
19:48 bugzilla_noreply [Bug 643874] Video flicker with Intel GM45 chipset
19:48 bugzilla_noreply [Bug 641307] Kernel panic while booting with bootchart (2.6.36-rc4-16)
19:48 bugzilla_noreply [Bug 640380] ntfs-3g-mount: mount failed: device or resource busy
19:49 bugzilla_noreply [Bug 636232] At bot udevd tries to load uvcvideo but fails an this hangs up the boot process for about 2 minutes. on sony vaio vgn-sz61wn
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >
List Navigation