Mailinglist Archive: opensuse-bugs (5421 mails)

< Previous Next >
[Bug 679588] No sound using ALC 889 with onboard audio card

https://bugzilla.novell.com/show_bug.cgi?id=679588

https://bugzilla.novell.com/show_bug.cgi?id=679588#c19


Swamp Workflow Management <swamp@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status Whiteboard| |maint:released:sle11-sp1:40
| |229

--- Comment #19 from Swamp Workflow Management <swamp@xxxxxxxx> 2011-04-27
12:02:53 UTC ---
Update released for: btrfs-kmp-default, btrfs-kmp-xen,
cluster-network-kmp-default, cluster-network-kmp-xen, ext4dev-kmp-default,
ext4dev-kmp-xen, gfs2-kmp-default, gfs2-kmp-xen, hyper-v-kmp-default,
kernel-default, kernel-default-base, kernel-default-debuginfo,
kernel-default-debugsource, kernel-default-devel,
kernel-default-devel-debuginfo, kernel-default-extra, kernel-desktop-devel,
kernel-ec2, kernel-ec2-base, kernel-ec2-debuginfo, kernel-ec2-debugsource,
kernel-ec2-devel, kernel-ec2-devel-debuginfo, kernel-ec2-extra, kernel-source,
kernel-source-debuginfo, kernel-source-vanilla, kernel-syms, kernel-trace,
kernel-trace-base, kernel-trace-debuginfo, kernel-trace-debugsource,
kernel-trace-devel, kernel-trace-devel-debuginfo, kernel-trace-extra,
kernel-xen, kernel-xen-base, kernel-xen-debuginfo, kernel-xen-debugsource,
kernel-xen-devel, kernel-xen-devel-debuginfo, kernel-xen-extra
Products:
SLE-DEBUGINFO 11-SP1 (x86_64)
SLE-DESKTOP 11-SP1 (x86_64)
SLE-HAE 11-SP1 (x86_64)
SLE-SERVER 11-SP1 (x86_64)
SLES4VMWARE 11-SP1 (x86_64)

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >