Mailinglist Archive: opensuse-bugs (5421 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >

01 April, 2011

00:47 bugzilla_noreply [Bug 677007] yast2 --gtk firewall segfaults
00:57 bugzilla_noreply [Bug 623932] Default console font does not include cyrillic ё
01:06 bugzilla_noreply [Bug 684334] New: flash-player malfunctions after update to 10.2.153.1-0.4.1
01:49 bugzilla_noreply [Bug 681115] cannot login at the lizards site
01:54 bugzilla_noreply [Bug 683824] firewall: get rid of "advanced" ports
02:25 bugzilla_noreply [Bug 684334] flash-player malfunctions after update to 10.2.153.1-0.4.1
02:30 bugzilla_noreply [Bug 684134] Package 'unison' broken
02:35 bugzilla_noreply [Bug 684116] xedit: important documentation missing
02:40 bugzilla_noreply [Bug 684101] mozilla-kde4-integration: not compatible with firefox 4
02:48 bugzilla_noreply [Bug 684212] Zsh buffer overflow when large string supplied
03:09 bugzilla_noreply [Bug 681003] KPackageKit attempts redownload of *.rpms
03:34 bugzilla_noreply [Bug 680118] Main Internet Applications cannot connect after resume from hibernation or suspend
03:35 bugzilla_noreply [Bug 680533] [maintenance] Add back some SuSEconfig script for icon cache
04:03 bugzilla_noreply [Bug 578843] intel [G33] openarena too dark (backlight control not available)
04:47 bugzilla_noreply [Bug 684116] xedit: important documentation missing
05:08 bugzilla_noreply [Bug 678466] Swap over NFS reserves too much memory on openSUSE-11.4
05:19 bugzilla_noreply [Bug 680822] openSUSE 11.4 Intel 4500MHD screen brightness slightly dim and not easily changeable
05:27 bugzilla_noreply [Bug 682855] Num lock on when switching to console and shutdown
05:42 bugzilla_noreply [Bug 683307] Lirc/USBfs can't detach kernel driver
06:20 bugzilla_noreply [Bug 676097] GNOME password-protected screensaver Times out and locks up
06:53 bugzilla_noreply [Bug 682861] insserv does not work for smpppd
06:54 bugzilla_noreply [Bug 623680] xen kernel freezes during boot when processor module is loaded
07:17 bugzilla_noreply [Bug 632737] remove Xorg setuid bit
07:17 bugzilla_noreply [Bug 681146] udev rules for SCSI-scanners do no longer match. Users cannot scan, only root can do that.
07:45 bugzilla_noreply [Bug 684381] New: NetworkManager and Firefox crash after resume (from disk)
07:54 bugzilla_noreply [Bug 684201] zypper does not work well if IPv6 is not available
07:55 bugzilla_noreply [Bug 684201] zypper does not work well if IPv6 is not available
08:03 bugzilla_noreply [Bug 681201] Missing options in YaST / Kerberos client
08:13 bugzilla_noreply [Bug 623248] mcelog failed after boot
08:24 bugzilla_noreply [Bug 683782] yast2-users can't create LDAP users when sssd is used
08:27 bugzilla_noreply [Bug 664533] left display of dual monitor setup blanks periodically
08:31 bugzilla_noreply [Bug 681115] cannot login at the lizards site
08:36 bugzilla_noreply [Bug 684104] release notes: zypper downloads first
08:38 bugzilla_noreply [Bug 683109] home:repabuild: Bug blender 2.56.34784-109.2
08:40 bugzilla_noreply [Bug 683109] home:repabuild: Bug blender 2.56.34784-109.2
08:45 bugzilla_noreply [Bug 673845] lp kernel module not loaded automatically
08:46 bugzilla_noreply [Bug 673845] lp kernel module not loaded automatically
08:48 bugzilla_noreply [Bug 664533] upower: left display of dual monitor setup blanks periodically
08:57 bugzilla_noreply [Bug 684395] New: yast2-kerberos-server fails with LDAP SSL error
09:01 bugzilla_noreply [Bug 684395] yast2-kerberos-server fails with LDAP SSL error
09:01 bugzilla_noreply [Bug 684201] zypper does not work well if IPv6 is not available
09:05 bugzilla_noreply [Bug 673845] lp kernel module not loaded automatically
09:05 bugzilla_noreply [Bug 684395] yast2-kerberos-server fails with LDAP SSL error
09:05 bugzilla_noreply [Bug 683826] TLS Options weirdness in llibldap/libldapcpp
09:13 bugzilla_noreply [Bug 635851] kdm: X server startup timeout
09:19 bugzilla_noreply [Bug 684201] zypper does not work well if IPv6 is not available
09:28 bugzilla_noreply [Bug 683751] Desktop API is not supported on the current platform
09:28 bugzilla_noreply [Bug 684201] zypper does not work well if IPv6 is not available
09:30 bugzilla_noreply [Bug 684395] yast2-kerberos-server fails with LDAP SSL error
09:30 bugzilla_noreply [Bug 684201] zypper does not work well if IPv6 is not available
09:30 bugzilla_noreply [Bug 684395] yast2-kerberos-server fails with LDAP SSL error
09:30 bugzilla_noreply [Bug 683826] TLS Options weirdness in llibldap/libldapcpp
09:31 bugzilla_noreply [Bug 683809] ldapcpplib creates SSL context for server instead of client
09:35 bugzilla_noreply [Bug 684395] yast2-kerberos-server fails with LDAP SSL error
09:36 bugzilla_noreply [Bug 681201] Missing options in YaST / Kerberos client
09:37 bugzilla_noreply [Bug 684395] yast2-kerberos-server fails with LDAP SSL error
09:40 bugzilla_noreply [Bug 670074] powersave upower layer for showing battery and AC-adapter status needs patching
09:41 bugzilla_noreply [Bug 684413] New: [yast2-sysconfig] add an on-the-fly search field
09:43 bugzilla_noreply [Bug 678923] Grub not installed into MBR
09:44 bugzilla_noreply [Bug 678923] Grub not installed into MBR
09:49 bugzilla_noreply [Bug 683476] Canon's proprietary driver for MF4370dn printer no longer works (worked with 11.2)
09:55 bugzilla_noreply [Bug 684418] New: Use serif fonts for b/w (aka printed) PDFs
09:58 bugzilla_noreply [Bug 683782] yast2-users can't create LDAP users when sssd is used
10:01 bugzilla_noreply [Bug 683394] Webfrontend can not show revision of submitrequests
10:09 bugzilla_noreply [Bug 684381] NetworkManager and Firefox crash after resume (from disk)
10:20 bugzilla_noreply [Bug 684201] zypper does not work well if IPv6 is not available
10:27 bugzilla_noreply [Bug 681115] cannot login at the lizards site
10:32 bugzilla_noreply [Bug 678993] Kpackagekit Couldn't resolve proxy 'HTTP_PROXY' for http://download.opensuse.org/update/11.4/repodata/repomd.xm
10:36 bugzilla_noreply [Bug 684334] flash-player malfunctions after update to 10.2.153.1-0.4.1
10:41 bugzilla_noreply [Bug 684431] New: dup does not always offer to update to new package if a vendor-change is needed
10:42 bugzilla_noreply [Bug 684431] dup does not always offer to update to new package if a vendor-change is needed
10:45 bugzilla_noreply [Bug 684431] dup does not always offer to update to new package if a vendor-change is needed
10:48 bugzilla_noreply [Bug 684431] dup does not always offer to update to new package if a vendor-change is needed
10:58 bugzilla_noreply [Bug 683782] yast2-users can't create LDAP users when sssd is used
10:59 bugzilla_noreply [Bug 683082] Education/SLE-11-SP1 GnuPG key is expired
11:15 bugzilla_noreply [Bug 684334] flash-player malfunctions after update to 10.2.153.1-0.4.1
11:56 bugzilla_noreply [Bug 684334] flash-player malfunctions after update to 10.2.153.1-0.4.1
12:00 bugzilla_noreply [Bug 683082] Education/SLE-11-SP1 GnuPG key is expired
12:01 bugzilla_noreply [Bug 683582] rpmdb PANIC
12:25 bugzilla_noreply [Bug 679584] I have a AUTO noticifation after configuring kerberos as new LDAP server
12:25 bugzilla_noreply [Bug 615805] YaST fails to create a kerberos server configuration
12:29 bugzilla_noreply [Bug 684475] New: LDAP based Kerberos Server configuration fails with TLS error
12:29 bugzilla_noreply [Bug 619549] LDAP based Kerberos Server configuration fails with TLS error
12:29 bugzilla_noreply [Bug 615805] YaST fails to create a kerberos server configuration
12:32 bugzilla_noreply [Bug 684475] LDAP based Kerberos Server configuration fails with TLS error
12:32 bugzilla_noreply [Bug 684395] yast2-kerberos-server fails with LDAP SSL error
12:34 bugzilla_noreply [Bug 684478] New: NM refuses to enable WWAN
12:37 bugzilla_noreply [Bug 684104] release notes: zypper downloads first
12:37 bugzilla_noreply [Bug 683822] release notes update wanted
12:44 bugzilla_noreply [Bug 684478] NM refuses to enable WWAN
12:55 bugzilla_noreply [Bug 684478] NM refuses to enable WWAN
13:25 bugzilla_noreply [Bug 667872] RAID 1 connected to Sil5723 HW and DriveXpert Technologie does not work
13:36 bugzilla_noreply [Bug 684478] NM refuses to enable WWAN
13:55 bugzilla_noreply [Bug 683476] Canon's proprietary driver for MF4370dn printer no longer works (worked with 11.2)
14:13 bugzilla_noreply [Bug 681115] cannot login at the lizards site
14:21 bugzilla_noreply [Bug 684520] New: openSUSE:11.4/kernel-default: Bug atl1c module
14:27 bugzilla_noreply [Bug 681115] cannot login at the lizards site
14:36 bugzilla_noreply [Bug 683476] Canon's proprietary driver for MF4370dn printer no longer works (worked with 11.2)
14:43 bugzilla_noreply [Bug 537239] fail2ban fails to start with existing socket file
14:48 bugzilla_noreply [Bug 684534] New: getaddrinfo-ipv6-sanity.diff no longer works
14:49 bugzilla_noreply [Bug 684201] zypper does not work well if IPv6 is not available
15:00 bugzilla_noreply [Bug 684109] aplay sound problem
15:09 bugzilla_noreply [Bug 684534] getaddrinfo-ipv6-sanity.diff no longer works
15:13 bugzilla_noreply [Bug 471732] bogofilter outdated
15:28 bugzilla_noreply [Bug 682922] KDE Network Manager does not connect to WLAN with hidden ESSID
16:04 bugzilla_noreply [Bug 682917] Newer LibreOffice 3.3.2.2-30.2 can not launch due to a conflict with its configuration files inherited from LibreOffice 3.3.2.2-29.1.
16:17 bugzilla_noreply [Bug 684561] New: Inbox Driver for IBM BladeCenter Qlogic 42C1830 CNA causes iSCSI session unexpected termination during straight IO with controller fail-over test.
16:28 bugzilla_noreply [Bug 680921] intel [Sandybridge] Strange partially broken popup menus and other elements in KDE
16:34 bugzilla_noreply [Bug 678993] Kpackagekit Couldn't resolve proxy 'HTTP_PROXY' for http://download.opensuse.org/update/11.4/repodata/repomd.xm
17:19 bugzilla_noreply [Bug 684588] New: nginx package dependency includes nginx
17:20 bugzilla_noreply [Bug 684588] nginx package dependencies includes apache and xorg libs
18:18 bugzilla_noreply [Bug 681115] cannot login at the lizards site
18:30 bugzilla_noreply [Bug 652536] openSUSE_Factory/blender-2.56 is unable to import/export Second Life .dae files.
18:34 bugzilla_noreply [Bug 654347] libdc1394_control12 is missing
18:38 bugzilla_noreply [Bug 601063] obs://build.opensuse.org/home:plater/rosegarden4-10.06-58.1.x86_64 notation editor
18:39 bugzilla_noreply [Bug 581593] obs://build.opensuse.org/multimedia/rosegarden4-10.06 problem with instrument initialization
18:45 bugzilla_noreply [Bug 684610] New: When I open nickle-2.70-1.src.rpm, KPackageKit reports an error.
18:54 bugzilla_noreply [Bug 682825] Plasmoid YaWP doesn't save timezone
19:02 bugzilla_noreply [Bug 678523] Bootsplash image for 1920x1080 is missing
19:02 bugzilla_noreply [Bug 669474] bootsplash background looks a broken display
19:16 bugzilla_noreply [Bug 684619] New: kde screensaver: after screensaver starts, it requires password to unlock *despite* that pref turned off
19:18 bugzilla_noreply [Bug 657495] networkmanager does not enable wifi after waking system from sleep
19:28 bugzilla_noreply [Bug 623680] xen kernel freezes during boot when processor module is loaded
19:29 bugzilla_noreply [Bug 623680] xen kernel freezes during boot when processor module is loaded
19:30 bugzilla_noreply [Bug 623680] xen kernel freezes during boot when processor module is loaded
19:31 bugzilla_noreply [Bug 623680] xen kernel freezes during boot when processor module is loaded
19:38 bugzilla_noreply [Bug 531673] wodim-1.1.9-1.15: missing call to fclose
19:45 bugzilla_noreply [Bug 666450] smbd crash on start, cannot opnen secrets.tdb
19:52 bugzilla_noreply [Bug 684632] New: Preview plasmoid for RPM locks the window manager
19:59 bugzilla_noreply [Bug 684634] New: System freezes repeatedly, randomly under openSUSE 11.4/KDE
19:59 bugzilla_noreply [Bug 684634] System freezes repeatedly, randomly under openSUSE 11.4/KDE
20:00 bugzilla_noreply [Bug 681420] Packagekit with zypp-backend crashes while retrieving updates
20:00 bugzilla_noreply [Bug 684632] Preview plasmoid for RPM locks the window manager
20:34 bugzilla_noreply [Bug 681123] packagekit(-zypp-backend) shows updates that zypper does not show
20:38 bugzilla_noreply [Bug 681524] packagekit zypp-backend does not show/send progress information
21:20 bugzilla_noreply [Bug 680533] [maintenance] Add back some SuSEconfig script for icon cache
21:42 bugzilla_noreply [Bug 684664] New: Gnumeric weekday() function return invalid value for NULL
21:47 bugzilla_noreply [Bug 672328] home:lumnis/openshot: missing dependencies
21:49 bugzilla_noreply [Bug 684667] New: HP ProBook 6550b hard locks during boot
22:31 bugzilla_noreply [Bug 680499] Quagga daemons zebra and ripd will not start
23:09 bugzilla_noreply [Bug 680085] Screen blanks while working, EDID checksum error in log
23:19 bugzilla_noreply [Bug 597581] xpdf, kpdf and okular crash on opening a certain PDF
23:22 bugzilla_noreply [Bug 680085] Screen blanks while working, EDID checksum error in log
23:37 bugzilla_noreply [Bug 402650] Customize is misspelled in YaST as "Customise"

02 April, 2011

00:06 bugzilla_noreply [Bug 680085] Screen blanks while working, EDID checksum error in log
00:10 bugzilla_noreply [Bug 404471] Images in Thunderbird get messed up
00:22 bugzilla_noreply [Bug 679650] PackageKit taking too long to refresh repos and generate packagelist
00:37 bugzilla_noreply [Bug 680085] Screen blanks while working, EDID checksum error in log
00:39 bugzilla_noreply [Bug 659868] undefined symbols in some php extensions (OSB, php 5.3.4)
00:40 bugzilla_noreply [Bug 458230] thunderbird hangs in FUTEX_WAIT_PRIVATE after several hours
00:40 bugzilla_noreply [Bug 659868] undefined symbols in some php extensions (OSB, php 5.3.4)
01:01 bugzilla_noreply [Bug 680085] Screen blanks while working, EDID checksum error in log
01:05 bugzilla_noreply [Bug 680674] System suspend does not work anymore
01:05 bugzilla_noreply [Bug 680085] Screen blanks while working, EDID checksum error in log
01:06 bugzilla_noreply [Bug 461753] Firefox hangs if I want to open a specific page
01:12 bugzilla_noreply [Bug 542460] After recent security update of Firefox, it complains that Flash is outdated.
01:17 bugzilla_noreply [Bug 402650] Customize is misspelled in YaST as "Customise"
01:20 bugzilla_noreply [Bug 490452] Firefox crashes when removable device is disconnected
01:23 bugzilla_noreply [Bug 673845] lp kernel module not loaded automatically
01:34 bugzilla_noreply [Bug 419070] LIVE CD Won't Launch Firefox
01:39 bugzilla_noreply [Bug 491546] firefox 3.0.7 does not warn when closing multiple tabs
01:45 bugzilla_noreply [Bug 402650] Customize is misspelled in YaST as "Customise"
02:33 bugzilla_noreply [Bug 468905] openafs kernel module missing and cannot be built from the source, the resulting libafs.ko is unusable
02:36 bugzilla_noreply [Bug 590886] BUG: unable to handle kernel NULL pointer dereference at 00000025
02:59 bugzilla_noreply [Bug 416492] Linksys wireless WUSB11 need an incorrect kernel-module
03:01 bugzilla_noreply [Bug 482432] on my lenovo thinkpad r51e, the wireless LED is not on when the wifi is on/active.
03:05 bugzilla_noreply [Bug 356748] NetworkManager: should power off network card when wireless is disabled
03:08 bugzilla_noreply [Bug 441332] Wireless connection successful sometimes, not at other times
03:10 bugzilla_noreply [Bug 520366] wireless network applet crash in gnome
03:12 bugzilla_noreply [Bug 525293] nm-applet: whole X input locks up if wireless network list is open when keyring unlock dialog pops up
03:20 bugzilla_noreply [Bug 659868] undefined symbols in some php extensions (OSB, php 5.3.4)
03:54 bugzilla_noreply [Bug 440426] System lost it's connection with wifi
04:01 bugzilla_noreply [Bug 465033] tcl binary package on download.opensuse.org does not match either source package
04:04 bugzilla_noreply [Bug 376665] lost calendar colors from SLED...
04:05 bugzilla_noreply [Bug 381164] Sub Distribution Lists being exposed
04:08 bugzilla_noreply [Bug 426789] CD Names
04:11 bugzilla_noreply [Bug 339928] Add Upgrade if Newer Version is Available Behaviour
04:13 bugzilla_noreply [Bug 216142] monodoc does not find libgtkembedmoz.so
04:14 bugzilla_noreply [Bug 334229] [NEEDS_SERVER_FIX] threading headers not coming in getQM and readCursor
04:16 bugzilla_noreply [Bug 247355] evolution-data-server - Ports for SuSEfirewall added via packages
04:18 bugzilla_noreply [Bug 397482] I lost -lots- of mail ...
04:19 bugzilla_noreply [Bug 398516] "Formatting message..." forever
04:21 bugzilla_noreply [Bug 367439] evolution in kde no evince print preview
04:23 bugzilla_noreply [Bug 416982] calendar: recurrence not marked as one ...
04:25 bugzilla_noreply [Bug 347158] problem with "All day event" on GroupWise
04:27 bugzilla_noreply [Bug 475599] Evince chinese fonts / Error: Missing language pack for 'Adobe-GB1' mapping
04:29 bugzilla_noreply [Bug 437687] moving bulk mail too slow ...
04:30 bugzilla_noreply [Bug 391645] Pidgin hangs frequently
04:32 bugzilla_noreply [Bug 443389] Reply-To-List is grayed out (disabled)
04:34 bugzilla_noreply [Bug 476442] Evolution using malformed URL to fetch images
04:36 bugzilla_noreply [Bug 382708] evolution-data-server / groupwise non-null terminated string
04:37 bugzilla_noreply [Bug 393575] Free-busy fails depending on account ...
04:38 bugzilla_noreply [Bug 403173] Beagle-Thunderbird package issue
04:40 bugzilla_noreply [Bug 378565] gnome applications miss some icons under kde4
04:47 bugzilla_noreply [Bug 400834] hang on network shutdown ...
04:49 bugzilla_noreply [Bug 401951] gnome: scim-launcher and scim-bridge hog cpu and block apps for a long time when scim starts up
04:52 bugzilla_noreply [Bug 406600] "Windows Domain Membership" Problem
05:08 bugzilla_noreply [Bug 413088] Laptop set to sleep after 11 minutes on battery, hibernates instead of sleepsssss
05:39 bugzilla_noreply [Bug 390748] Wrong Czech translation of ssh service name in Yast2 firewall
05:47 bugzilla_noreply [Bug 430143] unable to install autoyast2 (missing yast2-schema package)
06:00 bugzilla_noreply [Bug 425890] Add easy uninstall option for 1-click or auto-dependent packages within YAST sw_single
06:17 bugzilla_noreply [Bug 515853] The Purpose of the Additional Yast Module 'CASA Configuration ' is Unclear and Unknown
06:25 bugzilla_noreply [Bug 387888] hwinfo just ignore my USB webcam
06:30 bugzilla_noreply [Bug 430849] The YaST2 DRBD module has an inconsistent way of using case for DRBD/drbd
07:59 bugzilla_noreply [Bug 679865] Segmentation fault during "make oldconfig" for a Linux kernel 2.6.37.4
07:59 bugzilla_noreply [Bug 680120] Segmentation fault during "make oldconfig" for a Linux kernel 2.6.38
08:15 bugzilla_noreply [Bug 505711] Apache ignores php.ini when looking for the mysql socket
08:15 bugzilla_noreply [Bug 499021] PHP PDO::mysql always connects to invalid socket
08:20 bugzilla_noreply [Bug 499021] PHP PDO::mysql always connects to invalid socket
08:27 bugzilla_noreply [Bug 616424] PHP 5.2.13: Problems with character spacing in imagettftext/imagefttext
08:28 bugzilla_noreply [Bug 684728] New: chromium: missing application icon
08:29 bugzilla_noreply [Bug 522548] php 5.2.10-29.1 incompatible with pear channels - pear command line installer broken
08:58 bugzilla_noreply [Bug 684729] New: Asus K42Jr. Does not work microphone with standard settings of alsa model option.
09:04 bugzilla_noreply [Bug 684730] New: multimedia menus are not consistent
09:12 bugzilla_noreply [Bug 684109] aplay sound problem
09:12 bugzilla_noreply [Bug 684731] New: kmediafactory don't find mpeg2enc pacman versus opensuse numbering
09:14 bugzilla_noreply [Bug 492305] No help for Gnucash either in Gnome's Yelp or in the KDE Help Center
09:19 bugzilla_noreply [Bug 681995] lxde branding is incomplete/broken
09:19 bugzilla_noreply [Bug 681409] devel:tools:ide: Bug
09:20 bugzilla_noreply [Bug 683032] Desktop Pager does not refresh mini windows correctly
09:23 bugzilla_noreply [Bug 679685] shutdown on kernel-desktop hangs in ip link set down brX
09:24 bugzilla_noreply [Bug 679685] shutdown on kernel-desktop hangs in ip link set down brX
09:26 bugzilla_noreply [Bug 684732] New: ldvd asks for perl-Gtk-perl
09:28 bugzilla_noreply [Bug 683806] splix: Bad driver information file /usr/share/cups/model/samsung/cms/*
09:35 bugzilla_noreply [Bug 684109] aplay sound problem
09:46 bugzilla_noreply [Bug 684733] New: devel:tools:building: please update to CMake 2.8.4
09:46 bugzilla_noreply [Bug 684109] aplay sound problem
10:00 bugzilla_noreply [Bug 405088] Alsa Mixer setting retention, Pulse Audio and general interface
10:01 bugzilla_noreply [Bug 482432] on my lenovo thinkpad r51e, the wireless LED is not on when the wifi is on/active.
10:04 bugzilla_noreply [Bug 473110] missing debuginfo for Firefox in updates
10:27 bugzilla_noreply [Bug 471376] logitech quickcam pro for notebooks v4l1 / v4l2 problems with ekiga
10:37 bugzilla_noreply [Bug 461074] Pulse audio still starts/runs when disabled in YAST.
10:43 bugzilla_noreply [Bug 464639] GNOME session starts without a window manager
11:01 bugzilla_noreply [Bug 482432] on my lenovo thinkpad r51e, the wireless LED is not on when the wifi is on/active.
11:43 bugzilla_noreply [Bug 673845] lp kernel module not loaded automatically
12:13 bugzilla_noreply [Bug 684735] New: packagekitd crashed: the only note is in /var/log/messages
12:15 bugzilla_noreply [Bug 668596] No support for High-Point Rocketraid 62x with Marvell 88SE9125 PCIe SATA 6.0 Gb/s controller
12:20 bugzilla_noreply [Bug 482432] on my lenovo thinkpad r51e, the wireless LED is not on when the wifi is on/active.
12:42 bugzilla_noreply [Bug 675857] choqok crashes on startup
13:14 bugzilla_noreply [Bug 684738] New: TPM modules loaded into kernel prevent suspend and hibernation
13:24 bugzilla_noreply [Bug 684740] New: oxygen-icon-theme-large in OpenSUSE 11.4 Live CD!
13:41 bugzilla_noreply [Bug 404446] OCICLI can't handle relative paths
13:42 bugzilla_noreply [Bug 408245] XFS partition doesn't show up in Nautilus
13:47 bugzilla_noreply [Bug 169757] solve build-depends feature
13:55 bugzilla_noreply [Bug 222942] Konqueror - SUSE Installation Path from SLP incorrectly detected
13:57 bugzilla_noreply [Bug 372328] CASA Module Does Not Close
14:00 bugzilla_noreply [Bug 418472] bug-buddy does not produce stack traces
14:02 bugzilla_noreply [Bug 391827] Gnome BT "Browse Device" not working as expected
14:04 bugzilla_noreply [Bug 408019] Not able to transfer files using GIVER(File sharing system)
14:14 bugzilla_noreply [Bug 408247] Flash and Amarok cannot work together in KDE4. One application blocks sound card.
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >
List Navigation