Mailinglist Archive: opensuse-bugs (6934 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 Next >

01 March, 2011

00:00 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
00:03 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
00:05 bugzilla_noreply [Bug 675773] New: Subpixel Default setting is uglier than a [insert metaphor here]
00:06 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
00:06 bugzilla_noreply [Bug 608060] No working driver for RTL8191SEvA Wireless LAN Controller
00:06 bugzilla_noreply [Bug 608060] No working driver for RTL8191SEvA Wireless LAN Controller
00:14 bugzilla_noreply [Bug 675397] opensuse 11.4 RC 1: google chrome beta or stable (x64) does install, but misses bunch of libs
00:15 bugzilla_noreply [Bug 675363] Random lockups with kernel-xen. Possibly graphics related
00:16 bugzilla_noreply [Bug 675363] Random lockups with kernel-xen. Possibly graphics related
00:19 bugzilla_noreply [Bug 675363] Random lockups with kernel-xen. Possibly graphics related
01:49 bugzilla_noreply [Bug 648718] plasma-desktop crashes with latest nvidia driver 260.19.12
03:48 bugzilla_noreply [Bug 675789] New: Gnome menu closing taskbar after login for the short time
04:51 bugzilla_noreply [Bug 675793] New: KMS broke traditional framebuffer modes
06:07 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
06:08 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
06:13 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
06:17 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
06:30 bugzilla_noreply [Bug 673425] yast2 timezone lacks coordinates for some places [patch]
06:52 bugzilla_noreply [Bug 675147] radeon [HD 4200] GPU acceleration disabled
07:18 bugzilla_noreply [Bug 671516] nss_ldap and nss_pam gets not installed
07:24 bugzilla_noreply [Bug 675832] New: Dont have oxygen-icons-large as default
07:26 bugzilla_noreply [Bug 642490] Xen Windows 7 domU freeze when vcpu > 1 and use more time
07:26 bugzilla_noreply [Bug 675833] New: DMZ-white cursor as default in KDM
07:30 bugzilla_noreply [Bug 659333] Encrypted home directory -- pam_mount error message upon console login
08:10 bugzilla_noreply [Bug 628233] Various printout failures with CUPS default "RIPCache 8m"
08:14 bugzilla_noreply [Bug 671553] LVM setup breaks AHCI detection in BIOS
08:27 bugzilla_noreply [Bug 662433] Cron configuration based on pam.d refused mailman jobs
08:30 bugzilla_noreply [Bug 675841] New: release notes doesn't contain important changes
08:39 bugzilla_noreply [Bug 660259] Do not activate the wireless connection
08:41 bugzilla_noreply [Bug 660259] Do not activate the wireless connection
08:45 bugzilla_noreply [Bug 675842] New: mysql init script uses runlevel 2 but requires network
08:46 bugzilla_noreply [Bug 675841] release notes doesn't contain important changes
08:47 bugzilla_noreply [Bug 663067] hard disk is turned off every few seconds
08:50 bugzilla_noreply [Bug 673917] machine crashes when using samba/cifs
08:52 bugzilla_noreply [Bug 673917] machine crashes when using samba/cifs
08:55 bugzilla_noreply [Bug 658772] cannot login via ssh during instalation
08:59 bugzilla_noreply [Bug 675846] New: package group orphans
09:10 bugzilla_noreply [Bug 675841] release notes doesn't contain important changes
09:14 bugzilla_noreply [Bug 674832] jdk 1.6.0u24 javax.crypt.SunJCE_b no class def
09:18 bugzilla_noreply [Bug 675846] package group orphans
09:20 bugzilla_noreply [Bug 675841] release notes doesn't contain important changes
09:28 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
09:29 bugzilla_noreply [Bug 675851] New: [Intel G33]Default screen resolution is not correct
09:30 bugzilla_noreply [Bug 675852] New: .xsession-errors exceeds size of 2GB
09:34 bugzilla_noreply [Bug 675855] New: Dragging an item to a minimised window in the panel not working with compiz (desktop-effects) enabled
09:39 bugzilla_noreply [Bug 675857] New: choqok crashes on startup
09:49 bugzilla_noreply [Bug 672586] Atd fails to start jobs
09:51 bugzilla_noreply [Bug 660259] Do not activate the wireless connection
09:51 bugzilla_noreply [Bug 642296] lvremove fails sometimes
09:52 bugzilla_noreply [Bug 660259] Do not activate the wireless connection
09:54 bugzilla_noreply [Bug 660259] Do not activate the wireless connection
09:56 bugzilla_noreply [Bug 675573] libtool causes "AC_LANG_CONFTEST: no AC_LANG_SOURCE call detected in body"
09:56 bugzilla_noreply [Bug 675832] Dont have oxygen-icons-large as default
09:57 bugzilla_noreply [Bug 675841] release notes doesn't contain important changes
10:02 bugzilla_noreply [Bug 675867] New: dnsmasq needs access to /var/lib/libvirt/dnsmasq/ when started from libvirtd
10:04 bugzilla_noreply [Bug 675867] dnsmasq needs access to /var/lib/libvirt/dnsmasq/ when started from libvirtd
10:05 bugzilla_noreply [Bug 675841] release notes doesn't contain important changes
10:05 bugzilla_noreply [Bug 642296] lvremove fails sometimes
10:11 bugzilla_noreply [Bug 675427] Grub does not boot windows 95
10:16 bugzilla_noreply [Bug 675870] New: Cannot enable mysql service because it needs $network in run level 2
10:18 bugzilla_noreply [Bug 675841] release notes doesn't contain important changes
10:33 bugzilla_noreply [Bug 675365] Modules all zeroed out after new vanilla kernel boots up
10:35 bugzilla_noreply [Bug 675494] modprobe vboxnetflt does not work
10:39 bugzilla_noreply [Bug 673700] Windows NET installer ends with error
10:44 bugzilla_noreply [Bug 675832] Dont have oxygen-icons-large as default
10:44 bugzilla_noreply [Bug 673700] Windows NET installer ends with error
10:47 bugzilla_noreply [Bug 675881] New: virtuoso-t uses 100% CPU
10:51 bugzilla_noreply [Bug 675494] modprobe vboxnetflt does not work
11:09 bugzilla_noreply [Bug 672172] initrd can not mount nfsroot
11:10 bugzilla_noreply [Bug 660259] Do not activate the wireless connection
11:10 bugzilla_noreply [Bug 675740] There are no .zsync packages to be used by libzypp
11:14 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
11:14 bugzilla_noreply [Bug 675851] [Intel G33]Default screen resolution is not correct
11:15 bugzilla_noreply [Bug 450196] PATA ext3 - recovering journal on / on first boot on new kernel/fresh system updates
11:16 bugzilla_noreply [Bug 660259] Do not activate the wireless connection
11:17 bugzilla_noreply [Bug 675721] libffi.pc is not installed.
11:19 bugzilla_noreply [Bug 675851] [Intel G33]Default screen resolution is not correct
11:19 bugzilla_noreply [Bug 675851] [Intel G33]Default screen resolution is not correct
11:21 bugzilla_noreply [Bug 675363] Random lockups with kernel-xen. Possibly graphics related
11:24 bugzilla_noreply [Bug 675365] Modules all zeroed out after new vanilla kernel boots up
11:29 bugzilla_noreply [Bug 675832] Dont have oxygen-icons-large as default
11:30 bugzilla_noreply [Bug 675363] Random lockups with kernel-xen. Possibly graphics related
11:34 bugzilla_noreply [Bug 675832] Dont have oxygen-icons-large as default
11:46 bugzilla_noreply [Bug 659333] Encrypted home directory -- pam_mount error message upon console login
11:54 bugzilla_noreply [Bug 673633] Undocking a Thinkpad x201 throws a lot of error messages
11:55 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
11:57 bugzilla_noreply [Bug 669394] umount command hangs all system unmounts including at shutdown
12:01 bugzilla_noreply [Bug 675915] New: umount command hangs all system unmounts including at shutdown
12:01 bugzilla_noreply [Bug 669394] umount command hangs all system unmounts including at shutdown
12:01 bugzilla_noreply [Bug 675915] umount command hangs all system unmounts including at shutdown
12:05 bugzilla_noreply [Bug 648718] plasma-desktop crashes with latest nvidia driver 260.19.12
12:12 bugzilla_noreply [Bug 673624] Broadcom Corporation BCM4312 802.11b/g LAN does not start aftrer install.
12:23 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
12:27 bugzilla_noreply [Bug 675841] release notes doesn't contain important changes
12:30 bugzilla_noreply [Bug 675923] New: kiwi error when '$' character in repository URL
12:39 bugzilla_noreply [Bug 546000] Java web start is offered to be opened in Konqueror when Java is not installed
12:45 bugzilla_noreply [Bug 546000] Java web start is offered to be opened in Konqueror when Java is not installed
12:46 bugzilla_noreply [Bug 546000] Java web start is offered to be opened in Konqueror when Java is not installed
12:46 bugzilla_noreply [Bug 546000] Java web start is offered to be opened in Konqueror when Java is not installed
12:54 bugzilla_noreply [Bug 675721] libffi.pc is not installed.
12:54 bugzilla_noreply [Bug 657789] libffi-devel misses libffi.pc
12:57 bugzilla_noreply [Bug 675926] New: Suspend to RAM fails
13:00 bugzilla_noreply [Bug 675927] New: python segfaults on openSUSE 11.4 when used with mod_python
13:02 bugzilla_noreply [Bug 546000] Java web start is offered to be opened in Konqueror when Java is not installed
13:07 bugzilla_noreply [Bug 675363] Random lockups with kernel-xen. Possibly graphics related
13:07 bugzilla_noreply [Bug 664816] oowriter kill table content in odt document when sum() is used
13:36 bugzilla_noreply [Bug 672145] AUDIT-0: kdebase4-runtime: illegal rpmlintrc
13:39 bugzilla_noreply [Bug 546000] Java web start is offered to be opened in Konqueror when Java is not installed
13:52 bugzilla_noreply [Bug 675940] New: pure-ftpd /etc/pure-ftpd/pure-ftpd.conf config(noreplace) no effect
14:04 bugzilla_noreply [Bug 671571] PNM is visible in systray by default on workstation using ifup
14:07 bugzilla_noreply [Bug 675940] pure-ftpd /etc/pure-ftpd/pure-ftpd.conf config(noreplace) no effect
14:12 bugzilla_noreply [Bug 675841] release notes doesn't contain important changes
14:21 bugzilla_noreply [Bug 674341] vnc connection crashes when moving fvwm window by title bar
14:24 bugzilla_noreply [Bug 675951] New: Dist-Upgrade: Don't replace MBR / Boot Loader
14:32 bugzilla_noreply [Bug 668437] Intel® 82579V Gigabit Ethernet Controller
14:33 bugzilla_noreply [Bug 675951] Dist-Upgrade: Don't replace MBR / Boot Loader
14:37 bugzilla_noreply [Bug 675832] Dont have oxygen-icons-large as default
14:37 bugzilla_noreply [Bug 546000] Java web start is offered to be opened in Konqueror when Java is not installed
14:40 bugzilla_noreply [Bug 675793] KMS broke traditional framebuffer modes
14:44 bugzilla_noreply [Bug 546000] Java web start is offered to be opened in Konqueror when Java is not installed
14:44 bugzilla_noreply [Bug 675365] xfs: modules all zeroed out after new vanilla kernel boots up
14:46 bugzilla_noreply [Bug 661199] Sound very low cannot turn up loud
14:47 bugzilla_noreply [Bug 661199] Sound very low cannot turn up loud
14:50 bugzilla_noreply [Bug 674341] vnc connection crashes when moving fvwm window by title bar
14:59 bugzilla_noreply [Bug 675959] New: [11.5] Split at-spi2-atk
14:59 bugzilla_noreply [Bug 675960] New: programs start slower if entropy pool is drained
15:00 bugzilla_noreply [Bug 675961] New: Libreoffice Copy paste of formula in Writer tables does not work as expected
15:07 bugzilla_noreply [Bug 664636] UPEK support for yast fingerprint
15:28 bugzilla_noreply [Bug 675966] New: unstable ohci_hcd on PCoIP interface card
15:33 bugzilla_noreply [Bug 669042] OpenSUSE 113 Yast2 error messages. unhandled exception:
15:50 bugzilla_noreply [Bug 675969] New: [11.5] Check NTP support in gnome-control-center
15:52 bugzilla_noreply [Bug 673990] simplify usage of script /sbin/save_y2logs
15:53 bugzilla_noreply [Bug 673990] simplify usage of script /sbin/save_y2logs
15:54 bugzilla_noreply [Bug 675961] Libreoffice Copy paste of formula in Writer tables does not work as expected
16:05 bugzilla_noreply [Bug 675951] Dist-Upgrade: Don't replace MBR / Boot Loader
16:05 bugzilla_noreply [Bug 675951] Dist-Upgrade: Don't replace MBR / Boot Loader
16:11 bugzilla_noreply [Bug 644730] Encrypted home directory - mount.crypt gets called with '-oloop' and displays a warning message upon login
16:21 bugzilla_noreply [Bug 673990] simplify usage of script /sbin/save_y2logs
16:23 bugzilla_noreply [Bug 673958] flash-player update needed
16:24 bugzilla_noreply [Bug 644730] Encrypted home directory - mount.crypt gets called with '-oloop' and displays a warning message upon login
16:24 bugzilla_noreply [Bug 659333] Encrypted home directory -- pam_mount error message upon console login
16:26 bugzilla_noreply [Bug 659333] cryptconfig emits old/unneeded pam_mount config options, yielding warnings upon console login
16:26 bugzilla_noreply [Bug 464805] ipw2200: WLAN Firmware errors with 11.1
16:28 bugzilla_noreply [Bug 655138] man 8 pam_unix2: broken link to pam.conf
16:33 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
16:34 bugzilla_noreply [Bug 675982] New: Kernel 2-6-38-rc6-16.1 panic early boot - no bool.msg/boot.omsg
16:35 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
16:43 bugzilla_noreply [Bug 675927] python segfaults on openSUSE 11.4 when used with mod_python
16:48 bugzilla_noreply [Bug 641008] pam_krb5: pam_sm_setcred() is too verbose
16:52 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
16:56 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
16:59 bugzilla_noreply [Bug 675453] radeon [HD 3200] Xorg crashes on screen rotation (Gnome Live CD)
16:59 bugzilla_noreply [Bug 672586] Atd fails to start jobs
17:01 bugzilla_noreply [Bug 675927] python segfaults on openSUSE 11.4 when used with mod_python
17:09 bugzilla_noreply [Bug 675927] python segfaults on openSUSE 11.4 when used with mod_python
17:25 bugzilla_noreply [Bug 674341] vnc connection crashes when moving fvwm window by title bar
17:26 bugzilla_noreply [Bug 675363] Random lockups with kernel-xen. Possibly graphics related
17:31 bugzilla_noreply [Bug 675927] python segfaults on openSUSE 11.4 when used with mod_python
17:45 bugzilla_noreply [Bug 673624] Broadcom Corporation BCM4312 802.11b/g LAN does not start aftrer install.
18:01 bugzilla_noreply [Bug 675927] python segfaults on openSUSE 11.4 when used with mod_python
18:10 bugzilla_noreply [Bug 673624] Broadcom Corporation BCM4312 802.11b/g LAN does not start aftrer install.
18:17 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
18:27 bugzilla_noreply [Bug 673914] Amarok crashes often during disconnects or standbys while playing streams
18:33 bugzilla_noreply [Bug 656642] b43: wlan does not work after upgrade to milestone 4
18:39 bugzilla_noreply [Bug 676019] New: Can't change theme when MozillaFirefox-theme-oxygen is installed
18:43 bugzilla_noreply [Bug 656642] b43: wlan does not work after upgrade to milestone 4
18:46 bugzilla_noreply [Bug 673924] Missing German translations for gtkspell in bundle-lang-gnome-de
18:46 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
18:50 bugzilla_noreply [Bug 673958] flash-player update needed
18:50 bugzilla_noreply [Bug 673958] flash-player update needed
18:51 bugzilla_noreply [Bug 673958] flash-player update needed
18:51 bugzilla_noreply [Bug 673958] flash-player update needed
18:55 bugzilla_noreply [Bug 676024] New: avr-gcc 4.3.3 -- missing support for ATtiny4313 -- WinAVR 4.3.3 works.
18:56 bugzilla_noreply [Bug 676025] New: biosdevname returns 'pci6p1' for embedded network device
18:56 bugzilla_noreply [Bug 673755] GSM 3g (mobile broadband) networking is practically unsupported
18:59 bugzilla_noreply [Bug 675147] radeon [HD 4200] GPU acceleration disabled
18:59 bugzilla_noreply [Bug 676025] biosdevname returns 'pci6p1' for embedded network device
18:59 bugzilla_noreply [Bug 676025] biosdevname returns 'pci6p1' for embedded network device
19:00 bugzilla_noreply [Bug 676025] biosdevname returns 'pci6p1' for embedded network device
19:00 bugzilla_noreply [Bug 676025] biosdevname returns 'pci6p1' for embedded network device
19:28 bugzilla_noreply [Bug 676033] New: knode crash when marking groups as read
19:50 bugzilla_noreply [Bug 676041] New: rsyslog discard operator doesn't work
19:57 bugzilla_noreply [Bug 649054] Amarok crashes at startup after update
20:04 bugzilla_noreply [Bug 675740] There are no .zsync packages to be used by libzypp
20:10 bugzilla_noreply [Bug 676046] New: Two math related icons in the toolbar of kile are black
20:12 bugzilla_noreply [Bug 676048] New: PackageKit shows xml tags in licenses
20:17 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:20 bugzilla_noreply [Bug 676046] Two math related icons in the toolbar of kile are black
20:21 bugzilla_noreply [Bug 673944] Laptop Temperature's Becoming Heat and Slower in Performance after Making Mobile Broadband Connection
20:22 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:23 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:25 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:26 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:27 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
20:27 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:29 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:30 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:30 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:31 bugzilla_noreply [Bug 675651] Qtcurve-->Configure Aqua Apply then Curve Apply causes plasma desktop to crash
20:44 bugzilla_noreply [Bug 668437] Intel® 82579V Gigabit Ethernet Controller
20:54 bugzilla_noreply [Bug 676048] PackageKit shows xml tags in licenses
20:55 bugzilla_noreply [Bug 673987] [SMBTA] get rid of the old sendlist code in smbtad
20:56 bugzilla_noreply [Bug 667100] [SMBTA] Tracker bug for a 1.2.3 release of SMBTA
20:59 bugzilla_noreply [Bug 669798] Kernel 2.6.38-rc3 regresses to black screen on boot
21:15 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
21:29 bugzilla_noreply [Bug 676048] PackageKit shows xml tags in licenses
21:31 bugzilla_noreply [Bug 676068] New: IRQ 0 assigned to VGA
21:52 bugzilla_noreply [Bug 668437] Intel® 82579V Gigabit Ethernet Controller
22:00 bugzilla_noreply [Bug 676079] New: gnome-shell segfaults when starting
22:01 bugzilla_noreply [Bug 676079] gnome-shell segfaults when starting
22:04 bugzilla_noreply [Bug 676079] gnome-shell segfaults when starting
22:05 bugzilla_noreply [Bug 676080] New: Missing dependency in perl-GDGraph
22:06 bugzilla_noreply [Bug 676079] gnome-shell segfaults when starting
22:07 bugzilla_noreply [Bug 676079] gnome-shell segfaults when starting
22:13 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
22:18 bugzilla_noreply [Bug 656536] booting on some sw-RAID setups does not assemble root device in initrd
22:20 bugzilla_noreply [Bug 676086] New: perl crash - causes spamassassin crash etc.
22:51 bugzilla_noreply [Bug 668437] Intel® 82579V Gigabit Ethernet Controller
22:53 bugzilla_noreply [Bug 676097] New: GNOME password-protected screensaver Times out and locks up
22:54 bugzilla_noreply [Bug 676097] GNOME password-protected screensaver Times out and locks up
23:02 bugzilla_noreply [Bug 676086] perl crash - causes spamassassin crash etc.
23:06 bugzilla_noreply [Bug 676086] perl crash - causes spamassassin crash etc.
23:12 bugzilla_noreply [Bug 676097] GNOME password-protected screensaver Times out and locks up
23:13 bugzilla_noreply [Bug 675557] Yast is not integrated into custom (classic) Gnome menu
23:17 bugzilla_noreply [Bug 355402] SuSEconfig.gtk2 kills processes
23:18 bugzilla_noreply [Bug 469784] [FIX in home:vuntz:11.1-testing] Nautilus : disapearing scroll bar using tabs
23:19 bugzilla_noreply [Bug 515033] gnome-mount mounts USB flash without "-o uid" option
23:21 bugzilla_noreply [Bug 519329] Under a Default Application Installation there is NO "system info" - type Application
23:24 bugzilla_noreply [Bug 395481] Control Center no longer lists 'open administrator settings
23:24 bugzilla_noreply [Bug 675867] dnsmasq needs access to /var/lib/libvirt/dnsmasq/ when started from libvirtd
23:27 bugzilla_noreply [Bug 446876] gnome-power-manager, brightness dims while active
23:29 bugzilla_noreply [Bug 449218] Policy about fixed-size notifications leads to broken notifications
23:30 bugzilla_noreply [Bug 450013] zypper dup replaces modified configuration files in Epiphany
23:31 bugzilla_noreply [Bug 450581] NetworkManager does not save WPA2 passphrase in keyring
23:32 bugzilla_noreply [Bug 458850] PackageKit request me to identify and trust a key
23:34 bugzilla_noreply [Bug 462965] Cairo 1.8.0's pdf backend is hosed
23:36 bugzilla_noreply [Bug 497975] gconf schema conflicts between gconfd and evolution
23:37 bugzilla_noreply [Bug 509476] Typing Break wrongly classified
23:37 bugzilla_noreply [Bug 512100] [Fix for next update] wrong keyboard layout suggested in gdm
23:38 bugzilla_noreply [Bug 671689] No sound after suspend (HDA Intel)
23:39 bugzilla_noreply [Bug 671689] No sound after suspend (HDA Intel)
23:40 bugzilla_noreply [Bug 386359] GNOME Control Center has few items listed under "Common Tasks"
23:41 bugzilla_noreply [Bug 511230] beagled running unnecessarily
23:42 bugzilla_noreply [Bug 523296] Enhancement: update ekiga to v3.2.5
23:43 bugzilla_noreply [Bug 533773] beagle-firefox should ship jars
23:44 bugzilla_noreply [Bug 548605] update (installation?) very slow because of gconftool-2
23:44 bugzilla_noreply [Bug 546543] usr/bin/gconftool-2 --makefile-uninstall-rule ... slows down system upgrade
23:46 bugzilla_noreply [Bug 549023] bluetooth: notebook not visible although "always visible" is set
23:47 bugzilla_noreply [Bug 648742] Suspend to disk don't work
23:49 bugzilla_noreply [Bug 554877] [gnome3] GNOME Shell applications menu remembers "page"
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 Next >
List Navigation