Mailinglist Archive: opensuse-bugs (6197 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 Next >

12 July, 2010

08:02 bugzilla_noreply [Bug 620786] Wrong URL for aspell-en
08:03 bugzilla_noreply [Bug 620786] Wrong URL for aspell-en
08:04 bugzilla_noreply [Bug 621197] YaST want to install rpcbind in instsys
08:04 bugzilla_noreply [Bug 621525] New: credentials opton for cifs mount does no work anymore
08:04 bugzilla_noreply [Bug 621290] Help for yast2-bootloader is incomplete
08:06 bugzilla_noreply [Bug 621525] credentials opton for cifs mount does no work anymore
08:11 bugzilla_noreply [Bug 621525] credentials opton for cifs mount does no work anymore
08:12 bugzilla_noreply [Bug 621458] YaST crashes during updating from Software management and gives a large error file.
08:13 bugzilla_noreply [Bug 621448] Glom has missing dependencvies
08:14 bugzilla_noreply [Bug 621463] Installation on not partitioned Raid not Possible
08:15 bugzilla_noreply [Bug 616263] ethtool has no way to turn off gro
08:16 bugzilla_noreply [Bug 621478] [Enhancement Request] Remove extracting cracklib library pop up message during installation
08:19 bugzilla_noreply [Bug 621463] Installation on not partitioned Raid not Possible
08:19 bugzilla_noreply [Bug 541958] Yast2 Samba Server module does not open enough in SuSEfirewall to allow traffic
08:21 bugzilla_noreply [Bug 621197] YaST want to install rpcbind in instsys
08:22 bugzilla_noreply [Bug 617876] switching wiki.opensuse.org with en.opensuse.org
08:23 bugzilla_noreply [Bug 621463] Installation on not partitioned Raid not Possible
08:23 bugzilla_noreply [Bug 611998] in boot.msg: multiple "<notice -- " per line
08:53 bugzilla_noreply [Bug 619937] LinuxLibertine fonts does not include otf
08:53 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
08:54 bugzilla_noreply [Bug 619937] LinuxLibertine fonts does not include otf
08:55 bugzilla_noreply [Bug 621458] YaST crashes during updating from Software management and gives a large error file.
08:57 bugzilla_noreply [Bug 619788] build.suse.de returns 500 on initial 'ci' of newly added package
08:59 bugzilla_noreply [Bug 621470] ERROR: could not connect to Kismet server 'localhost:2501' will attempt to reconnect in 5 seconds.
09:00 bugzilla_noreply [Bug 299634] end user search: can't search for rpm provides
09:01 bugzilla_noreply [Bug 621191] SuSEconfig.texlive takes too much time
09:01 bugzilla_noreply [Bug 619981] kiwi: yast2 firstboot is not a service anymore
09:06 bugzilla_noreply [Bug 612044] rpmlint: complain about group Development/Debug
09:07 bugzilla_noreply [Bug 613843] Flash player doesn't work in opera/Might not work in aurora
09:07 bugzilla_noreply [Bug 613856] valgrind: unusable without debuginfo on x86_64
09:09 bugzilla_noreply [Bug 615361] Qt Creator doesnt handle threads with gdb
09:10 bugzilla_noreply [Bug 621412] After several minutes the WLAN- Connection disconnects and can't connect anymore
09:16 bugzilla_noreply [Bug 613843] Flash player doesn't work in opera/Might not work in aurora
09:17 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
09:17 bugzilla_noreply [Bug 619869] Black console with switchable devices and KMS
09:23 bugzilla_noreply [Bug 617623] xpdf crashes in XPutImage, *image is NULL
09:25 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
09:26 bugzilla_noreply [Bug 621540] New: pre-fill 11.3 update channel
09:30 bugzilla_noreply [Bug 621470] ERROR: could not connect to Kismet server 'localhost:2501' will attempt to reconnect in 5 seconds.
09:34 bugzilla_noreply [Bug 621470] ERROR: could not connect to Kismet server 'localhost:2501' will attempt to reconnect in 5 seconds.
09:41 bugzilla_noreply [Bug 621543] New: kernel:HEAD hangs during suspend to RAM (Lenovo x200s, i915 graphics)
09:41 bugzilla_noreply [Bug 621543] kernel:HEAD hangs during suspend to RAM (Lenovo x200s, i915 graphics)
09:42 bugzilla_noreply [Bug 620919] QWebPage alias for qwebpage.h is missing
09:44 bugzilla_noreply [Bug 607579] Phonon module not available in PyQt4 package
09:51 bugzilla_noreply [Bug 621478] [Enhancement Request] Remove extracting cracklib library pop up message during installation
09:55 bugzilla_noreply [Bug 621478] [Enhancement Request] Remove extracting cracklib library pop up message during installation
09:58 bugzilla_noreply [Bug 620434] kernel parameters are not kept on kernel updates
09:59 bugzilla_noreply [Bug 592779] Installation DVD menu position "Boot from Hard Disk" crashes
10:06 bugzilla_noreply [Bug 620434] kernel parameters are not kept on kernel updates
10:08 bugzilla_noreply [Bug 621497] "The boot loader is installing on a partition that does not lie entirely below 128 GB"
10:08 bugzilla_noreply [Bug 621447] grub writes vga=<something> in it's configuration, what is useless given KMS is active
10:13 bugzilla_noreply [Bug 597293] rsyslog using 100% cpu.
10:18 bugzilla_noreply [Bug 619103] GraphicsMagick doesn't display pictures
10:24 bugzilla_noreply [Bug 616765] IPv6 not enabled in Yast, yet dhclient spams logs with ipv6 failures
10:30 bugzilla_noreply [Bug 621556] New: Moving pages for non-administrators
10:38 bugzilla_noreply [Bug 621525] credentials opton for cifs mount does no work anymore
10:42 bugzilla_noreply [Bug 616693] Synaptics clickpad: touchpad unusable dragging while having clicked
10:44 bugzilla_noreply [Bug 620000] Clickpad not detected
10:45 bugzilla_noreply [Bug 621497] "The boot loader is installing on a partition that does not lie entirely below 128 GB"
10:51 bugzilla_noreply [Bug 356553] Creating New KMenu Submenu Makes Some Items Invisible
10:52 bugzilla_noreply [Bug 616765] IPv6 not enabled in Yast, yet dhclient spams logs with ipv6 failures
10:55 bugzilla_noreply [Bug 537883] YaST Package Management UI becomes unresponsive if a network repository is unavailable
11:00 bugzilla_noreply [Bug 621472] oowriter hangs when saving anything
11:03 bugzilla_noreply [Bug 591659] Error dialog box that /home not mounted
11:05 bugzilla_noreply [Bug 616765] IPv6 not enabled in Yast, yet dhclient spams logs with ipv6 failures
11:07 bugzilla_noreply [Bug 621497] "The boot loader is installing on a partition that does not lie entirely below 128 GB"
11:07 bugzilla_noreply [Bug 597575] System fails to "sleep" but freezes (power cycle needed)
11:09 bugzilla_noreply [Bug 621472] oowriter hangs when saving anything
11:11 bugzilla_noreply [Bug 619788] build.suse.de returns 500 on initial 'ci' of newly added package
11:11 bugzilla_noreply [Bug 616765] IPv6 not enabled in Yast, yet dhclient spams logs with ipv6 failures
11:18 bugzilla_noreply [Bug 621472] oowriter hangs when saving anything
11:18 bugzilla_noreply [Bug 615842] lost samba user on server on 11.1 -> 11.3rc1 update
11:18 bugzilla_noreply [Bug 608132] Firefox/Opera hangs when using Java applet
11:19 bugzilla_noreply [Bug 616663] Eclipse 3.6 crashes when opening tree-nodes in e.g. in the SVN-explorer or the PHP-view
11:20 bugzilla_noreply [Bug 600222] /usr/bin/firefox: line 128: 6332 Segmentation fault $MOZ_PROGRAM "$@"
11:22 bugzilla_noreply [Bug 602610] OpenOffice.org Draw not respond to user commands and in addition after clicking on "Modify" menu - Draw crashes
11:23 bugzilla_noreply [Bug 606313] Improving Encrypted drives, Bug 3 (mounting encrypted partitions with YaST)
11:27 bugzilla_noreply [Bug 619103] GraphicsMagick doesn't display pictures
11:28 bugzilla_noreply [Bug 619103] GraphicsMagick doesn't display pictures
11:30 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
11:30 bugzilla_noreply [Bug 608132] Firefox/Opera hangs when using Java applet
11:31 bugzilla_noreply [Bug 616765] IPv6 not enabled in Yast, yet dhclient spams logs with ipv6 failures
11:31 bugzilla_noreply [Bug 619981] kiwi: yast2 firstboot is not a service anymore
11:32 bugzilla_noreply [Bug 607505] b43 drive works in default kernel but crashes desktop kernel
11:34 bugzilla_noreply [Bug 621472] oowriter hangs when saving anything
11:35 bugzilla_noreply [Bug 619981] kiwi: yast2 firstboot is not a service anymore
11:41 bugzilla_noreply [Bug 572367] ifup script doesn't set correctly a module parameters for bonding devices
11:42 bugzilla_noreply [Bug 393974] privacy features in firefox 3 don't work
11:56 bugzilla_noreply [Bug 541817] network bridge fails to integrate wlan (ipw3945) with WPA
11:58 bugzilla_noreply [Bug 613136] Inkscape did not start
11:58 bugzilla_noreply [Bug 615117] Inkscape freezes on open file, add layer, and XML edit
12:02 bugzilla_noreply [Bug 613818] Flash 10.1 crashes QtWebKit
12:04 bugzilla_noreply [Bug 619788] build.suse.de returns 500 on initial 'ci' of newly added package
12:08 bugzilla_noreply [Bug 621497] "The boot loader is installing on a partition that does not lie entirely below 128 GB"
12:11 bugzilla_noreply [Bug 621183] yast dirinstall fails while calling module "inst_dirinstall_finish"
12:13 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
12:16 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
12:20 bugzilla_noreply [Bug 619788] build.suse.de returns 500 on initial 'ci' of newly added package
12:21 bugzilla_noreply [Bug 621581] New: Final SpiderOak update
12:32 bugzilla_noreply [Bug 621114] Search Box in Bento navigation bar
12:39 bugzilla_noreply [Bug 621556] Moving pages for non-administrators
12:46 bugzilla_noreply [Bug 619735] First attempt to save edit, move page or delete page after login fails
12:55 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
12:58 bugzilla_noreply [Bug 619754] can not power down from command line or lock/logoff widget by user or root.
13:37 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
13:38 bugzilla_noreply [Bug 620377] zypper update: Use '--force' to force installation
13:39 bugzilla_noreply [Bug 619981] kiwi: yast2 firstboot is not a service anymore
13:41 bugzilla_noreply [Bug 621596] New: offlineimap: misleading manpage
13:42 bugzilla_noreply [Bug 614362] kiwi: image fails to build with "glibc@i586" arch="i686"
13:46 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
13:47 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
13:48 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:03 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:03 bugzilla_noreply [Bug 621478] [Enhancement Request] Remove extracting cracklib library pop up message during installation
14:08 bugzilla_noreply [Bug 621601] New: nouveau: unable to handle NULL pointer dereference at 0000000000000028
14:10 bugzilla_noreply [Bug 621601] nouveau: unable to handle NULL pointer dereference at 0000000000000028
14:12 bugzilla_noreply [Bug 619910] KMS nouveau: display black after s2ram/resume
14:12 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
14:13 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:17 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:18 bugzilla_noreply [Bug 621601] nouveau: unable to handle NULL pointer dereference at 0000000000000028
14:21 bugzilla_noreply [Bug 608132] Firefox/Opera hangs when using Java applet
14:21 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:26 bugzilla_noreply [Bug 327502] Icons Should Be Set To Align
14:30 bugzilla_noreply [Bug 618955] Cannot eject usb-drives or disks as normal user
14:30 bugzilla_noreply [Bug 618068] ssh DISPLAY not set unless /etc/sshd/sshd_config `X11UseLocalhost no' set
14:32 bugzilla_noreply [Bug 607579] Phonon module not available in PyQt4 package
14:33 bugzilla_noreply [Bug 259790] Suse installer panics if additional data partition is corrupted
14:34 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:35 bugzilla_noreply [Bug 216139] Thunderbird Crash with SCIM input
14:36 bugzilla_noreply [Bug 561932] gnome-display-properties crashes after docking laptop
14:36 bugzilla_noreply [Bug 621522] Switchable graphics only usable with integrated adapter, discrete adapter support broken
14:38 bugzilla_noreply [Bug 621293] hotplug script not working
14:39 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:40 bugzilla_noreply [Bug 621611] New: xbacklight doesn`t work on intel gma4500mhd
14:42 bugzilla_noreply [Bug 546867] Adobe Reader 9.2
14:43 bugzilla_noreply [Bug 617876] switching wiki.opensuse.org with en.opensuse.org
14:44 bugzilla_noreply [Bug 620708] Yast Create Virtual Machine for existing disk fails with ERROR: Will only load images built for the generic loader or Linux images
14:44 bugzilla_noreply [Bug 606251] postfix chrooted mysql.sock lost on mysql restart
14:45 bugzilla_noreply [Bug 620224] frequent OOPS @ Dom0 reboot: "kernel BUG ... xen/core/evtchn.c:176! ... invalid opcode: 0000 [#1] SMP"
14:47 bugzilla_noreply [Bug 606251] postfix chrooted mysql.sock lost on mysql restart
14:47 bugzilla_noreply [Bug 549880] ext4 file systems corrupted after power outage
14:51 bugzilla_noreply [Bug 619727] no beep once system boots
14:56 bugzilla_noreply [Bug 556837] Computer randomly freezes, but mouse works and sound keeps playing
14:57 bugzilla_noreply [Bug 621616] New: Update list of community repositories for KDE
14:58 bugzilla_noreply [Bug 620205] Windows 2008r2 domu restart fails
14:59 bugzilla_noreply [Bug 618735] xentop does not sort anymore
15:00 bugzilla_noreply [Bug 559021] nfs4 mounts from script don't always work
15:02 bugzilla_noreply [Bug 617480] Unable to install a guest OS
15:08 bugzilla_noreply [Bug 569580] Firefox displays wrong distribution information (in SLE)
15:08 bugzilla_noreply [Bug 621611] intel [GM45] xbacklight doesn't work
15:08 bugzilla_noreply [Bug 556837] Computer randomly freezes, but mouse works and sound keeps playing
15:11 bugzilla_noreply [Bug 621618] New: Enabling the "Allow Guest Access" Setting in the Yast2 Samba Module Fails
15:11 bugzilla_noreply [Bug 621616] Update list of community repositories for KDE
15:12 bugzilla_noreply [Bug 621618] Enabling the "Allow Guest Access" Setting in the Yast2 Samba Module Fails
15:13 bugzilla_noreply [Bug 556837] Computer randomly freezes, but mouse works and sound keeps playing
15:17 bugzilla_noreply [Bug 621611] intel [GM45] xbacklight doesn't work
15:18 bugzilla_noreply [Bug 611596] No scroll in error window
15:24 bugzilla_noreply [Bug 619457] radeon [RS690/X1200] Display flashes
15:26 bugzilla_noreply [Bug 621470] ERROR: could not connect to Kismet server 'localhost:2501' will attempt to reconnect in 5 seconds.
15:28 bugzilla_noreply [Bug 619457] radeon [RS690/X1200] Display flashes
15:35 bugzilla_noreply [Bug 621470] ERROR: could not connect to Kismet server 'localhost:2501' will attempt to reconnect in 5 seconds.
15:40 bugzilla_noreply [Bug 620224] frequent OOPS @ Dom0 reboot: "kernel BUG ... xen/core/evtchn.c:176! ... invalid opcode: 0000 [#1] SMP"
15:40 bugzilla_noreply [Bug 619242] SegFault after moving a Plain RPM Directory repo
15:49 bugzilla_noreply [Bug 621470] ERROR: could not connect to Kismet server 'localhost:2501' will attempt to reconnect in 5 seconds.
15:53 bugzilla_noreply [Bug 621470] ERROR: could not connect to Kismet server 'localhost:2501' will attempt to reconnect in 5 seconds.
15:53 bugzilla_noreply [Bug 619754] can not power down from command line or lock/logoff widget by user or root.
15:58 bugzilla_noreply [Bug 621634] New: Kvirc4 should have different name that Kvirc3
16:05 bugzilla_noreply [Bug 620224] frequent OOPS @ Dom0 reboot: "kernel BUG ... xen/core/evtchn.c:176! ... invalid opcode: 0000 [#1] SMP"
16:48 bugzilla_noreply [Bug 621649] New: Yast QT Software Manager randomly sorts patterns with no categories
17:06 bugzilla_noreply [Bug 607579] Phonon module not available in PyQt4 package
17:10 bugzilla_noreply [Bug 621649] Yast QT Software Manager randomly sorts patterns with no categories
17:11 bugzilla_noreply [Bug 621649] Yast QT Software Manager randomly sorts patterns with no categories
17:11 bugzilla_noreply [Bug 621649] Yast QT Software Manager randomly sorts patterns with no categories
17:32 bugzilla_noreply [Bug 592779] Installation DVD menu position "Boot from Hard Disk" crashes
17:33 bugzilla_noreply [Bug 592779] Installation DVD menu position "Boot from Hard Disk" crashes
17:38 bugzilla_noreply [Bug 597078] intel [GM45/965GM]/nouveau [mi] EQ overflowing. The server is probably stuck in an infinite loop.
18:00 bugzilla_noreply [Bug 617876] switching wiki.opensuse.org with en.opensuse.org
18:00 bugzilla_noreply [Bug 617876] switching wiki.opensuse.org with en.opensuse.org
18:03 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
18:14 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
18:47 bugzilla_noreply [Bug 619457] radeon [RS690/X1200] Display flashes
18:56 bugzilla_noreply [Bug 619457] radeon [RS690/X1200] Display flashes
19:03 bugzilla_noreply [Bug 620205] Windows 2008r2 domu restart fails
19:11 bugzilla_noreply [Bug 620205] Windows 2008r2 domu restart fails
19:21 bugzilla_noreply [Bug 620708] Yast Create Virtual Machine for existing disk fails with ERROR: Will only load images built for the generic loader or Linux images
19:26 bugzilla_noreply [Bug 614389] iputils arping not working
19:29 bugzilla_noreply [Bug 621177] EXT4 file corruption with ftruncate()
19:32 bugzilla_noreply [Bug 576567] ivman not receiving hal events
19:47 bugzilla_noreply [Bug 612549] VUL-0: exim: two issues
19:51 bugzilla_noreply [Bug 612549] VUL-0: exim: two issues
20:01 bugzilla_noreply [Bug 621695] New: hangs on boot x86_64 after upgrade to openSUSE 11.3
20:03 bugzilla_noreply [Bug 528596] fingerprint reader with id 147e:2016 isn't detected correctly
20:09 bugzilla_noreply [Bug 612117] knetworkmanager crashes upon rcnetwork restart
20:09 bugzilla_noreply [Bug 598193] udev deletes device nodes
20:10 bugzilla_noreply [Bug 612834] kde4 touchpad configuration dialog does not allow to enable two-finger scrolling
20:10 bugzilla_noreply [Bug 621649] Yast QT Software Manager randomly sorts patterns with no categories
20:16 bugzilla_noreply [Bug 528596] fingerprint reader with id 147e:2016 isn't detected correctly
20:17 bugzilla_noreply [Bug 621695] hangs on boot x86_64 after upgrade to openSUSE 11.3
20:24 bugzilla_noreply [Bug 621601] nouveau: unable to handle NULL pointer dereference at 0000000000000028
20:29 bugzilla_noreply [Bug 597078] intel [GM45/965GM]/nouveau [mi] EQ overflowing. The server is probably stuck in an infinite loop.
20:37 bugzilla_noreply [Bug 621706] New: Disabling compositioning shadows has no effect
20:40 bugzilla_noreply [Bug 621706] Disabling compositioning shadows has no effect
20:54 bugzilla_noreply [Bug 620986] Software Manager hangs when looking at dependencies for a package
20:54 bugzilla_noreply [Bug 620986] Software Manager hangs when looking at dependencies for a package
20:57 bugzilla_noreply [Bug 621540] pre-fill 11.3 update channel
21:26 bugzilla_noreply [Bug 621601] nouveau: unable to handle NULL pointer dereference at 0000000000000028
21:29 bugzilla_noreply [Bug 621718] New: %define _binary_payload w9.bzdio has no effect in prjconf _buildconfig
21:38 bugzilla_noreply [Bug 608132] Firefox/Opera hangs when using Java applet
21:40 bugzilla_noreply [Bug 608132] Firefox/Opera hangs when using Java applet
21:41 bugzilla_noreply [Bug 608132] Firefox/Opera hangs when using Java applet
21:50 bugzilla_noreply [Bug 621601] nouveau: unable to handle NULL pointer dereference at 0000000000000028
21:55 bugzilla_noreply [Bug 621540] pre-fill 11.3 update channel
22:04 bugzilla_noreply [Bug 621581] Final SpiderOak update
22:09 bugzilla_noreply [Bug 621729] New: (ext4) Oops: 0000 [#1] PREEMPT SMP BUG: unable to handle kernel paging request at 0000400000000008
22:12 bugzilla_noreply [Bug 621729] (ext4) Oops: 0000 [#1] PREEMPT SMP BUG: unable to handle kernel paging request at 0000400000000008
22:35 bugzilla_noreply [Bug 619788] build.suse.de returns 500 on initial 'ci' of newly added package

13 July, 2010

00:02 bugzilla_noreply [Bug 617480] Unable to install a guest OS
00:12 bugzilla_noreply [Bug 619727] no beep once system boots
00:19 bugzilla_noreply [Bug 620708] Yast Create Virtual Machine for existing disk fails with ERROR: Will only load images built for the generic loader or Linux images
00:20 bugzilla_noreply [Bug 620205] Windows 2008r2 domu restart fails
00:28 bugzilla_noreply [Bug 620224] frequent OOPS @ Dom0 reboot: "kernel BUG ... xen/core/evtchn.c:176! ... invalid opcode: 0000 [#1] SMP"
00:31 bugzilla_noreply [Bug 620205] Windows 2008r2 domu restart fails
00:51 bugzilla_noreply [Bug 620224] frequent OOPS @ Dom0 reboot: "kernel BUG ... xen/core/evtchn.c:176! ... invalid opcode: 0000 [#1] SMP"
01:11 bugzilla_noreply [Bug 619457] radeon [RS690/X1200] Display flashes
01:17 bugzilla_noreply [Bug 621718] %define _binary_payload w9.bzdio has no effect in prjconf _buildconfig
01:27 bugzilla_noreply [Bug 621751] New: xmms won't install, missing dependencies
01:35 bugzilla_noreply [Bug 621618] Enabling the "Allow Guest Access" Setting in the Yast2 Samba Module Fails
01:37 bugzilla_noreply [Bug 621596] offlineimap: misleading manpage
01:37 bugzilla_noreply [Bug 621752] New: xmms2 suggests installing client apps that don't exist
02:13 bugzilla_noreply [Bug 621754] New: X is crashing when I use the Google search bar in firefox
02:15 bugzilla_noreply [Bug 621754] X is crashing when I use the Google search bar in firefox
02:17 bugzilla_noreply [Bug 619283] no update of grub menu.lst
04:23 bugzilla_noreply [Bug 621754] nouveau [GeForce 440 Go] X is crashing when I use the Google search bar in firefox
04:24 bugzilla_noreply [Bug 621754] nouveau [GeForce 440 Go] X is crashing when I use the Google search bar in firefox
05:01 bugzilla_noreply [Bug 621777] New: "error initializing camera" because GNOME makes flood of attempts to access camera
05:17 bugzilla_noreply [Bug 621777] "error initializing camera" because GNOME makes flood of attempts to access camera
05:32 bugzilla_noreply [Bug 621393] Gnome unmount and delete USB-storage (Transcend MP650) after login
05:46 bugzilla_noreply [Bug 541958] Yast2 Samba Server module does not open enough in SuSEfirewall to allow traffic
06:01 bugzilla_noreply [Bug 462673] wi-fi card Atheros AR928X returns "no scan results"
06:06 bugzilla_noreply [Bug 461557] can't set up manual cable connection with networkmanager
06:10 bugzilla_noreply [Bug 449170] BUG: using smp_processor_id() in preemptible [00000000] code: apparmor_parser/1716
06:15 bugzilla_noreply [Bug 556230] Adding repository from local disk failed after install
06:16 bugzilla_noreply [Bug 556219] network card setup alias not deleted from ifcfg-eth0 when deleted from yast additional addresses
06:17 bugzilla_noreply [Bug 621649] Yast QT Software Manager randomly sorts patterns with no categories
06:21 bugzilla_noreply [Bug 559021] nfs4 mounts from script don't always work
06:31 bugzilla_noreply [Bug 559021] nfs4 mounts from script don't always work
06:38 bugzilla_noreply [Bug 596157] gcj crashed when bootstrapping ant 1.8
06:56 bugzilla_noreply [Bug 621729] (ext4) Oops: 0000 [#1] PREEMPT SMP BUG: unable to handle kernel paging request at 0000400000000008
07:37 bugzilla_noreply [Bug 621807] New: Vertical alignment of images in a gallery in the new wiki with multiple lines of comment
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 Next >
List Navigation