Mailinglist Archive: opensuse-bugs (6197 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 Next >

14 July, 2010

13:07 bugzilla_noreply [Bug 621503] HPLIP wrong version for HP Laserjet F4580 in wifi configuration.
13:08 bugzilla_noreply [Bug 622241] New: grub failure on disk larger 2TiB
13:22 bugzilla_noreply [Bug 622201] /usr/share/applications/YaST2/groups/apparmor.desktop is invalid
13:26 bugzilla_noreply [Bug 622248] New: files disappeared from files.opensuse.org
13:38 bugzilla_noreply [Bug 409520] Please protect User:* pages
13:39 bugzilla_noreply [Bug 620418] New Panel failed
13:41 bugzilla_noreply [Bug 622236] openSUSE 11.3 debug repository: missing content.key
13:42 bugzilla_noreply [Bug 620418] New Panel failed
13:44 bugzilla_noreply [Bug 616084] No video on NVIDIA 8600 GT and DVI
13:44 bugzilla_noreply [Bug 622253] New: Net installation with updates stops
13:48 bugzilla_noreply [Bug 622083] lxsession-logout should lock the screen before suspending/hibernating/switching users
13:51 bugzilla_noreply [Bug 622260] New: %if not supported in prjconf Macros: section
13:54 bugzilla_noreply [Bug 608498] choqok crashes loading twitter list
13:55 bugzilla_noreply [Bug 617623] xpdf crashes in XPutImage, *image is NULL
14:01 bugzilla_noreply [Bug 471383] No search box in classic menu style with KDE 4.2
14:03 bugzilla_noreply [Bug 616361] Finish ksuseinstall (help page)
14:09 bugzilla_noreply [Bug 619778] strange k3b speed related message
14:09 bugzilla_noreply [Bug 621754] nouveau [GeForce 440 Go] X is crashing when I use the Google search bar in firefox
14:18 bugzilla_noreply [Bug 622083] lxsession-logout should lock the screen before suspending/hibernating/switching users
14:18 bugzilla_noreply [Bug 622268] New: kde update applet and flash player license
14:19 bugzilla_noreply [Bug 622268] kde update applet and flash player license
14:23 bugzilla_noreply [Bug 409520] Please protect User:* pages
14:24 bugzilla_noreply [Bug 622083] lxsession-logout should lock the screen before suspending/hibernating/switching users
14:25 bugzilla_noreply [Bug 622083] VUL-0: lxsession-logout should lock the screen before suspending/hibernating/switching users
14:27 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:28 bugzilla_noreply [Bug 613818] Flash 10.1 crashes QtWebKit
14:29 bugzilla_noreply [Bug 622274] New: Displaying licenses with html-like tags
14:29 bugzilla_noreply [Bug 621412] After several minutes the WLAN- Connection disconnects and can't connect anymore
14:30 bugzilla_noreply [Bug 622274] Displaying licenses with html-like tags
14:31 bugzilla_noreply [Bug 622248] files disappeared from files.opensuse.org
14:32 bugzilla_noreply [Bug 621540] pre-fill 11.3 update channel
14:32 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:33 bugzilla_noreply [Bug 621540] pre-fill 11.3 update channel
14:35 bugzilla_noreply [Bug 622201] /usr/share/applications/YaST2/groups/apparmor.desktop is invalid
14:38 bugzilla_noreply [Bug 622083] VUL-0: lxsession-logout should lock the screen before suspending/hibernating/switching users
14:39 bugzilla_noreply [Bug 622083] VUL-0: lxsession-logout should lock the screen before suspending/hibernating/switching users
14:40 bugzilla_noreply [Bug 622083] VUL-0: lxsession-logout should lock the screen before suspending/hibernating/switching users
14:46 bugzilla_noreply [Bug 621191] SuSEconfig.texlive takes much time in case of broken CUPS server setting
14:52 bugzilla_noreply [Bug 610421] iwl3945 0000:03:00.0: Failed to get channel info for channel 36 [0]
14:54 bugzilla_noreply [Bug 620922] iwl3945: Failed to get channel info for channel xyz
14:55 bugzilla_noreply [Bug 610421] iwl3945 0000:03:00.0: Failed to get channel info for channel 36 [0]
14:56 bugzilla_noreply [Bug 622279] New: expired keys of many OBS repositories
14:56 bugzilla_noreply [Bug 610421] iwl3945 0000:03:00.0: Failed to get channel info for channel 36 [0]
15:10 bugzilla_noreply [Bug 577489] hald-probe-input crashes immediately
15:16 bugzilla_noreply [Bug 622114] swap not recognized
15:25 bugzilla_noreply [Bug 621649] Yast QT Software Manager randomly sorts patterns with no categories
15:33 bugzilla_noreply [Bug 622286] New: GNOME Live CD - installer errors with 'no widget with ID: Contents'
15:34 bugzilla_noreply [Bug 622286] GNOME Live CD - installer errors with 'no widget with ID: Contents'
15:46 bugzilla_noreply [Bug 621581] Final SpiderOak update
16:02 bugzilla_noreply [Bug 622279] expired keys of many OBS repositories
16:08 bugzilla_noreply [Bug 617912] loading WLAN module ssb crashes the system
16:21 bugzilla_noreply [Bug 621177] EXT4 file corruption with ftruncate()
16:21 bugzilla_noreply [Bug 618804] Wrong data returned on read after write if file size was changed with ftruncate
16:22 bugzilla_noreply [Bug 622114] swap not recognized
16:23 bugzilla_noreply [Bug 618804] Wrong data returned on read after write if file size was changed with ftruncate
16:24 bugzilla_noreply [Bug 622114] swap not recognized
16:42 bugzilla_noreply [Bug 581644] kernel /does not boot/ when on battery power
17:04 bugzilla_noreply [Bug 620417] yast (gtk) button icons
17:30 bugzilla_noreply [Bug 616084] No video on NVIDIA 8600 GT and DVI
17:36 bugzilla_noreply [Bug 621601] nouveau: unable to handle NULL pointer dereference at 0000000000000028
17:41 bugzilla_noreply [Bug 620708] Yast Create Virtual Machine for existing disk fails with ERROR: Will only load images built for the generic loader or Linux images
17:43 bugzilla_noreply [Bug 620708] Yast Create Virtual Machine for existing disk fails with ERROR: Will only load images built for the generic loader or Linux images
18:30 bugzilla_noreply [Bug 622286] GNOME Live CD - installer errors with 'no widget with ID: Contents'
19:59 bugzilla_noreply [Bug 596473] intel [GM45] Sig11 every night ("i830_uxa_prepare_access: gtt bo map failed: Cannot allocate memory")
20:03 bugzilla_noreply [Bug 622201] /usr/share/applications/YaST2/groups/apparmor.desktop is invalid
20:30 bugzilla_noreply [Bug 565901] Missing catalina.sh
20:45 bugzilla_noreply [Bug 622375] New: seamonkey crashes with message 'RenderBadPicture (invalid Picture parameter)'.
20:57 bugzilla_noreply [Bug 622380] New: xdg-utils wrongly on OBS Fedora 13 repo
21:04 bugzilla_noreply [Bug 588051] Cannot rename virtual machines in virt-manager
21:06 bugzilla_noreply [Bug 588070] virt-manager: file -> New virtual machine is missing
21:09 bugzilla_noreply [Bug 561601] Paravirtualized openSUSE installed via vm-install isn't installed with a xen kernel a default boot entry so cannot be started right after installation
21:30 bugzilla_noreply [Bug 592779] Installation DVD menu position "Boot from Hard Disk" crashes
21:32 bugzilla_noreply [Bug 622375] seamonkey crashes with message 'RenderBadPicture (invalid Picture parameter)'.
21:52 bugzilla_noreply [Bug 622375] seamonkey crashes with message 'RenderBadPicture (invalid Picture parameter)'.
21:58 bugzilla_noreply [Bug 622375] seamonkey crashes with message 'RenderBadPicture (invalid Picture parameter)'.
22:04 bugzilla_noreply [Bug 615963] wrong order of startproc parameters in memcached init script
22:11 bugzilla_noreply [Bug 621777] "error initializing camera" because GNOME makes flood of attempts to access camera
22:37 bugzilla_noreply [Bug 622058] rccups restart doesn't wait for stop before issuing start
23:23 bugzilla_noreply [Bug 590744] Unclean ext3 after online update
23:43 bugzilla_noreply [Bug 622429] New: package libapr1-devel houses link to libapr1.so instead of package libapr1
23:53 bugzilla_noreply [Bug 618716] Wrong group tag in spec file checker: Documentation/SuSE

15 July, 2010

00:00 bugzilla_noreply [Bug 622430] New: package libtcnative-1-0-devel houses link to libtcnative-1.so instead of package libtcnative-1-0
00:01 bugzilla_noreply [Bug 622430] package libtcnative-1-0-devel houses link to libtcnative-1.so instead of package libtcnative-1-0
00:02 bugzilla_noreply [Bug 621286] /sbin/service lacks a man page // service(8) is missing
00:04 bugzilla_noreply [Bug 622268] kde update applet and flash player license
00:23 bugzilla_noreply [Bug 615567] [maintenance] gpk-install-package-name fails to install any package
00:28 bugzilla_noreply [Bug 620417] yast (gtk) button icons
00:57 bugzilla_noreply [Bug 620417] yast (gtk) button icons
01:07 bugzilla_noreply [Bug 622114] swap not recognized
01:15 bugzilla_noreply [Bug 622232] change scroll bar behavior in "installing packages" details
01:33 bugzilla_noreply [Bug 622435] New: Enable parallel builds for Debian & Ubuntu
01:38 bugzilla_noreply [Bug 622229] Click to "Install to MBR" in the installation summary does not work
01:43 bugzilla_noreply [Bug 622435] Enable parallel builds for Debian & Ubuntu
01:53 bugzilla_noreply [Bug 611969] intel [965G] X server crashes/freezes/causes serious rendering issues when watching videos at full-screen
01:57 bugzilla_noreply [Bug 622435] Enable parallel builds for Debian & Ubuntu
02:01 bugzilla_noreply [Bug 611969] intel [965G] X server crashes/freezes/causes serious rendering issues when watching videos at full-screen
02:02 bugzilla_noreply [Bug 619738] Hard lockup on boot - Thinkpad x100e
02:19 bugzilla_noreply [Bug 622286] GNOME Live CD - installer errors with 'no widget with ID: Contents'
02:22 bugzilla_noreply [Bug 622253] Net installation with updates stops
02:22 bugzilla_noreply [Bug 622274] Displaying licenses with html-like tags
02:26 bugzilla_noreply [Bug 622380] xdg-utils wrongly on OBS Fedora 13 repo
02:50 bugzilla_noreply [Bug 622438] New: DHCP fails to obtain IP address on a wireless network if the SSID ends with a number
02:59 bugzilla_noreply [Bug 597621] Installation does not reboot the system after finalization
03:02 bugzilla_noreply [Bug 622438] DHCP fails to obtain IP address on a wireless network if the SSID ends with a number
03:09 bugzilla_noreply [Bug 622438] DHCP fails to obtain IP address on a wireless network if the SSID ends with a number
03:17 bugzilla_noreply [Bug 526594] Latest Factory release do not see cdma express/34 card
03:19 bugzilla_noreply [Bug 522975] Cannot access installation media (Medium 1). Check whether the server is accessible.
03:23 bugzilla_noreply [Bug 436632] No High Contrast theme
03:35 bugzilla_noreply [Bug 621481] Netbooks with Broadcom BCM4312 will hang on boot
06:00 bugzilla_noreply [Bug 622468] New: not able to boot from a faulty RAID1
06:02 bugzilla_noreply [Bug 619981] kiwi: yast2 firstboot is not a service anymore
06:12 bugzilla_noreply [Bug 619735] First attempt to save edit, move page or delete page after login fails
06:16 bugzilla_noreply [Bug 622232] change scroll bar behavior in "installing packages" details
06:43 bugzilla_noreply [Bug 596157] gcj crashed when bootstrapping ant 1.8
07:03 bugzilla_noreply [Bug 617480] Unable to install a guest OS
07:03 bugzilla_noreply [Bug 608300] intel [Ironlake/GM45] Black screen with embedded Displayport (Dell Latitude E6510 and others)
07:21 bugzilla_noreply [Bug 565901] Missing catalina.sh
07:22 bugzilla_noreply [Bug 622468] not able to boot from a faulty RAID1
07:23 bugzilla_noreply [Bug 622229] Click to "Install to MBR" in the installation summary does not work
07:23 bugzilla_noreply [Bug 611996] after reboot: recovering journal
07:23 bugzilla_noreply [Bug 592779] Installation DVD menu position "Boot from Hard Disk" crashes
07:32 bugzilla_noreply [Bug 608300] intel [Ironlake/GM45] Black screen with embedded Displayport (Dell Latitude E6510 and others)
07:35 bugzilla_noreply [Bug 611996] after reboot: recovering journal
07:36 bugzilla_noreply [Bug 597621] Installation does not reboot the system after finalization
07:51 bugzilla_noreply [Bug 611996] after reboot: recovering journal
07:57 bugzilla_noreply [Bug 621973] opensuse installer: excellent for failblog.net
08:00 bugzilla_noreply [Bug 621973] opensuse installer: excellent for failblog.net
08:00 bugzilla_noreply [Bug 619677] pidgin: crashing around jabber_send_raw and SSL
08:03 bugzilla_noreply [Bug 616708] "perform installation" should report number/size of packages being "downloaded in advance" when that option is set
08:08 bugzilla_noreply [Bug 622505] New: can not upgrade because of lvm / disklabel
08:13 bugzilla_noreply [Bug 622253] Net installation with updates stops
08:17 bugzilla_noreply [Bug 608300] intel [Ironlake/GM45] Black screen with embedded Displayport (Dell Latitude E6510 and others)
08:17 bugzilla_noreply [Bug 397564] kexec: kernel freeze in stage2
08:18 bugzilla_noreply [Bug 622508] New: can not select "clone for autoyast"
08:20 bugzilla_noreply [Bug 622253] Net installation with updates stops
08:29 bugzilla_noreply [Bug 622429] package libapr1-devel houses link to libapr1.so instead of package libapr1
08:35 bugzilla_noreply [Bug 622511] New: 1-Click Install does not support Debian-based distributions
08:42 bugzilla_noreply [Bug 608300] intel [Ironlake/GM45] Black screen with embedded Displayport (Dell Latitude E6510 and others)
08:49 bugzilla_noreply [Bug 608300] intel [Ironlake/GM45] Black screen with embedded Displayport (Dell Latitude E6510 and others)
09:26 bugzilla_noreply [Bug 622114] swap not recognized
09:26 bugzilla_noreply [Bug 565901] Missing catalina.sh
09:38 bugzilla_noreply [Bug 622114] swap not recognized
09:38 bugzilla_noreply [Bug 622525] New: ONDA MW833UP umts pen drive doesn't work on 11.3 (and previous)
09:43 bugzilla_noreply [Bug 622525] ONDA MW833UP umts pen drive doesn't work on 11.3 (and previous)
09:54 bugzilla_noreply [Bug 611996] after reboot: recovering journal
09:54 bugzilla_noreply [Bug 565901] Missing catalina.sh
09:55 bugzilla_noreply [Bug 611996] after reboot: recovering journal
09:55 bugzilla_noreply [Bug 619196] zypper's password dialog is broken
09:56 bugzilla_noreply [Bug 611996] after reboot: recovering journal
10:00 bugzilla_noreply [Bug 619196] zypper's password dialog is broken
10:13 bugzilla_noreply [Bug 611996] after reboot: recovering journal
10:15 bugzilla_noreply [Bug 596473] intel [GM45] Sig11 every night ("i830_uxa_prepare_access: gtt bo map failed: Cannot allocate memory")
10:20 bugzilla_noreply [Bug 622058] rccups restart doesn't wait for stop before issuing start
10:33 bugzilla_noreply [Bug 595796] "killproc" violates LSB
10:39 bugzilla_noreply [Bug 622058] rccups restart doesn't wait for stop before issuing start
10:41 bugzilla_noreply [Bug 622538] New: vino causes very high network traffic
11:09 bugzilla_noreply [Bug 622253] Net installation with updates stops
11:22 bugzilla_noreply [Bug 615963] wrong order of startproc parameters in memcached init script
11:29 bugzilla_noreply [Bug 621540] pre-fill 11.3 update channel
11:33 bugzilla_noreply [Bug 556323] unwanted time shift after setting RTC in UTC
11:34 bugzilla_noreply [Bug 617861] Timezone not set at early installation, thus NTP time is wrong
11:39 bugzilla_noreply [Bug 622551] New: hidden in plain view - package downloads ...
11:58 bugzilla_noreply [Bug 622559] New: Reality does not match description of /apps/gnome-session/options/auto_save_session
12:00 bugzilla_noreply [Bug 622559] Reality does not match description of /apps/gnome-session/options/auto_save_session
12:04 bugzilla_noreply [Bug 619981] kiwi: yast2 firstboot is not a service anymore
12:04 bugzilla_noreply [Bug 611996] after reboot: recovering journal
12:24 bugzilla_noreply [Bug 618955] Cannot eject usb-drives or disks as normal user
12:26 bugzilla_noreply [Bug 622566] New: Graphics installation crash while setting disk sizes
12:36 bugzilla_noreply [Bug 618955] Cannot eject usb-drives or disks as normal user
12:36 bugzilla_noreply [Bug 617912] loading WLAN module ssb crashes the system
12:36 bugzilla_noreply [Bug 618955] Cannot eject usb-drives or disks as normal user
12:38 bugzilla_noreply [Bug 621481] Netbooks with Broadcom BCM4312 will hang on boot
12:38 bugzilla_noreply [Bug 617912] loading WLAN module ssb crashes the system
12:40 bugzilla_noreply [Bug 618955] Cannot eject usb-drives or disks as normal user
12:47 bugzilla_noreply [Bug 618955] Cannot eject usb-drives or disks as normal user
12:55 bugzilla_noreply [Bug 622559] Reality does not match description of /apps/gnome-session/options/auto_save_session
12:58 bugzilla_noreply [Bug 620418] New Panel failed
13:09 bugzilla_noreply [Bug 622058] rccups restart doesn't wait for stop before issuing start
13:11 bugzilla_noreply [Bug 622058] rccups restart doesn't wait for stop before issuing start
13:19 bugzilla_noreply [Bug 615963] wrong order of startproc parameters in memcached init script
13:34 bugzilla_noreply [Bug 622268] kde update applet and flash player license
13:43 bugzilla_noreply [Bug 622058] rccups restart doesn't wait for stop before issuing start
13:46 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
13:54 bugzilla_noreply [Bug 619563] Fix_Is_Ready:11.3 digikam depends on spamassassin (and quite some more)
14:05 bugzilla_noreply [Bug 619774] Gnome "switch off computer" send to kdm when Gnome is installed with patterns after kde
14:06 bugzilla_noreply [Bug 568667] PHP 5.3.1 segfault in session_start()
14:09 bugzilla_noreply [Bug 178870] Compose key functionality lost in upgrade from 10.0 to 10.1
14:10 bugzilla_noreply [Bug 338606] KBD_NUMLOCK=yes does not set up numlock at start time
14:22 bugzilla_noreply [Bug 622610] New: By closing YAST from Gnome I get a gtk error
14:32 bugzilla_noreply [Bug 622615] New: feh ERROR: Couldn't load image in order to set bg
14:33 bugzilla_noreply [Bug 622616] New: Use Netbeans native Look and Feel
14:33 bugzilla_noreply [Bug 619774] Gnome "switch off computer" send to kdm when Gnome is installed with patterns after kde
14:38 bugzilla_noreply [Bug 620513] sw_single (gtk): freeze when opening the Dependencies box
14:39 bugzilla_noreply [Bug 622625] New: Avrdude 5.5 is outdated for ages! CrossToolchain:avr/openSUSE_11.2/3 already has the latest one.
14:40 bugzilla_noreply [Bug 621830] intel [Q35] Extended mode not possible
14:46 bugzilla_noreply [Bug 621883] radeon [XPRESS 200 5A41] Black screen
14:55 bugzilla_noreply [Bug 622610] By closing YAST from Gnome I get a gtk error
14:55 bugzilla_noreply [Bug 622610] By closing YAST from Gnome I get a gtk error
14:56 bugzilla_noreply [Bug 622610] By closing YAST from Gnome I get a gtk error
15:09 bugzilla_noreply [Bug 622429] package libapr1-devel houses link to libapr1.so instead of package libapr1
15:09 bugzilla_noreply [Bug 622610] By closing YAST from Gnome I get a gtk error
15:11 bugzilla_noreply [Bug 622639] New: Irritating failure messages at startup
15:12 bugzilla_noreply [Bug 622641] New: Issue when installing spideroak
15:29 bugzilla_noreply [Bug 619774] Gnome "switch off computer" send to kdm when Gnome is installed with patterns after kde
15:41 bugzilla_noreply [Bug 617288] OpenSuse 11.2 does not detect my 2TB SATA3 Hard Drive (or sees partitions on it as corrupted)
16:03 bugzilla_noreply [Bug 537585] Partitioning Disks -fstab option device reverts to fstab using uuid after install.
16:04 bugzilla_noreply [Bug 562251] bluetooth keyboard sends keystroke twice after a period of inactivity
16:08 bugzilla_noreply [Bug 622655] New: Installations hangs during System Analysis on “Search for Linux partitions”
16:11 bugzilla_noreply [Bug 614062] VT1708S: No sound
16:14 bugzilla_noreply [Bug 614062] VT1708S: No sound
16:37 bugzilla_noreply [Bug 622468] not able to boot from a faulty RAID1
16:40 bugzilla_noreply [Bug 622468] not able to boot from a faulty RAID1
16:41 bugzilla_noreply [Bug 622468] not able to boot from a faulty RAID1
16:46 bugzilla_noreply [Bug 541473] dd_rescue "-y 0" should be default
16:47 bugzilla_noreply [Bug 622468] not able to boot from a faulty RAID1
16:49 bugzilla_noreply [Bug 622468] not able to boot from a faulty RAID1
17:16 bugzilla_noreply [Bug 608066] Need to Be in 'audio' Group to Make KDE 4 Desktop Produces a Sound
17:22 bugzilla_noreply [Bug 611996] after reboot: recovering journal
17:23 bugzilla_noreply [Bug 611996] after reboot: recovering journal
17:23 bugzilla_noreply [Bug 622687] New: Wired onnection isn't working
17:30 bugzilla_noreply [Bug 622114] swap not recognized
17:32 bugzilla_noreply [Bug 622114] swap not recognized
18:23 bugzilla_noreply [Bug 621524] display backlight controls not working
18:25 bugzilla_noreply [Bug 613387] After the flash player installed , epiphany failed to start.
18:28 bugzilla_noreply [Bug 604038] after 11.3.RC2 upgrade kio_sftp always fails with 'Authentication failed'
18:29 bugzilla_noreply [Bug 604038] after 11.3.RC2 upgrade kio_sftp always fails with 'Authentication failed'
18:29 bugzilla_noreply [Bug 613387] After the flash player installed , epiphany failed to start.
18:30 bugzilla_noreply [Bug 621611] intel [GM45] xbacklight doesn't work
18:30 bugzilla_noreply [Bug 622687] Wired onnection isn't working
18:33 bugzilla_noreply [Bug 621581] Final SpiderOak update
18:33 bugzilla_noreply [Bug 622641] Issue when installing spideroak
18:40 bugzilla_noreply [Bug 619752] Can't shutdown system; always reboots
19:40 bugzilla_noreply [Bug 565901] Missing catalina.sh
20:24 bugzilla_noreply [Bug 622758] New: Desktop effects do not work anymore after upgrade from RC2 to Final
21:03 bugzilla_noreply [Bug 611996] after reboot: recovering journal
21:05 bugzilla_noreply [Bug 622773] New: Keyring not unlocked at login
21:06 bugzilla_noreply [Bug 622774] New: Solarwolf (pygame) package missing dependency
21:15 bugzilla_noreply [Bug 581644] kernel /does not boot/ when on battery power
21:24 bugzilla_noreply [Bug 622773] Keyring not unlocked at login
21:28 bugzilla_noreply [Bug 622787] New: pgadmin3 requires postgresql-server
22:09 bugzilla_noreply [Bug 622805] New: kernel hang during upgrade from RC2 to GM
22:19 bugzilla_noreply [Bug 622758] Desktop effects do not work anymore after upgrade from RC2 to Final
22:35 bugzilla_noreply [Bug 622812] New: no sound on eeePC after installing
22:41 bugzilla_noreply [Bug 620413] P5B - Microphone doesn't work
22:43 bugzilla_noreply [Bug 622816] New: login-screen design is not changeable
23:46 bugzilla_noreply [Bug 619754] can not power down from command line or lock/logoff widget by user or root.
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 Next >
List Navigation