Mailinglist Archive: opensuse-bugs (5382 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >

01 June, 2010

00:11 bugzilla_noreply [Bug 610486] New: YaST does not automatically install software needed for Windows domain membership
00:21 bugzilla_noreply [Bug 610487] New: gvfs prevents homedir from unmounting on logout
00:23 bugzilla_noreply [Bug 609345] ldconfig -r fails
00:29 bugzilla_noreply [Bug 597282] dependency problem with perl-Error
00:29 bugzilla_noreply [Bug 578273] git-core provides perl(Error)
00:30 bugzilla_noreply [Bug 610413] git-core should not contain Error.pm
00:30 bugzilla_noreply [Bug 578273] git-core provides perl(Error)
00:30 bugzilla_noreply [Bug 578273] git-core provides perl(Error)
00:37 bugzilla_noreply [Bug 473743] /etc/localtime being a symlink to separate file system can cause dead openvpn connections
00:37 bugzilla_noreply [Bug 426270] Time becmoes wrong in linux everytime after booting to windows
00:40 bugzilla_noreply [Bug 374417] valgrind says "invalid read" around dlopen
00:44 bugzilla_noreply [Bug 383709] Unknown type 'u64' used in linux/types.h
00:52 bugzilla_noreply [Bug 524563] Installation of git causes a preminent xinetd entry.
00:53 bugzilla_noreply [Bug 524563] Installation of git causes a preminent xinetd entry.
01:06 bugzilla_noreply [Bug 610486] YaST does not automatically install software needed for Windows domain membership
01:07 bugzilla_noreply [Bug 446506] git modifies COMP_WORDBREAKS
01:07 bugzilla_noreply [Bug 610454] Call "Partitioner" from YAST Control Center fails
01:08 bugzilla_noreply [Bug 610322] ifup instead of NetworkManager preselected during installation
01:08 bugzilla_noreply [Bug 578273] git-core provides perl(Error)
01:08 bugzilla_noreply [Bug 495060] git-daemon xinetd service enabled by default
01:12 bugzilla_noreply [Bug 525780] Missing dependencies of git send-email
01:12 bugzilla_noreply [Bug 561690] git-email missing dependencies
01:12 bugzilla_noreply [Bug 566878] git send-email requires perl Net::SMTP::SSL module
01:12 bugzilla_noreply [Bug 561690] git-email missing dependencies
01:12 bugzilla_noreply [Bug 576287] git-daemon ships with non-working xinet.d file
01:12 bugzilla_noreply [Bug 495060] git-daemon xinetd service enabled by default
01:15 bugzilla_noreply [Bug 461726] git xinetd config is invalid
01:15 bugzilla_noreply [Bug 495060] git-daemon xinetd service enabled by default
01:16 bugzilla_noreply [Bug 309082] git has too many dependencies (on CVS, Subversion,...)
01:19 bugzilla_noreply [Bug 561690] git-email missing dependencies
01:20 bugzilla_noreply [Bug 598158] Crash in glibc in openSUSE:Factory as well as in openSUSE:11.1
01:33 bugzilla_noreply [Bug 610311] Not possible to deselect patterns during installation
01:35 bugzilla_noreply [Bug 606980] getaddrinfo() returns duplicate addresses under AI_ADDRCONFIG
02:27 bugzilla_noreply [Bug 610490] New: Can't find kde at software.opensuse.org
03:28 bugzilla_noreply [Bug 610468] Updating MozillaFirefox warns about MIME type in /usr/share/applications
03:29 bugzilla_noreply [Bug 608149] intel [Ironlake/Clarkdale] X crashes (double free or corruption in libdrm_intel.so.1) when starting any application on a KDE session with desktop effects enabled
04:08 bugzilla_noreply [Bug 609755] isolinux HTTP mirror selection problem
05:25 bugzilla_noreply [Bug 609955] KDE Help Center and kdepim segfault
05:54 bugzilla_noreply [Bug 610141] Installation with LVM + Crypted File system --> Mount Swap error 3030
05:54 bugzilla_noreply [Bug 608653] device mapper devices replaced with symlink, breaks boot.crypto
06:32 bugzilla_noreply [Bug 608132] Installation error.
06:48 bugzilla_noreply [Bug 607860] gwibber should add to dependencies python-gtk and python-gnome
06:49 bugzilla_noreply [Bug 609304] After each reboot hardware clock changes at one hour
06:51 bugzilla_noreply [Bug 609380] Yast->Online Update - UI syntax error - couldn't load plugin ncurses_pkg
06:52 bugzilla_noreply [Bug 609413] Yast don't set tfte udp 69 port on firewall
06:56 bugzilla_noreply [Bug 591483] Akonadi tries migrate address book with every login
06:57 bugzilla_noreply [Bug 609449] yast2 ca-mgm module have mangled capasswd option
07:00 bugzilla_noreply [Bug 590013] all menu in Opera with Sonar theme for GNOME not visible
07:01 bugzilla_noreply [Bug 609954] yast2 bootloader needs a long time to display the vga-mode and additional parameters
07:03 bugzilla_noreply [Bug 610454] Call "Partitioner" from YAST Control Center fails
07:04 bugzilla_noreply [Bug 598158] Crash in glibc in openSUSE:Factory as well as in openSUSE:11.1
07:05 bugzilla_noreply [Bug 610327] Yast2 Firewall misses the cups service
07:06 bugzilla_noreply [Bug 610486] YaST does not automatically install software needed for Windows domain membership
07:06 bugzilla_noreply [Bug 610514] New: suspend broken with radeon KMS enabled (X700)
07:07 bugzilla_noreply [Bug 610514] suspend broken with radeon KMS enabled (X700)
07:09 bugzilla_noreply [Bug 610322] ifup instead of NetworkManager preselected during installation
07:10 bugzilla_noreply [Bug 609778] yast software management (qt): configuration > online?
07:11 bugzilla_noreply [Bug 610517] New: ipw-firmware didn't get installed although hardware requires it
07:12 bugzilla_noreply [Bug 610311] Not possible to deselect patterns during installation
07:19 bugzilla_noreply [Bug 607803] make the updater applet and Yast/Software Manager work together
07:19 bugzilla_noreply [Bug 598158] Crash in glibc in openSUSE:Factory as well as in openSUSE:11.1
07:21 bugzilla_noreply [Bug 609676] Error message: Could not resolve host: download.opensuse.org (Could not contact DNS servers)
07:27 bugzilla_noreply [Bug 598158] Crash in glibc in openSUSE:Factory as well as in openSUSE:11.1
07:27 bugzilla_noreply [Bug 610514] radeon [X700] suspend broken with KMS
07:29 bugzilla_noreply [Bug 610514] radeon [X700] suspend broken with KMS
07:30 bugzilla_noreply [Bug 606745] Gnome crashes when running control center/keyboard on system with 2 displays
07:33 bugzilla_noreply [Bug 610319] Canon LBP2900B printer (proprietary CAPT device) not working
07:35 bugzilla_noreply [Bug 610469] glibc initgroups leaves out NIS groups on the second invocation
07:40 bugzilla_noreply [Bug 524563] Installation of git causes a preminent xinetd entry.
07:40 bugzilla_noreply [Bug 495060] git-daemon xinetd service enabled by default
07:42 bugzilla_noreply [Bug 609413] Yast don't set tfte udp 69 port on firewall
07:45 bugzilla_noreply [Bug 604966] vmmouse_detect seg faults at vmmouse_proto.c:62
07:48 bugzilla_noreply [Bug 610327] Yast2 Firewall misses the cups service
07:48 bugzilla_noreply [Bug 607803] make the updater applet and Yast/Software Manager work together
07:49 bugzilla_noreply [Bug 588161] patch gnome_2_28_2 unpacking of archive (brasero.rpm) failed: cpio: Bad magic
07:49 bugzilla_noreply [Bug 610470] Kupdateapplet - neverending update check
07:51 bugzilla_noreply [Bug 609304] After each reboot hardware clock changes at one hour
07:56 bugzilla_noreply [Bug 610470] Kupdateapplet - neverending update check
07:56 bugzilla_noreply [Bug 610321] phonon 4.4.1 xine backend does not play sound through pulseaudio
07:57 bugzilla_noreply [Bug 602921] Many bluetooth-applet is started after turned off BT after usage
07:58 bugzilla_noreply [Bug 609713] mounting samba shares from windows server an ad on start with smbfs initscript fails
07:59 bugzilla_noreply [Bug 610321] phonon 4.4.1 xine backend does not play sound through pulseaudio
08:02 bugzilla_noreply [Bug 610514] radeon [X700] suspend broken with KMS
08:02 bugzilla_noreply [Bug 610454] Call "Partitioner" from YAST Control Center fails
08:05 bugzilla_noreply [Bug 609380] Yast->Online Update - UI syntax error - couldn't load plugin ncurses_pkg
08:07 bugzilla_noreply [Bug 602921] Many bluetooth-applet is started after turned off BT after usage
08:10 bugzilla_noreply [Bug 609778] yast software management (qt): configuration > online?
08:10 bugzilla_noreply [Bug 609380] Yast->Online Update - UI syntax error - couldn't load plugin ncurses_pkg
08:10 bugzilla_noreply [Bug 607767] yast ncurses: changing software during installation -> UI Syntax Error - missing package?
08:10 bugzilla_noreply [Bug 610311] Not possible to deselect patterns during installation
08:10 bugzilla_noreply [Bug 606980] getaddrinfo() returns duplicate addresses under AI_ADDRCONFIG
08:11 bugzilla_noreply [Bug 610468] Updating MozillaFirefox warns about MIME type in /usr/share/applications
08:11 bugzilla_noreply [Bug 610517] ipw-firmware didn't get installed although hardware requires it
08:27 bugzilla_noreply [Bug 609713] mounting samba shares from windows server an ad on start with smbfs initscript fails
08:28 bugzilla_noreply [Bug 450203] [KDE 4.4] File Manager - Super User Mode can't launch KWrite
08:37 bugzilla_noreply [Bug 604966] vmmouse_detect seg faults at vmmouse_proto.c:62
08:42 bugzilla_noreply [Bug 610327] Yast2 Firewall misses the cups service
08:51 bugzilla_noreply [Bug 610322] ifup instead of NetworkManager preselected during installation
08:54 bugzilla_noreply [Bug 601543] nouveau [GeForce 7950 GT] Screen freezes with oval garbage during the first boot after phase 1
09:03 bugzilla_noreply [Bug 610322] ifup instead of NetworkManager preselected during installation
09:26 bugzilla_noreply [Bug 610552] New: black screen at installation with i915 in vga
09:27 bugzilla_noreply [Bug 610554] New: easy way to leave chroot
09:28 bugzilla_noreply [Bug 601762] radeon [HD 5770] Black screen with and without KMS
09:28 bugzilla_noreply [Bug 610552] black screen at installation with i915 in vga
09:31 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
09:32 bugzilla_noreply [Bug 533522] Installation of 64-bit Live CD (KDE) fails in second stage
09:39 bugzilla_noreply [Bug 450203] [KDE 4.4] File Manager - Super User Mode can't launch KWrite
09:41 bugzilla_noreply [Bug 610486] YaST does not automatically install software needed for Windows domain membership
09:43 bugzilla_noreply [Bug 610322] ifup instead of NetworkManager preselected during installation
09:48 bugzilla_noreply [Bug 609778] yast software management (qt): configuration > online?
09:49 bugzilla_noreply [Bug 537350] Installation does not finish with autoconfiguration=on
09:51 bugzilla_noreply [Bug 537350] Installation does not finish with autoconfiguration=on
09:51 bugzilla_noreply [Bug 610327] Yast2 Firewall misses the cups service
09:52 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
09:53 bugzilla_noreply [Bug 610322] ifup instead of NetworkManager preselected during installation
09:53 bugzilla_noreply [Bug 591703] Installation not able to detect laptop, laptop pattern not installed
09:54 bugzilla_noreply [Bug 450203] [KDE 4.4] File Manager - Super User Mode can't launch KWrite
09:59 bugzilla_noreply [Bug 610327] SuSEfirewall2 misses the service 'cups'
10:00 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
10:00 bugzilla_noreply [Bug 610327] SuSEfirewall2 misses the service 'cups'
10:02 bugzilla_noreply [Bug 602339] Cannot open Windows Network
10:06 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
10:09 bugzilla_noreply [Bug 609433] Gnome update applet: check for major upgrades?
10:10 bugzilla_noreply [Bug 604043] Automatic configuration with non-ACPI BIOS causes installation to halt with errors at 1st reboot
10:12 bugzilla_noreply [Bug 475930] evince segfaults when opening PDF
10:12 bugzilla_noreply [Bug 544892] audacity doesn't start
10:29 bugzilla_noreply [Bug 610301] pam_mount misconfigured ?
10:32 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
10:43 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
10:57 bugzilla_noreply [Bug 610311] Not possible to deselect patterns during installation
11:05 bugzilla_noreply [Bug 610573] New: kupdateapplet-0.9.14 Object::connect: No such signal QPackageKitTransactionInterface::StatusChanged
11:05 bugzilla_noreply [Bug 609713] mounting samba shares from windows server an ad on start with smbfs initscript fails
11:06 bugzilla_noreply [Bug 609713] mounting samba shares from windows server an ad on start with smbfs initscript fails
11:17 bugzilla_noreply [Bug 591483] Akonadi tries migrate address book with every login
11:17 bugzilla_noreply [Bug 610462] KDE doesn't update screen size on xrandr --fb
11:19 bugzilla_noreply [Bug 610360] Typo in webyast/po/webyast-services-ui: „program is not runnning“
11:20 bugzilla_noreply [Bug 610578] New: Transparent parts of QPixmaps are sometimes displayed as black
11:20 bugzilla_noreply [Bug 610327] SuSEfirewall2 misses the service 'cups'
11:20 bugzilla_noreply [Bug 609957] RPM-HOWTO instructions do not work
11:21 bugzilla_noreply [Bug 607803] make the updater applet and Yast/Software Manager work together
11:21 bugzilla_noreply [Bug 373165] implement finer grained locking mechanism for package management
11:26 bugzilla_noreply [Bug 609449] yast2 ca-mgm module have mangled capasswd option
11:29 bugzilla_noreply [Bug 610573] kupdateapplet-0.9.14 Object::connect: No such signal QPackageKitTransactionInterface::StatusChanged
11:33 bugzilla_noreply [Bug 610327] SuSEfirewall2 misses the service 'cups'
11:36 bugzilla_noreply [Bug 610573] kupdateapplet-0.9.14 Object::connect: No such signal QPackageKitTransactionInterface::StatusChanged
11:39 bugzilla_noreply [Bug 607200] pam_mount: mount.crypt always does nothing
11:39 bugzilla_noreply [Bug 544195] Both netconfig and NetworkManager generate /etc/resolv.conf
11:39 bugzilla_noreply [Bug 541717] No connection to internet with traditional method (ifup) after M7 install and zypper dup
11:40 bugzilla_noreply [Bug 572367] ifup script doesn't set correctly a module parameters for bonding devices
11:41 bugzilla_noreply [Bug 572367] ifup script doesn't set correctly a module parameters for bonding devices
11:41 bugzilla_noreply [Bug 606969] Mounting network drives leads to deadlock, slow initialization of network interface
11:42 bugzilla_noreply [Bug 606969] Mounting network drives leads to deadlock, slow initialization of network interface
11:47 bugzilla_noreply [Bug 610517] ipw-firmware didn't get installed although hardware requires it
11:51 bugzilla_noreply [Bug 609676] Error message: Could not resolve host: download.opensuse.org (Could not contact DNS servers)
11:51 bugzilla_noreply [Bug 609676] Error message: Could not resolve host: download.opensuse.org (Could not contact DNS servers)
11:52 bugzilla_noreply [Bug 610314] AddressBar view is not available
11:58 bugzilla_noreply [Bug 569652] When kernel-default is uninstalled, grub entry is not removed.
12:03 bugzilla_noreply [Bug 604966] vmmouse_detect seg faults at vmmouse_proto.c:62
12:06 bugzilla_noreply [Bug 610468] Updating MozillaFirefox warns about MIME type in /usr/share/applications
12:07 bugzilla_noreply [Bug 608149] intel [Ironlake/Clarkdale] X crashes (double free or corruption in libdrm_intel.so.1) when starting any application on a KDE session with desktop effects enabled
12:09 bugzilla_noreply [Bug 604966] vmmouse_detect seg faults at vmmouse_proto.c:62
12:10 bugzilla_noreply [Bug 610421] iwl3945 0000:03:00.0: Failed to get channel info for channel 36 [0]
12:10 bugzilla_noreply [Bug 609208] Lots of messages in dmesg about "iwl3945 0000:03:00.0: Failed to get channel info for channel 1 [1]"
12:10 bugzilla_noreply [Bug 610421] iwl3945 0000:03:00.0: Failed to get channel info for channel 36 [0]
12:16 bugzilla_noreply [Bug 608149] intel [Ironlake/Clarkdale] X crashes (double free or corruption in libdrm_intel.so.1) when starting any application on a KDE session with desktop effects enabled
12:19 bugzilla_noreply [Bug 609843] No Boot loader on Panel PC with CF disc
12:19 bugzilla_noreply [Bug 610595] New: Autoyast fails creating raid-1
12:19 bugzilla_noreply [Bug 610595] Autoyast fails creating raid-1
12:21 bugzilla_noreply [Bug 610517] ipw-firmware didn't get installed although hardware requires it
12:26 bugzilla_noreply [Bug 609843] No Boot loader on Panel PC with CF disc
12:28 bugzilla_noreply [Bug 610327] SuSEfirewall2 misses the service 'cups'
12:28 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
12:38 bugzilla_noreply [Bug 597719] GNOME don't recognize Cowon iAudio S9 as music player
12:45 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
12:46 bugzilla_noreply [Bug 567456] http://i18n.opensuse.org/ is outdated
12:50 bugzilla_noreply [Bug 604168] uuidd started as root
13:10 bugzilla_noreply [Bug 609483] add a "k" prefix to kmp versioning
13:12 bugzilla_noreply [Bug 610517] ipw-firmware didn't get installed although hardware requires it
13:19 bugzilla_noreply [Bug 610595] Autoyast fails creating raid-1
13:19 bugzilla_noreply [Bug 607460] Autoyast cannot create logical volume with size 'max'
13:23 bugzilla_noreply [Bug 608562] 'yast2 repositories' refreshes newly added repos, but not newly enabled repos
13:24 bugzilla_noreply [Bug 609404] graphviz' tred broken
13:24 bugzilla_noreply [Bug 609404] graphviz' tred broken
13:27 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
13:35 bugzilla_noreply [Bug 601392] Cannot launch Firefox from url link in Thunderbird 3.04
13:36 bugzilla_noreply [Bug 610614] New: unopkg.bin core dumps at installation
13:36 bugzilla_noreply [Bug 601392] Cannot launch Firefox from url link in Thunderbird 3.04
13:41 bugzilla_noreply [Bug 610614] unopkg.bin core dumps at installation
13:50 bugzilla_noreply [Bug 609954] yast2 bootloader needs a long time to display the vga-mode and additional parameters
13:51 bugzilla_noreply [Bug 610614] unopkg.bin core dumps at installation
13:52 bugzilla_noreply [Bug 588161] patch gnome_2_28_2 unpacking of archive (brasero.rpm) failed: cpio: Bad magic
13:52 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
13:57 bugzilla_noreply [Bug 610360] Typo in webyast/po/webyast-services-ui: „program is not runnning“
13:58 bugzilla_noreply [Bug 610517] ipw-firmware didn't get installed although hardware requires it
14:00 bugzilla_noreply [Bug 610003] Include the STIX Fonts (Times-based mathematical font set)
14:06 bugzilla_noreply [Bug 610360] Typo in webyast/po/webyast-services-ui: „program is not runnning“
14:10 bugzilla_noreply [Bug 610628] New: sysvinit split to -tools makes problems
14:11 bugzilla_noreply [Bug 610517] ipw-firmware didn't get installed although hardware requires it
14:11 bugzilla_noreply [Bug 610455] oowriter crash on opening
14:12 bugzilla_noreply [Bug 610469] glibc initgroups leaves out NIS groups on the second invocation
14:14 bugzilla_noreply [Bug 610469] glibc initgroups leaves out NIS groups on the second invocation
14:15 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
14:17 bugzilla_noreply [Bug 609404] graphviz' tred broken
14:19 bugzilla_noreply [Bug 610633] New: php5 crashes after last update with gallery
14:23 bugzilla_noreply [Bug 609404] graphviz' tred broken
14:24 bugzilla_noreply [Bug 610635] New: mkinitrd calls /bin/on_ac_power
14:24 bugzilla_noreply [Bug 610634] New: Fail to use OBS API because of incorrect access rights to the log file
14:25 bugzilla_noreply [Bug 610323] System is halted by compiz during 3D screen rotation or edge effects.
14:26 bugzilla_noreply [Bug 604092] Yast2 software management fails both in GUI and CLI(perhaps after update)
14:29 bugzilla_noreply [Bug 610638] New: Text "Keyboard" is in English, although other messages are in other language
14:31 bugzilla_noreply [Bug 604168] uuidd started as root
14:31 bugzilla_noreply [Bug 610640] New: loading console fonts failed
14:33 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
14:34 bugzilla_noreply [Bug 610638] Text "Keyboard" is in English, although other messages are in other language
14:38 bugzilla_noreply [Bug 610424] radeon [X600] Black screen with artifact mouse pointer
14:39 bugzilla_noreply [Bug 605799] Can't install any software!!!
14:39 bugzilla_noreply [Bug 610628] sysvinit split to -tools makes problems
14:40 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
14:40 bugzilla_noreply [Bug 610642] VUL-0: openssl invalid memory access
14:44 bugzilla_noreply [Bug 598972] "zypper dup" from 11.1 to 11.3 hangs in xorg-x11-fonts-core-7.5-1.2
14:44 bugzilla_noreply [Bug 610628] sysvinit split to -tools makes problems
14:45 bugzilla_noreply [Bug 610638] Text "Keyboard" is in English, although other messages are in other language
14:45 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
14:55 bugzilla_noreply [Bug 601762] radeon [HD 5770] Black screen with and without KMS
14:58 bugzilla_noreply [Bug 610628] sysvinit split to -tools makes problems
15:03 bugzilla_noreply [Bug 590242] MALLOC_CHECKING reminder (turn off) hwinfo --framebuffer suddenly takes very long
15:10 bugzilla_noreply [Bug 569652] When kernel-default is uninstalled, grub entry is not removed.
15:13 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
15:27 bugzilla_noreply [Bug 610327] SuSEfirewall2 misses the service 'cups'
15:31 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
15:33 bugzilla_noreply [Bug 610635] mkinitrd calls /bin/on_ac_power
15:39 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
15:40 bugzilla_noreply [Bug 606220] zypper takes 20+ minutes to refresh all repositories before allowing me to delete a package?
15:42 bugzilla_noreply [Bug 442291] New project: Padre
15:46 bugzilla_noreply [Bug 610462] KDE doesn't update screen size on xrandr --fb
15:46 bugzilla_noreply [Bug 600471] zypper's package resolving gives strange errors
15:48 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
15:55 bugzilla_noreply [Bug 604043] Automatic configuration with non-ACPI BIOS causes installation to halt with errors at 1st reboot
15:56 bugzilla_noreply [Bug 610674] New: Mono executables are opened in Wine, not Mono
15:57 bugzilla_noreply [Bug 608263] zypper assumes /var/tmp & /var/cache on same fs; WRONG assumption
16:01 bugzilla_noreply [Bug 551116] GDM pops up for a while although is used autologin
16:01 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
16:07 bugzilla_noreply [Bug 608071] VUL-0: ghostscript: executes random code on startup (does not verify ownership of sensitive files used)
16:08 bugzilla_noreply [Bug 600071] iscsitarget and tgt problem
16:12 bugzilla_noreply [Bug 610554] easy way to leave chroot
16:28 bugzilla_noreply [Bug 610633] php5 crashes after last update with gallery
16:30 bugzilla_noreply [Bug 601392] Cannot launch Firefox from url link in Thunderbird 3.04
16:32 bugzilla_noreply [Bug 608071] VUL-0: ghostscript: executes random code on startup (does not verify ownership of sensitive files used)
16:39 bugzilla_noreply [Bug 588161] patch gnome_2_28_2 unpacking of archive (brasero.rpm) failed: cpio: Bad magic
16:39 bugzilla_noreply [Bug 608071] VUL-0: ghostscript: executes random code on startup (does not verify ownership of sensitive files used)
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >
List Navigation